Motor nagelt, besonders laut im kalten Zustand

Diskutiere Motor nagelt, besonders laut im kalten Zustand im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo zusammen, mein T25 (BJ 2008, 114tkm, 2.0 d4d) hatte erneut das Dreilampenproblem (zum dritten Mal in den letzten drei Jahren), Fehlercode:...

  1. #1 bustler, 08.10.2018
    bustler

    bustler Neuling

    Dabei seit:
    12.09.2015
    Fahrzeug:
    T27, 1.8
    Hallo zusammen,

    mein T25 (BJ 2008, 114tkm, 2.0 d4d) hatte erneut das Dreilampenproblem (zum dritten Mal in den letzten drei Jahren), Fehlercode: 2002, Einfach frustrierend…

    Mit dem Fahrzeug werden in der letzten Zeit leider vorwiegend kurze Strecken gefahren. Die Werkstatt hat erneut das AGR-System gereinigt, eine Freibrennfahrt durchgeführt etc., warnte mich jedoch davor, dass es schon bald wieder passieren wird. Der Werkstatt ist besonders das ungewöhnlich laute „Nageln“ bei kaltem Motor aufgefallen; es wurde die Vermutung geäußert, dass die Einspritzdüsen defekt sind. Der Austausch würde ca. 2.000 EUR kosten. Aufgrund des geringen Restwertes des Fahrzeuges habe ich noch keine Entscheidung getroffen, ob die Reparatur durchgeführt werden soll.

    Nun Frage an Euch: Lohnt es sich, eine Dieselspülung zu versuchen und grundsätzlich auf den Ultimate Diesel umzusteigen? Meine Hoffnung: Vielleicht wird das Nageln etwas schwächer und ich kann Zeit für meine Entscheidung gewinnen. Wenn ja, welches Additiv-Produkt ist für die Spülung empfehlenswert? z. B. LIQUI MOLY „SYSTEMPFLEGE DIESEL“, LIQUI MOLY „DIESELSPÜLUNG“, Toyota Kraftstoffsystem-Reiniger, vielleicht könnt Ihr auch ein anderes Produkt empfehlen.


    Viele Grüße


    bustler
     
  2. Anzeige

  3. #2 romanhenne, 09.10.2018
    romanhenne

    romanhenne Fortgeschrittener

    Dabei seit:
    02.04.2012
    Ort:
    Kaiserslautern
    Fahrzeug:
    Avensis T25 Kombi 2.0 D-4D 116PS
    Also wenn meiner im kalten Zustand laut nagelt, dann sind es nicht die Einspritzdüsen.

    Bei mir waren es immer die Glühkerzen. Die sollten mal überprüft werden. Und nein der T25 meldet sich nicht wenn mal eine Glühkerze durchgebrannt ist. Der merkt das nicht. Und wenn bei dir bis jetzt noch keine Glühkerzen getauscht worden sind, dann sind die jetzt bei 114tkm mit Sicherheit hinüber. Also zu mindestens eine davon. Ich tippe eher auf zwei defekte Glühkerzen. Und nein vergleicht es nicht mit den alten Pumpe Düse Motoren. Ja dort haben die Glühkerzen wirklich sehr lange gehalten. In den Motoren haben die aber auch kaum geglüht.
     
  4. #3 bustler, 09.10.2018
    bustler

    bustler Neuling

    Dabei seit:
    12.09.2015
    Fahrzeug:
    T27, 1.8
    Danke für den Tipp. Ich habe die Werkstattsrechnungen geprüft; die Glühkerzen wurden bisher nicht getauscht. Mal sehen, ob der Austausch etwas bringt...
     
  5. #4 bustler, 11.10.2018
    bustler

    bustler Neuling

    Dabei seit:
    12.09.2015
    Fahrzeug:
    T27, 1.8
    Hallo zusammen,

    scheinbar werde ich nicht mehr herausfinden, ob der Umstieg auf Ultimate Diesel und Additive von LM sowie der Glühkerzentausch etwas gebracht hätten: Nicht mal eine Woche nach dem letzten Werkstattsbesuch leuchteten die drei Lampen heute wieder fröhlich auf. Die Werkstatt wird zwar den Fehler auslesen, aber das "Ferndiagnoseergebnis" des Werkstattleiters steht bereits fest: Die Einspritzdüsen müssen getauscht werden. Bisher hat mich der Dreilampenspaß ca. 2k gekostet und ich habe keine Lust zwei weitere Tausend in der Toyota-Werkstatt zu lassen. In Zeiten der Diesel-Debatte ist der Verkauf eines zehn Jahre alten Diesel-Fahrzeugs mit Reparaturbedarf als „suboptimal“ zu bezeichnen.

    In diesem Zusammenhang zwei Fragen: Was wäre die Alternative? Online bekomme ich vier neue Düsen von Denso (DCRI107690) für ca. 1k und schätze, dass eine freie Werkstatt für 200-300 EUR die Arbeit ausführen würde. Ist die Teilenummer richtig bzw. welche weiteren Kleinteile etc. müssten bestellt werden?

    Viele Grüße

    bustler
     
  6. maze1

    maze1 Foren Gott

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Audi TT Roadster 211PS
    Verbrauch:
    Guten Morgen.

    Wofür genau hast du den die 2k bezahlt? Was wurde denn schon alles genau gemacht?
     
  7. #6 bustler, 12.10.2018
    bustler

    bustler Neuling

    Dabei seit:
    12.09.2015
    Fahrzeug:
    T27, 1.8
    Guten Morgen

    Rechungen der Toyota-Werkstatt:

    9.2015 bei 95tkm:
    - Fehlercode P2002 abgearbeitet
    - Freibrennfahrt
    - Update ECU
    - Ansaugkruemmer A+E+Gereinigt
    - ARA-Ventil vollständig ersetzt

    3.2016 bei 97tkm:
    - Fehlercode P2002 abgearbeitet
    - Kanal vom 5 Injektor gereinigt
    - Kraftstofffilter gewechselt
    - Dieselpartikelfilter mittels Reiniger und Tester freigebrannt
    - Luftfilter erneuert

    10.2018 bei 113tkm:
    - Fehlercode P2002 abgearbeitet
    - AGR Ventil ausgebaut und gereinigt
    - Kanal 5 Einspritzdüse gereinigt
    - Leitungen Katalysator gereinigt
    - Regeneration Russpartikelfilter mit Tester während der Fahrt durchgeführt
    - Kundeninfo: Einspritzdüsen sind defekt. Kosten für Erneuerung liegen bei ca. 2.000 EUR
     
  8. maze1

    maze1 Foren Gott

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Audi TT Roadster 211PS
    Verbrauch:
    Der Differenz Drucksensor und die Leitungen wurden aber noch nicht überprüft?

    Soweit ich weiß gibt es auch dienstleister, die die Injektoren prüfen und reinigen/reparieren oder auch nicht, wenn sie nicht reparabel sind.
     
  9. Rme

    Rme Neuling

    Dabei seit:
    26.03.2018
    Fahrzeug:
    Avensis 1.6 Benziner
    @bustler
    Wenn ich mir die Laufleistung zwischen 09/2015 und 10/2018 angucke, wird der Diesel nicht gerade artgerecht gehalten (es sei denn, der steht nur rum und bekommt dann in einem Stück lange Strecken verpasst). Damit wären die übermäßigen Verdreckungen zu erklären.
    Bei manchen soll 2-Taktöl (aschearm) geholfen haben, wenn die Düsen nicht komplett hin sind.
     
  10. #9 bustler, 13.10.2018
    bustler

    bustler Neuling

    Dabei seit:
    12.09.2015
    Fahrzeug:
    T27, 1.8
    Von "artgerechter Haltung" kann leider nicht gesprochen werden. Es werden zu viele Kurzstrecken mit dem Fahrzeug gefahren; der Motor wird nicht mal warm.

    Der Werkstattmeister meinte, er hätte die Leitungen überprüft und nichts Auffälliges festgestellt. Angeblich würden die Differenzdrucksensoren keinen Ärger machen.


    Nun kam die Nachricht von der Werkstatt: Es hilft alles nichts, die Einspritzdüsen müssen getauscht werden.

    Ich würde gerne den Austausch in Eigenregie vornehmen. Von Denso finde ich zwei Teilenummern für die Einspritzdüsen: DCRI107690 und DCRI107690. Welche ist die richtige? Welche weiteren Ersatzteile müssten bestellt werden (e. g. Kupferringe)? Wenn möglich, bitte die Teilenummern nennen.
     
  11. maze1

    maze1 Foren Gott

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Audi TT Roadster 211PS
    Verbrauch:
    Ich würde trotzdem vorher den Sensor prüfen. Die Aussage das die keinen Ärger machen stimmt zwar, trotzdem kann Mal einer kaputt sein... 15-20min Arbeit gegen 1000-2000€ Austausch...
     
  12. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 bustler, 14.10.2018
    bustler

    bustler Neuling

    Dabei seit:
    12.09.2015
    Fahrzeug:
    T27, 1.8
    Sorry - in meinen Beitrag hat sich ein Fehler eingeschlichen. Die beiden Teilenummern lauten richtigerweise DCRI107690 und DCRI107670.
     
  14. maze1

    maze1 Foren Gott

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Audi TT Roadster 211PS
    Verbrauch:
    Google doch Mal nach "Diesel Injektoren Test Reperatur" warum willst gleich alle neu kaufen wenn vielleicht nur eine reperabel defekt ist?
     
Thema:

Motor nagelt, besonders laut im kalten Zustand

Die Seite wird geladen...

Motor nagelt, besonders laut im kalten Zustand - Ähnliche Themen

  1. Motor springt nicht mehr an und zuckt wie wild

    Motor springt nicht mehr an und zuckt wie wild: Hallo liebes Forum. Nun habe ich wiedermal X( ein Problem mit dem Avensis D4D. Wenn man den Motor starten möchte, springt dieser nicht an. Er...
  2. Motor Unterschied pre/Post-Facelift?

    Motor Unterschied pre/Post-Facelift?: liebe Leute, hat sich der Motor geändert zwischen der 2001-2004 - vor-Facelift-Zeit und ab 2004? Ich lasse nämlich gerade bei meinem alten Avensis...
  3. 2,4: Halbwarmer Motor zieht nicht richtig

    Halbwarmer Motor zieht nicht richtig: Hallo Zusammen, wir fahren einen 2,4 l Avensis Executive mit Automatikgetriebe, Baujahr 2005. Seit einiger Zeit hat er folgendes Phänomen: Im...
  4. Endstufe geht bei laufendem Motor auf "Protekt"

    Endstufe geht bei laufendem Motor auf "Protekt": Ich hab eine Endstufe von Blaupunkt (THA 275 PNP) die einwandfrei läuft und Ihre Leistung gut bringt, solange der Motor nicht läuft. Sobald der...
  5. Leistungsverlust und lauter Motor

    Leistungsverlust und lauter Motor: Hallo Leute, Ich fahre einen Avensis BJ '01 mit 1ZZ-FE Seit ungefähr Februar habe ich starken Leistungsverlust, erhöhten Verbrauch und ein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden