Zu hoher Spritverbrauch und schlechte Leistung

Diskutiere Zu hoher Spritverbrauch und schlechte Leistung im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo liebe Avensisfahrer, Vieleicht kann mir hier jemand helfen. Fahre den Avensis T25 Kombi mit der 2.0 Liter Maschine Bj.04 und muß mich...

  1. #1 Diskusman, 03.06.2008
    Diskusman

    Diskusman Guest


    Hallo liebe Avensisfahrer,

    Vieleicht kann mir hier jemand helfen.
    Fahre den Avensis T25 Kombi mit der 2.0 Liter Maschine Bj.04 und muß mich nun über den hohen Spritverbrauch wundern.

    Mein Verbrauch lag eigentlich zwischen 9 - 10 Liter je nach Fahrweise und wenn ich ihn ganz sanft mit dem Tempomat bewegt habe, ist ein Verbrauch zwischen 7,5 und 8,5 Liter keine Seltenheit gewesen.

    Eigentlich fing es im Winter bereits an das ich so zwischen 10 und 11 Liter verbraucht hatte, eigentlich nicht so tragisch und da ich mehr kurzstrecke als sonst gefahren bin, auch nicht verwunderlich. Habe es auf den Winter geschoben und mir keine Gedanken gemacht. Nun ist aber bereits Sommer und der Verbrauch ist kaum unter 11 Liter zu bekommen. Klar, bei 100 Km/h mit Tempomat sind 9 Liter drin aber immer noch viel zu viel, bzw mehr als vorher.

    Außerdem nimmt der Wagen im halbwarmen Zustand fast überhaupt kein Gas mehr an. Ich muß dann wirklich schon ein kick down machen ( ist ja Automatik ) um überhaupt beschleunigen zu können, dann geht er aber direkt zu sache und das Fahrzeug neben denkt nur --- SPINNER ---

    Habe den Wagen nun mal auf der Autobahn ausgefahren und die Beschleunigung hörte eigentlich bei 180 auf , nach weiteren 5 Km kam er so ganz langsam auf 195. Früher waren die 215 laut Tacho immer drin gewesen.

    Fazit: Etwas stimmt nicht und wollte nun fragen ob jemand anderes bereits die gleichen Erfahrungen gesammelt hat und mir Tips geben kann.

    MfG Jürgen
     
  2. #2 toyo-chris, 04.06.2008
    toyo-chris

    toyo-chris Profi

    Dabei seit:
    13.03.2005
    Ort:
    Schweiz - Jurasüdfuss
    Fahrzeug:
    Ex: T25 Kombi 2.4
    Mir kommen da spontan folgende Möglichkeiten in den Sinn:

    -Luftfilter zu

    -Kerzen am Ende

    -Lambdasonden liefern falsche Werte (aber dann müsste eigentlich eine Fehlermeldung vorhanden sein)

    -Falschluft von irgendwoher

    -Steuergerät am A****

    -Gaspedal (elektronisch) hat 'ne Macke
     
  3. Djuvec

    Djuvec Guest

    Zitat:
    toyo-chris schrieb am 03.06.2008 23:41
    ... Gaspedal (elektronisch) hat 'ne Macke
    Das Drosselklappen-Potentiometer ist z. B. hierfür so ein Kandidat.

    Gruß, Robert
     
  4. #4 Diskusman, 04.06.2008
    Diskusman

    Diskusman Guest


    Also Luftfilter und Kerzen kann ich noch einmal selber kontrollieren und tauschen und für den Rest muß ich wohl in die Werkstatt.
    Beim Vectra von einem Freund war der Luftmengensensor defekt, kann das bei mir eventuell auch passiert sein?
    Habe gehört das man diesen dann selber reinigen kann, stimmt das?

    Jürgen
     
  5. Dupk01

    Dupk01 Guest

    Der Verbrauch ist im Sommer höher, da die meisten Leute die vorhandene Klimaanlage nutzen.
    Der Mehrverbrauch liegt bei bis zu 0,5-0,75 Liter auf 100km!

    Gruss
    Dirk
     
  6. #6 Scheune, 04.06.2008
    Scheune

    Scheune Guest

    Die Drosselklappe könnte einfach auch nur verdreckt sein.

    Gruß Scheune

     
  7. #7 Diskusman, 04.06.2008
    Diskusman

    Diskusman Guest


    Habe gerade nachgeschaut und muß ehrlich zugeben das der Luftfilter wirklich schon sehr verschmutzt war und habe direkt einen neuen von Toyota geholt und auch direkt eingesetzt. Meines Erachtens ist es auch besser geworden aber endgültiges kann ich erst in ein paar Tagen sagen.

    Gruß Jürgen
     
  8. ylf

    ylf Guest

    Bei 90000km werden auch die Zündkerzen gewechselt.

    bye, ylf
     
Thema:

Zu hoher Spritverbrauch und schlechte Leistung

Die Seite wird geladen...

Zu hoher Spritverbrauch und schlechte Leistung - Ähnliche Themen

  1. 2,2 D-CAT: Keine Leistung, lautes Zischen: Turbo defekt? Ich hätte gerne Euren Rat...

    Keine Leistung, lautes Zischen: Turbo defekt? Ich hätte gerne Euren Rat...: Hallo zusammen, mein T25 D-CAT war bislang praktisch unauffällig. BJ2007, 2010 gebraucht gekauft. Einmal war eine EInspritzdüse verreckt; da sich...
  2. 2,0 D-4D: Fehler P1251: keine Leistung bei kaltem Motor

    Fehler P1251: keine Leistung bei kaltem Motor: Hallo Zusammen, ich habe (wie viele andere auch) den Fehler P1251. Ich habe mich dazu belesen und sehr viele verschiedene Fehlerbilder gefunden,...
  3. Hoher Dauerton, ca. 600Hz, T27 Diesel, EZ 09.2016, 143 PS

    Hoher Dauerton, ca. 600Hz, T27 Diesel, EZ 09.2016, 143 PS: Es nervt: nach dem Anlassen meines Avensis Diesel, Touringsports mit 143 PS-Motor macht sich ein hoher Ton (Frequenz etwa 600Hz, ähnlich wie das...
  4. Schlechter Warmstart T25

    Schlechter Warmstart T25: T25 D4D 116PS BJ2004 - 220000 km. Dieses Thema gibt es schon mehrmals in diesem Forum, nur keine konkrete Antwort bzw. Lösung darauf, daher hier...
  5. 2,0 D-4D: <Keine Leistung ab 2200 rpm

    <Keine Leistung ab 2200 rpm: Hallo Forum! Ich bin neu hier und hätte mal ein paar Fragen: Ich fahre einen Avensis T25 2.0 D4D von 2007 mit 126 PS. Diesen habe ich als...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden