Wischwasser Heckscheibe funktioniert nicht mehr

Diskutiere Wischwasser Heckscheibe funktioniert nicht mehr im T27: Kinderkrankheiten, Probleme Forum im Bereich Avensis T27: von 01-2009 bis --; Hallo zusammen, nach der ganzen Dacia Diskussion, jetzt mal ein wirkliches Problem von mir. Gestern habe ich gemerkt, dass hinten kein...

  1. #1 Masterblaster, 30.03.2012
    Masterblaster

    Masterblaster Routinier

    Dabei seit:
    23.04.2010
    Ort:
    Werder/ Havel, Brandenburg
    Fahrzeug:
    Toyota Avensis T27 FL 2 1,8l MD-S
    Hallo zusammen,

    nach der ganzen Dacia Diskussion, jetzt mal ein wirkliches Problem von mir.

    Gestern habe ich gemerkt, dass hinten kein Wischwasser mehr rauskommt. Also beim Schalten am Multiwischhebel kommt auch nach einigen Sekunden drücken kein Wasser raus, der Wischer geht aber. Wischt dann leider nur trocken. Die Wasserpumpe ist auch nicht zuhören. Das sollte doch dieselbe sein wie für vorn, oder? Frontscheiben Wischwasser funktioniert nämlich. Von daher kann wohl die Sicherung nicht defekt sein, denn im Handbuch steht das es für beide Funktionen nur eine Sicherung gibt. Habe gestern kurz nachgeschaut der Schlauch ist auch an der Düse dran, also in der Heckklappe, die ist auch nicht nass vonn innen. Als nächstes würde ich den Schlauch mal von der Düse abmachen, habe aber Angst den nicht wieder richtig draufzukriegen, weil das ist nur für kleine japanische Finger gemacht.

    Vor ein paar Tagen ging es noch, ich war gestern aber zur HU, kann dort irgendwie der Schlauch vorn im Motorrraum abgeknickt worden sein? Oder ist es der Multischalter am Lenkrad weil ich ja auch kein Pumpengeräusch höre....

    Fragen über Fragen.

    Noch habe ich 8 Wochen Neuwagengarantie. Ist aber immer ein Riesenaufstand zum Toyotahändler zu fahren, den Wagen dort lassen etc...

    Gruß

    René
     
  2. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Laut toyodiy.com gibt es zwei Pumpen. Somit könnte die für hinten defekt sein.
    So lange da keine Pumpe zu hören ist, macht es also keinen Sinn an den Schläuchen zu fingern.

    Peter
     
  3. #3 Masterblaster, 30.03.2012
    Masterblaster

    Masterblaster Routinier

    Dabei seit:
    23.04.2010
    Ort:
    Werder/ Havel, Brandenburg
    Fahrzeug:
    Toyota Avensis T27 FL 2 1,8l MD-S
    zwei Pumpen, ist schon blöd.

    Naja dann muss ich wohl dochmal vorsprechen beim Händler...NERV!



    Gruß

    René
     
  4. #4 goescha, 31.03.2012
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    wenn nicht mehr genug Wischwasser vorhanden ist wird nur noch vorne gesprüht. Manche Firmen machen dies mit zwei Pumpen andere mit zwei verschieden hoch liegenden Ausgängen der Schläuche am Behälter. Dass eine Pumpe nach so kurzer Zeit verreckt ist eher unwahrscheinlich.

    Gruß Götz
     
  5. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Auch möglich. Beim Heckwischer ist es mir noch nicht aufgefallen, bei der Scheinwerferreinigung ist es definitiv so.
    Allerdings müsste er dennoch die Pumpe werkeln hören.

    Peter - glaubt auch, daß man in so einem Fall erst mal nach dem Wasser sieht
     
  6. #6 Masterblaster, 31.03.2012
    Masterblaster

    Masterblaster Routinier

    Dabei seit:
    23.04.2010
    Ort:
    Werder/ Havel, Brandenburg
    Fahrzeug:
    Toyota Avensis T27 FL 2 1,8l MD-S
    Guten Morgen,

    Ihr habt ja Zeiten.
    Das mit dem Wasser und den unterschiedlichen Wasserständen hatte ich auch im Sinn.
    Habe ich gleich geprüft und aufgefüllt, war aber noch fast voll, passte nur ca. 1 Liter rein.
    Also daran liegt es wohl nicht.

    Gruß René
     
  7. #7 goescha, 31.03.2012
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo
    für unsere User bzw. Userkollegen ist uns keine Zeit zu früh. Ich hab mich die ganze Nacht hin und her gewälzt und nach einer Antwort auf Deine Frage gesucht. :prankster: Und nein Martin, Karin hab ich nicht mit gewälzt. 8o

    Gruß Götz
     
  8. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 44000 km
    Verbrauch:
    Nicht mit, aber auf! Du Ferkel du!


    Prog :foen:
     
  9. armin

    armin Profi

    Dabei seit:
    07.03.2004
    :good:

    P.S. Denke dass die WIschwasserpumpe/Steckverbindung bei deinem AV defekt ist. Der Yaris hat auch 2 Pumpen, "Made in China" ;(
     
  10. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Manchmal ist mir Made in China lieber als Made in Germany. :rolleyes:
     
  11. #11 Masterblaster, 11.04.2012
    Masterblaster

    Masterblaster Routinier

    Dabei seit:
    23.04.2010
    Ort:
    Werder/ Havel, Brandenburg
    Fahrzeug:
    Toyota Avensis T27 FL 2 1,8l MD-S
    Einen wunderschönen ....

    Ich war gestern beim Freundlichen (wenn man ihn so nennen will). Nach kurzem Check stand das Ergebnis fest, die Pumpe für das Wischwasser hinten ist defekt.

    Sie wird im Rahmen der nächsten kleinen Inspektion mit ausgetauscht. Noch ca. 8 Wochen Neuwagengarantie, von daher völlig probelmlos einen Garantieauftrag ausgelöst. Es wird auch noch das Bremssattelkit (Klappern der Bremssättel) mit ausgetauscht. Beim Erstellen des Garantieauftrages für die Pumpe wurde übrigens in keinster Weise das Serviceheft o.ä. geprüft, ich bin nämlich mit den Inspektionen eigentlich bei einem anderen Toyota-Autohaus. Nur die Erstzulassung war ausschlaggebend.

    Der Meister meinte noch, ich soll alles aufschreiben was bei der Inspektion noch auf Garantie gemacht werden soll. :whistling: Da ist aber nichts weiter mit dem Wagen mmmh...

    Eine Garantieverlängerung wurde mir auch abgeboten, für 1 Jahr 310€ und 2 Jahre für 480€. Da kam dann der Hinweis, dann peinlich genau auf die Inspektionsintervalle zu achten, bei der Neuwagengarantie wäre das so nicht notwendig. Davon ab werde ich die Garantieverlängerung nicht in Anspruch nehmen. Für 1 Jahr 310€ plus eine große Inspektion nochmal ca. 350€ ist mir für 1 Jahr deutlich zu teuer.

    Gruß und Danke für die Tipps ...

    René
     
Thema: Wischwasser Heckscheibe funktioniert nicht mehr
Besucher kamen mit folgenden Suchen
  1. heckscheibe wischwasser

    ,
  2. bei mein Wagen kommt hinten kein wasssr aus der Scheibenwischanlage

    ,
  3. scheibenwischwasser heckscheibe

    ,
  4. toyota corolla hybrid heckscheibenwaschanlage,
  5. toyota auris anzeige scheibenwischwasser anzeige,
  6. dacia heckscheibenwaschanlage defekt ,
  7. hyundai ix20 wischwasser pumpe ausbauen,
  8. toyota corolla verso kein wasser am heck ,
  9. hintere scheibenwaschanlage auris reinigen,
  10. hintere scheibe spritzdüsse geht nicht toyota landcruiser,
  11. dacia sandero heckwischer kein wasser,
  12. Wischwasser Heckscheibe Hyundai i20 nachfühlen ,
  13. toyota yuris wischwasser behälter heck,
  14. wo fülle ich für die heckscheibe bei Toyota auris Wasser nach ,
  15. rav4 hybrid heckwischer wasser,
  16. toyota yaris heckscheibenwaschanlage,
  17. spritzwasser heckscheibe geht nicht mehr berlingo,
  18. scheibenwaschanlage toyota avensis,
  19. heckscheibe waschanlage kein wasser yaris,
  20. toyota auris scheibenwaschanlage defekt,
  21. toyota avensis scheibenwaschanlage pumpe,
  22. dacia wischwasser hinten,
  23. yaris heckscheibenwasser,
  24. toyota yaris wischwasser hinten,
  25. Toyota yaris düse an der heckscheibe reinigen
Die Seite wird geladen...

Wischwasser Heckscheibe funktioniert nicht mehr - Ähnliche Themen

  1. Innenlampe geht nicht mehr beim Öffnen

    Innenlampe geht nicht mehr beim Öffnen: Grüssteuch, die Innenlampe mittig über Fahrer, die beim Türöffnen angehen muss, geht nicht mehr, sonst gehn die anderen Funktionen dort. Der...
  2. Lüftung / Klima funktioniert nur auf der rechten Seite

    Lüftung / Klima funktioniert nur auf der rechten Seite: N'Tach, unser T27 mach Zicken mit der Lüftung bzw. Klimaanlage. Die Klimaanlage funktioniert offensichtlich, aber nur auf der rechten Seite. Auch...
  3. Fenster gehen nicht mehr auf...

    Fenster gehen nicht mehr auf...: Grüssteuch, mit unserem T27 aus 2011 haben wir nun das erste Mal ein Problem bei Km-Stand von 120T: plötzlich geht nur noch das Fahrerfenster auf,...
  4. Avensis Kombi 2.2 d-cat bj 2007 startet nicht mehr

    Avensis Kombi 2.2 d-cat bj 2007 startet nicht mehr: Hallo und vielen Dank für die Aufnahme ins Forum. Habe aktuell folgendes Problem mit dem Avensis Kombi 2.2 d-cat BJ 2006 (T25) von meinem Bruder:...
  5. Logik mehrere Handys am Touch & Go 2

    Logik mehrere Handys am Touch & Go 2: Hallo Zusammen, ich kann ja mehrere Handys mit dem Touch & Go 2 vom T27 verbinden. Gibt es da eine Logik welches das primäre ist wenn zwei Handys...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden