Wer hatte schon LMM(Luftmengenmesser) Probleme?

Diskutiere Wer hatte schon LMM(Luftmengenmesser) Probleme? im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hatte hier schonmal jemand Probleme mit dem LMM und wie ?u?erten diese sich beim Avensis? Meine Situation/Problem in Reihenfolge ist: -kalter...

  1. #1 Alex-T25, 27.03.2007
    Alex-T25

    Alex-T25 Guest

    Hatte hier schonmal jemand Probleme mit dem LMM und wie ?u?erten diese sich beim Avensis?

    Meine Situation/Problem in Reihenfolge ist:
    -kalter Motor,grade losgefahren
    -2000u/min
    -Gas geben,motor zieht
    -2300u/min,trotz Gas nimmt pl?tzlich irgendwer oder irgendwas Gas weg...ich bins nicht.
    -Motor wird dann erst wieder bei 3000u/min wach und quirlig,was ich im kalten nicht dauerhaft durchtesten will.

    Zus?tzlich:
    Ruckeln im Drehzahlbereich 1300-1600 bei 40/50KmH,st?rker wenn Motor kalt,weniger stark,aber wahrnehmbar wenn Motor warm

    Ruckeln und mangelnder Druchzug in meinem Hinterkopf noch als LMM Sympthom in Erinnerung...

    Hat evtl auch schonmal jemand so nen LMM l?hnen d?rfen? Ist der preislich wie bei VW um die 75 Euro oder teurer?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Worm

    Worm Guest

    Was mich etwas wundert ist, dass er bei h?heren Drehzahlen wieder normal l?uft. Die LMM-Probleme bei meinem Golf waren zwar recht ?hnlich, allerdings ging er erst nicht mehr schneller als ca. 140, dann meist nicht mehr schneller als 90. Also nichts von wegen oben raus wieder quirlig.

    Aber wer wei?, die Symptome k?nnen ja bei Toyota anders sein. Dazu kann ich aber nichts sagen, bisher zum Gl?ck keine derartigen Probleme.

    Markus
     
  4. vosgd

    vosgd Guest

    Davon hab ich beim Avensis Diesel bisher noch nichts geh?rt. Ein neuer LMM kostet ca. 150?.

    Viele Gr??e

    Volker
     
  5. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 27300 km
    Verbrauch:
    Hallo Alex,

    k?nnte es nicht vielleicht auch die Lambdasonde oder das Steuerger?t sein?

    Ansonsten gibt es hier im Forum schon einiges ?ber den LMM (auch mit deiner Beteiligung ;) ), da musst du mal ein wenig st?bern.

    Prog
     
  6. poh

    poh Profi

    Dabei seit:
    13.11.2005
    Fahrzeug:
    T25 1.8, GS300 S19
    Den LMM kann man auch reinigen wenn man nicht zu grob zu dem Teil ist.
     
  7. #6 StG (DD), 27.03.2007
    StG (DD)

    StG (DD) Guest

    Wir hatten ja schonmal das Verschlucken beim Kaltstart besprochen, dass ganz kurz da ist beim Gasgeben wenn der Motor kalt ist und nach den ersten Metern oder erh?htem Gas nicht mehr auftritt. Seit dem Wechsel der Einspritzd?sen ist es weg. Interessanterweise hatte ich das schon vor dem Chipeinbau :rolleyes . Ich wei? nicht, ob es das gleiche Problem bei Dir ist, ich hatte es immer nur direkt kurz nach dem Kaltstart. Es war weg, sobald ich mal unter Last kurz zum Bodenblech durchgedr?ckt habe.
    Stephan
     
  8. #7 Alex-T25, 28.03.2007
    Alex-T25

    Alex-T25 Guest

    Mir ging es erstmal nur darum wer schon welche hatte.
    Den bisher habe ich beim Av auch noch nicht gross davon geh?rt,deswegen lieber mal gefragt.
    Aber scheinbar ist das teil wohl recht haltbar.
     
  9. #8 Tiger123, 18.06.2007
    Tiger123

    Tiger123 Guest

    Hallo,
    mist der LLM auch die Au?entemperatur ? Was passiert, wenn der eine falsche Temperatur ermittelt ?
    Z. Zt. sieht es so aus, als ob bei k?hlen Temperaturen (unter 20 Grad) der Avensis wenig Sprit braucht (7,2 ltr/100 km) und bei hohen Temperaturen (27 Grad und mehr) extrem viel Sprit verbraucht (> 10ltr/100 km, Extrem 11,77 ltr/100km).
    Gleiche Fahrweise setze ich voraus.
    Die Werkstatt (und Toyota) haben keinen Rat und finden das "normal und Stand der Technik".
    Gru? Alfred
     
  10. #9 ave1977, 02.08.2007
    ave1977

    ave1977 Guest

    Hallo.

    Eine woche zur?ck, war in Slowenien so um 40 Grad.

    Aber meine Avensis 2.2 d-cat war krank. Das Auto zieht sehr schlecht.

    Ich habe die Beschleunigung gemessen
    IV gang 60-100 fast 2,5sek schlechter, als Folgende Morgen wenn war 20 Grad.

    Bekante hat mir gesagt, das ist LMM schuldig?
    Was denken Sie?


    Gru? aus Slowenien
     
  11. tiwe74

    tiwe74 Guest

    Zitat:
    ave1977 schrieb am 02.08.2007 21:30
    Hallo.

    Eine woche zur?ck, war in Slowenien so um 40 Grad.

    Aber meine Avensis 2.2 d-cat war krank. Das Auto zieht sehr schlecht.

    Ich habe die Beschleunigung gemessen
    IV gang 60-100 fast 2,5sek schlechter, als Folgende Morgen wenn war 20 Grad.

    Bekante hat mir gesagt, das ist LMM schuldig?
    Was denken Sie?


    Gru? aus Slowenien



    Klimaanlage?
     
  12. #11 ave1977, 03.08.2007
    ave1977

    ave1977 Guest

    Ja, Klimaanlage war eingeschaltet.
    Es ist immer eingeschaltet wenn ist hei?, aber nie so eine unterschid bei Beschleunigung.


    Gru? aus Slowenien
     
  13. #12 goescha, 03.08.2007
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    es kommt ja darauf an ober der Kompressor gerade mitl?uft oder nicht.

    Gru? G?tz
     
  14. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. Erich

    Erich Guest

    Ich hab einen AVerso D4D -03 116Ps . Der beschleunigte bis 3000 Umin tadellos, ruckelte dann bis fast 4000 und zog dann wieder ganz normal.

    Beim ÖAMTC ergab die Fehlerauslesung "Saughubsteuerventile"- die hab ich ausgebaut, im Ultraschallreiniger gereinigt und wieder eingebaut um zu erkennen dass die nicht der Grund waren . Ich löste den Stecker des Lufmengenmessers bei ausgeschalteter Zündung und fuhr anschließend eine Proberunde mit leuchtender Motorkontrollampe und stellte fest dass er zwar weniger gut beschleunigte, aber das Ruckeln war weg.Ich kaufte daher einen LMM um 220,- damit war das Ruckeln entgültig weg aber meine Neugierde nicht- den vermutlich kaputten LMM legte ich in den Ultraschallreiniger (40 Euro bei Conrad) sodass das ganze Ding bis auf den Stecker in der Reinigungslösung lag , für 7min. Danach spülte ich es mit klarem Wasser und trocknete es mit sanfter Druckluft. Nach einem neuerlichen Umbau fahre ich jetzt wieder mit dem alten ( vorher kaputten) LMM und es funktioniert alles tadellos ohne Ruckeln oder Leistungsverlust.

    LG E.
     
  16. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    So ein Problem hatte ich mal beim Primera. Ordentlich Bremsenreiniger wirkte Wunder.
     
Thema: Wer hatte schon LMM(Luftmengenmesser) Probleme?
Besucher kamen mit folgenden Suchen
  1. avensis t25 lmm

    ,
  2. luftmassenmesser toyota avensis t25

    ,
  3. luftmassenmesser avensis t25

    ,
  4. luftmassenmesser ultraschallreiniger,
  5. toyota previa r1 luftmassenmesser,
  6. toyota d4d luftmassenmesser,
  7. d4d luftmassenmesser,
  8. Luftmassenmesser t25 avensis,
  9. luftmengenmesser toyota avensis,
  10. luftmassenmesser toyota previa diesel,
  11. luftmassenmesser toyota avensis d4d
Die Seite wird geladen...

Wer hatte schon LMM(Luftmengenmesser) Probleme? - Ähnliche Themen

  1. Kennzeichenbeleuchtung- Blinker- Rückfahrlicht helleres schöneres Licht(Halogen-LED)?

    Kennzeichenbeleuchtung- Blinker- Rückfahrlicht helleres schöneres Licht(Halogen-LED)?: Ich hab einen T27 Kombi mit Bi Xenon. Soweit alles gut! Ich wollte einmal schauen was lichttechnisch noch geht. Grundsätzlich hätte ich mal eine...
  2. Motor geht immer noch aus (AGR schon ausgetauscht)

    Motor geht immer noch aus (AGR schon ausgetauscht): Servus, ich hatte in der Vergangenheit das Problem, dass mein T25 D4D (126ps) manchmal im Leerlauf (meist an der Ampel, aber auch schon im Stop...
  3. Toyota Avensis T25 macht wenig Probleme

    Toyota Avensis T25 macht wenig Probleme: Blechgewordene UnauffälligkeitToyota Avensis T25 macht wenig Probleme Der von 2003 bis 2009 gebaute Toyota Avensis T25 gehört zu den...
  4. T25 Fernlicht geht nicht, Lichthupe jedoch schon

    T25 Fernlicht geht nicht, Lichthupe jedoch schon: Hallo, Ich haben einen Avensis T25 BJ 2008 mit Lichtautomatik. Seit kurzem funktioniert das Fernlicht nicht mehr. Der Schalter rastet normal ein...
  5. T25 Kombi bj. 2007 Probleme AHK

    T25 Kombi bj. 2007 Probleme AHK: Hallo Leute, bin neu hier. Folgendes Problem: Wir haben uns letzte Woche einen neuen Wohnwagen (Neufahrzeug) gekauft. Wenn ich nun den WW...