Wackeln/Vibrieren (beim Beschleunigen) ab ca. 120/130 km/h

Diskutiere Wackeln/Vibrieren (beim Beschleunigen) ab ca. 120/130 km/h im T25: Avensis - Allgemein Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo liebe Forumsmitglieder, zuerst mal einen Gruß aus dem schönen Oberschwaben! ^^ Ich bin bereits seit einigen Wochen hier im Forum mehr oder...

  1. jazzy

    jazzy Guest

    Hallo liebe Forumsmitglieder,

    zuerst mal einen Gruß aus dem schönen Oberschwaben! ^^ Ich bin bereits seit einigen Wochen hier im Forum mehr oder weniger aktiv unterwegs und schaue mich etwas um..
    Vielleicht zu meiner "Toyota-Geschichte": Ich habe mir im Januar 2013 einen Toyota Avensis D-4D aus erster Hand mit knapp 93.000 km (EZ 12/2006, also FL) zugelegt, weil ich wusste, dass ich viele km fahren würde. Habe ihn gebraucht bei einem BMW-Händler gekauft. Inzwischen habe ich knapp 143.000 km auf der Uhr - und es ist so Einiges passiert (ich war bislang eher im Toyota-Forum unterwegs, vielleicht kennt also jmd. die Geschichte schon ;) ):Ich versuche mich kurz zu halten.
    Angefangen hat alles mit den fast blinden Xenons, die aber von Toyota auf Kulanz übernommen wurden. Als jahrelanger Fahrer von verschiedenen VW-Submarken fand ich das klasse - Kulanz war dort ein Fremdwort. Weiter ging es auf jeden Fall mit einer defekten ZKD, die allerdings auf Sachmänmgelhaftung auf Kosten des BMW-Händlers beim Freundlichen Toyota-Händler vor Ort repariert wurde. Dann kam da noch der DPF, den ich allerdings selber zahlen durfte. Das war also dann erstmal alles - in Kürze 8| Das soll aber nicht darüber hinweg täuschen, dass ich insgesamt mit dem Auto mehr als zufrieden bin: Kilometer-Spulen kein Problem, sehr angenehmes Fahren und ein (aus meiner Sicht) super Verbrauch :thumbsup:
    Nun zu meiner Frage: Ich habe seit ich das Fahrzeug gekauft habe, beim Fahren (genauer: Beim Beschleunigen) jenseits von ca. 120 - 130 km/h ein sehr unrundes Fahren, das sich anfühlt, wie eine Unwucht im Antriebsstrang o.ä. Das war einerseits für mich nicht so dramatisch, weil ich viel Landstraße und zwischen 80 und 100 km/h gefahren bin, andererseits beunruhigt mich das zunehmend, weil ich inzwischen auch öfters BAB fahre und das Gewackel (oder wie man das nennen möchte) auch leicht zunimmt. Ich habe dann schon vor geraumer Zeit die Räder auf Unwucht prüfen lassen: Es war zwar eine leichte Unwucht da, aber nach dem Auswuchten änderte sich nichts. Ich bin also mittlerweile ca. 50.000 km mit dieser Unwucht (oder was es auch immer ist) gefahren, aber das ist natürlich kein Zustand, denn dieses Ruckeln/Wackeln merkt man deutlich auf der Fahrerseite, nicht nur am Lenkrad sondern auch beim Sitzen. Man merkt es also beim Beschleunigen so zwischen 120 km/h und 150 km/h - bspw. auch dann, wenn ich Tempomat 130 fahre und das Auto am Berg beschleunigt.
    Im Toyota-Forum hatte ich auch dazu gefragt und es wurde vermutet, dass es sich um eine der beiden Antriebswellen handeln könnte und empfohlen, dass ich diese doch austauschen lassen solle. Seht ihr das auch als sinnvoll? Mit welchen Kosten muss ich in etwa beim Freundlichen rechnen?
    Hinzu kommen noch zwei Sachen: Vor ca. einem halben Jahr fing das linke Radlager an, sich bemerkbar zu machen. Ich habe es dann beim Freundlichen machen lassen. Zudem habe ich seit einigen Monaten manchmal (nicht immer) ein leichtes bis deutliches Ruckeln beim Bremsen.. Können die beiden Sachen damit zusammenhängen? ?( Nur um das klar zu machen: Ich habe überhaupt kein Problem damit, die beiden Wellen wechseln zu lassen - nur will ich das natürlich nicht machen lassen und dann einiges an Geld in den Sand gesetzt haben..

    Vorab schon einmal vielen Dank für eure Antworten! Ich hatte im Vorfeld nach ähnlichen Themen gesucht, habe aber nichts gefunden..

    8) jazzy 8)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 daywalkertr, 22.03.2014
    daywalkertr

    daywalkertr Routinier

    Dabei seit:
    28.07.2012
    Ort:
    Kreis Unna
    Fahrzeug:
    T25 D-CAT 400Nm
    Verbrauch:
    Könnte sein , das die Bremssättel nicht mehr richtig funktionieren bzw. die Bremsscheiben einen Schlag haben.
     
  4. #3 Olav_888, 22.03.2014
    Olav_888

    Olav_888 größte Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Bitte nicht lachen, ernste Frage: Sicher, das alle Räder noch rund sind? Unwucht ist das eine, sagt noch nix über rund aus. Beim T22 hatte ich einen leichten Bremsplatten, bin das Ding dann noch ne weile Gefahren, was ich nicht hätte machen sollen. Durfte dann in den nächsten Jahren die Antriebswelle und nach einer Weile die Schwungscheibe ersetzen, was ich auf die km mit dem Reifen schiebe. der Reifen wäre wohl preiswerter gewesen.
     
  5. jazzy

    jazzy Guest

    @daywalktr: Aber das würde ich doch dann nur beim Bremsen merken, und nicht beim Beschleunigen zwischen gerade 120 und 150 km/h, oder?

    @ Olav_888: Hm, guter Punkt. Ich habe das Problem aber sowohl mit Sommer- wie auch mit den Winterreifen ... insofern würde ich jetzt mal davon ausgehen, dass es daran nicht liegt (Ich oute mich mal eben: Was ist denn ein "leichter Bremsplatten"?). Ausschließen kann ich es natürlich nicht, zumal der Vorbesitzer offensichtlich auch nicht sonderlich pflegsam mit dem Fahrzeug umgegangen ist. Sollte es an den Reifen liegen: Ich habe die Sommerreifen pünktlich zum Winterbeginn gewechselt und die Winterreifen kommen jetzt dran, insofern sollte sich die Ursache dann erledigt haben ... bleibt "nur noch" das Problem. Also Du tippst auch auf Antriebswelle, wenn ich Dich richtig verstehe?
     
  6. #5 daywalkertr, 22.03.2014
    daywalkertr

    daywalkertr Routinier

    Dabei seit:
    28.07.2012
    Ort:
    Kreis Unna
    Fahrzeug:
    T25 D-CAT 400Nm
    Verbrauch:
    Vielleicht macht ein Bremssattel nicht ganz auf , so das eine eventuell verzogene Bremsscheibe immer anschlägt.
     
  7. #6 Olav_888, 22.03.2014
    Olav_888

    Olav_888 größte Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Ich tippe gar nix, ich teile Dir nur meine Erfahrungen mit. :D
    Antriebswelle kann ich mir kaum vorstellen, um dort ne Unwucht rein zubringen, müsstest Du/der Vorgänger schon mächtig Schei.ß gemacht haben. Ich durfte nur hinter her die Antriebswelle ersetzen, da diese durch die Unwucht der Reifen einen Treffer erhalten hatte
     
  8. #7 Bigdaddy, 22.03.2014
    Bigdaddy

    Bigdaddy Zweitgrößte Klappe, Rentnerbeauftragter, über rote

    Dabei seit:
    16.06.2013
    Ort:
    Hessen, Nähe Fulda
    Fahrzeug:
    Golf VII 2.0 TDI ehemals: Avensis T27 1,8er
    Verbrauch:
    Also wackeln tut mein T27 auch ab Tempo 130 KMH, katastrophal.... :whistling: Schlechtes Fahrwerk meiner Meinung nach, oder auch zu windanfällig, wahrscheinlich beides. ;(
     
  9. #8 Olav_888, 22.03.2014
    Olav_888

    Olav_888 größte Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Marco: 5, setzen. Das nächste mal erste lesen, dann schreiben.
    Auch wenn er wackeln schrieb, meint er wohl eher ein Vibrieren bis in die Lenkung, eben wie bei ungewuchteten Reifen!
     
  10. #9 Bigdaddy, 22.03.2014
    Bigdaddy

    Bigdaddy Zweitgrößte Klappe, Rentnerbeauftragter, über rote

    Dabei seit:
    16.06.2013
    Ort:
    Hessen, Nähe Fulda
    Fahrzeug:
    Golf VII 2.0 TDI ehemals: Avensis T27 1,8er
    Verbrauch:
    :!:
     
  11. jazzy

    jazzy Guest

    @Olav: woher kennst du meinen Beruf? ;-)

    Okay, damit bin ich dann wohl soweit wie vorher. Ich weiß natürlich nicht, was der Vorgänger gemacht hat, aber nachdem ich mit 95t km Die zkd wechseln lassen musste, würde mich da nichts wundern. Und ja ich gebe zu: vibrieren trifft es ...
     
  12. jazzy

    jazzy Guest

    @bigdaddy: er "wackelt" aber nur beim beschleunigen ;-)
     
  13. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Sowas in der Art hatte ich mal beim Primera. Betraf Tempo zwischen 115-130. Davor und danach war alles o.k.
    Bei mir lag es an der Spureinstellung. An den Reifen war nichts zu sehen, auch kein erhöhter Verschleiß. Aber, und das war mir wichtig, das Ruckeln war anschließend verschwunden.

    Bremsplatten hatte ich auch mal. War an nagelneuen Rädern. Ließ sich aber wieder "rund hobeln". :whistling:
     
  14. papaop

    papaop Kaiser

    Dabei seit:
    14.02.2009
    Ort:
    Niedersachsen
    Fahrzeug:
    Superb CombiL&K 150PS DSG
    Verbrauch:
    Moin,

    "ich fasse mich kurz" schreibt er und dann irgendwann in Zeile 13 geht es zum eigentlichen Thema über. :D

    Ich würde auch mal die Spur prüfen lassen. Am Fahrwerk sind ja doch diverse Teile die in Frage kommen.

    Reifen sind wohl durch den Wechsel auszuschließen. Es sei denn sie wurden beim Wechsel nicht neu gewuchtet. Dann würde ich das auch mal prüfen lassen.

    ggf. auch mal Stoßdämpfer prüfen lassen.

    VG
    papaop
     
  15. jazzy

    jazzy Guest

    *das nächste Mal schreibe ich dann ausführlich* :D

    @focki: Die Vorderachse wurde bereits vor einem halben Jahr vermessen und die Vorderachse neu eingestellt. Gab allerdings keine Änderung - leider.

    @papaop: Zur Spur s.o., zu den Reifen: Ich gehe jetzt auch mal davon aus, dass es eher nicht an den Reifen liegt. Die Reifen hatte ich (noch vor dem Wechsel) auch schon auswuchten lassen, hat aber auch keine Änderung gebracht. Von welchen Teile sprichst Du, die am Fahrwerk noch in Frage kommen können? ?(

    :thumbsup: Danke soweit schonmal! :thumbsup:
     
  16. #15 thorsten, 22.03.2014
    thorsten

    thorsten Neuling

    Dabei seit:
    13.01.2013
    Ort:
    Eisenbach, Hessen
    Fahrzeug:
    Avensis T25 Kombi 2004
    Hallo Jazzy,
    sowas hatte ich auch mal bei 'nem Dienstwagen, dort war auch ein vibrieren zw. 110 und 130 Km/h, das lag an den Bremsscheiben, die hatten 'ne kleine Unwucht, vielleicht hilft Dir das weiter.
    Gruß,
    Thorsten
     
  17. jazzy

    jazzy Guest

    Hi Thorsten,

    Danke für den Hinweis - war das bei Dir auch beim Beschleunigen oder generell beim Fahren?

    Grüße
    jazzy
     
  18. Neumi

    Neumi Neuling

    Dabei seit:
    15.11.2012
    Ort:
    Havelland
    Fahrzeug:
    Toyota Avensis T25 Kombi Executive 2008; Toyota Verso Executive 2013 Facelift
    Wir hatten das bei unserem Dienstwagen ebenfalls regelmäßig. Ab 100 kmh ein wackeln/flattern im Lenkrad, was auch im Fahrersitz spürbar war und beim Bremsen wurde man richtig durchgeschüttelt. Jedoch nur wenn man die Bremse leicht betätigte. Bei ner Vollbremsung war es nicht.
    Bei uns waren es immer die Bremsscheibn die haben den Fahrstil nicht verkraftet und sich immer verzogen.
     
  19. #18 jg-tech, 23.03.2014
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    Moin jazzy,

    ja, ich kann mich auch an die Bremsscheibengeschichte hängen. Ich hatte sowas ähnliches und auch nur beim Beschleunigen am Avensis Verso. Dort allerdings ab Tempo 100 bis 130. Das ist mir eines Morgens auf meiner Fahrt zur Arbeit auf der BAB aufgefallen. Fuß vom Gas alles gut, wieder Gas Auto wackelt....
    Bin dann nächste Ausfahrt runter und angehalten. Als ich um´s Auto schlich, roch es dann vorne rechts "verbrannt".
    Ende vom Lied, der vordere Bremssattel war festgegangen und hat nicht mehr richtig gelöst. 2 neue Bremssättel und Bremsbeläge vorne komplett haben das dann gekostet. Die Bremsscheibe war zum Glück noch nicht ruiniert/blau, da ich wohl gleich angehalten bin und es zu dem -15°C den Morgen war :whistling: ;) .

    Also lass auch mal die Bremsen vorne checken.

    Gruß Jörg
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. jazzy

    jazzy Guest

    Hi Jörg & Neumi,

    Danke für den Hinweis - ich werde also Anfang der kommenden Woche zum Freundlichen gehen und nachsehen lassen. Danke für die Hinweise - ich gebe wieder Bescheid, sobald ich mehr weiß! :thumbsup: ^^

    Grüße
    jazzy
     
  22. jazzy

    jazzy Guest

    Hallo zusammen!
    Ich habe es zwar noch nicht zum freundlichen geschafft, aber bei Reifenwechsel ist mir heute die Bremsscheibe hinten links aufgefallen. Danke für den Tipp mit dem festgesetzten Sattel! Die Bremsscheibe hat außen einem leicht bläulichen Rand ... könnte das vibrieren daher rühren? Ich hoffe dass ich die beiden Bilder auch über Tapatalk anhängen kann, die zeigen den bläulichen Rand...[​IMG][​IMG]
     
Thema: Wackeln/Vibrieren (beim Beschleunigen) ab ca. 120/130 km/h
Besucher kamen mit folgenden Suchen
  1. yaris vibriert stark beim beschleunigen

    ,
  2. Vibrieren beim fahren Corolla verso

    ,
  3. toyota corolla e12 lenkrad vibriert bei 120 kmh

    ,
  4. toyota corolla verso swingt und wackelt beim fahren,
  5. vibriert beim beschleunigen zwischen 80 und 120 kmh
Die Seite wird geladen...

Wackeln/Vibrieren (beim Beschleunigen) ab ca. 120/130 km/h - Ähnliche Themen

  1. Navigation RAV4 Hybrid ab 2016

    Navigation RAV4 Hybrid ab 2016: Gibt es eine Möglichkeit, sich feststehende Blitzer akustisch anzeigen zu lassen? Ist ja z.Zt. nicht möglich. Bitte keine Diskussion über erlaubt...
  2. Innenspiegel blendet nicht automatisch ab?

    Innenspiegel blendet nicht automatisch ab?: Hallo, ich hab erst bemerkt, dass der Innenspiegel irgendwie überhaupt nicht automatisch abblendet. Ich hab es bisher auf die getönte Heckscheibe...
  3. Kurzes Klopfen beim Einlenken

    Kurzes Klopfen beim Einlenken: Hallo und Grüße aus Sachsen! Ich bin neu hier und brauche Eure Hilfe. Habt bitte Nachsehen falls ich was durcheinander bringe. T27 BJ 2013 91500...
  4. Frage zu 130 KW Maschine

    Frage zu 130 KW Maschine: Hallöchen! Ich habe das Gerücht gehört,daß die 130 KW(170 PS) Maschine vom T25 ab einer gewissen Laufleistung anfällig ist für Motorschaden!...
  5. Knacken Vorderachse beim Bremsen

    Knacken Vorderachse beim Bremsen: Hallo, mein T25 85 kW Diesel macht bei Lastwechsel ein knack Geräusch aus dem Bereich der Vorderachse erst Beifahrerseite und dann Fahrerseite....