Verbrauchsunterschied und Fahrleistungen 2.2 D-Cat bei kaltem, halbwarmen und warmen Motor

Diskutiere Verbrauchsunterschied und Fahrleistungen 2.2 D-Cat bei kaltem, halbwarmen und warmen Motor im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Servus, ich habe bei unserem T25 D-CAT (2006, Facelift) eine Beobachtung gemacht, die mich stutzig macht. Bei gleichmässigem dahinrollern auf der...

  1. #1 mahlzeit, 22.01.2013
    mahlzeit

    mahlzeit Guest

    Servus,

    ich habe bei unserem T25 D-CAT (2006, Facelift) eine Beobachtung gemacht, die mich stutzig macht. Bei gleichmässigem dahinrollern auf der Autobahn bei 150km/h und Tempomat (ebene Strecke) konnte man beobachten, dass die Verbrauchsanzeige mit wärmer werdendem Motor (Temperaturanzeige) immer mehr anstieg. Anfangs (Temp ca. hälfte bis 2/3 der normalen Betriebstemperatur) reichten noch 7,0l/100km laut BC Momentan aus, bei warmen Motor (Zeige steht auf 3 Uhr) waren es dann ~11l/100km. 4l Unterschied sind schon eine Hausnummer! Auch die Fahrleistungen (in früheren Fahrten zur Arbeit beobachtet) sind im Bereich des halbwarmen Motors deutlich besser, der Motor zieht gut von unten ab ca. 1200U/Min durch, bei niedrigerem Verbrauch. Nach ca. 250km Autobahnfahrt bei ~150km/h hat es sich etwas gebessert. Auf der Rückfahrt waren dann auch mal kürzere Sprintetappen mit 180km/h und Verbrauch unter 10l (~9,3-9,7l) möglich, im Schnitt brauchte er auf den gesamten Weg (knapp 500km mit Landstraßenanteil von ca. 80km) 8,4l/100km.
    Im Spätsommer ist mir das schon mal aufgefallen, dass der Motor am Morgen (kühlere Temperaturen) weniger braucht und besser zieht als Mittags/Nachmittags. Ein gewisser Einfluß der Temperatur ist klar, aber gleich soo viel? Das habe ich bislang bei keinem Auto so beobachten können, vor allem nicht, wenn man eigentlich mehr als genug Leistung zur Verfügung hat.

    Jetzt zurück zur Frage, was kann das sein, dass bei halbwarmen Motor der Vebrauch so entspannt niedrig (so wie er eigentlich sein sollte) ist? Meine Vermutungen:
    • Temp-Fühler im LMM defekt (wurde aber bereits mal ausgetauscht, danach deutlich besseres Anfahren). Sollwerte Widerstand?
    • Wassertemp-Fühler für Steuergerät defekt (für die Anzeige ist es ja glaube ich ein extra Fühler, die funktioniert ja auch). Sollwerte Widerstand? bzw. Werte über OBD2 prüfen (ToDo)
    • Drucksensor Turbo (Wärme führt zu Aussetzern?). Sollwerte Widerstand? Über OBD2 vermutlich nicht auslesbar?
    • Unterdruckdose für Turbogeometrieverstellung (da hatte ich ja im Sommer schon beobachtet, dass bei leichter Schmierung des Gestänges bzw. des Gelenks sich die Fahrleistungen verbessern und auch der Verbrauch senken lassen) evtl. verkantet/schwergängig/Unterdruckschlauch defekt. Wie könnte man das prüfen? Turbo wurde bei 150000km schon mal beim Vorbesitzer getauscht, damals wurde extreme Leistungsschwäche bei kaltem Motor beanstandet. Ebenso wurde die Zylinderkopfdichtung erneuert und ein Steuergerät-Update gemacht (seit dem schon mal mehr Verbrauch von Haus aus). AGR Ventil wurde soweit ich weiß gereinigt, war bei unserer Übernahme nach den vorhergehenden 30000km aber relativ sauber, ebenso die Ansaugbrücke. Leichte Rußschicht am Rand, aber nichts verstopft oder verengt.
    • AGR Ventil (wobei das auch schon mal getauscht wurde, was damals (~3000km her) zu einer leichten Verbesserung geführt hat)
    • Evtl. Kat-Regenerierung bzw. verstopfte Druckschläuche (wobei die beim Facelift ja 1. größer sind und 2. die ja nicht nur bei warmen Motor verstopft sind).
    • Was könnte es noch sein?
    LMM Temp und Wassertemp für das Steuergerät kann ich ja per OBD2 auslesen, den Drucksensor vermutlich nicht bzw. nur mit Werkstattprüfer. Das genau möchte ich aber vermeiden, da sich in den Werkstätten ja leider alles mehr oder weniger zum Austauschgeschäft entwickelt und keiner mehr suchen mag bzw. das dann gleich ein kleines Vermögen kostet (bei ungewissem Ausgang). Wenn man nicht von vorneherein mit "das ist bei dem Auto so" abgewiesen wird. Evtl. hat aber jemand einen Tip für einen Diesel-Spezi der Erfahrungen mit Toyota und Erfahrungen mit dem D-CAT im speziellen hat? Raum München/Erding wäre super. Oder Tips, wie ich mit bescheidenem Werkzeugumfang (OBD2 Dongle, Multimeter) möglichst genau eingrenzen kann, wo evtl. das Problem noch liegen könnte? Evtl. hat auch jemand die Sollwerte der Sensoren bei verschiedenen Betriebszuständen parat?

    Ach ja, bevor die Frage evtl. kommt, im Fehlerspeicher liegt (leider/Gott sei Dank) nichts. 180000km hat er jetzt drauf, wie bereits geschrieben bei 150000km neuer Turbo, neue ZKD und Reinigung AGR, vor ca. 2000km Austausch LMM (durch Gebrauchtteil, deutliche Verbesserung beim Anfahren im kalten Zustand) und AGR (Gebrauchtteil, nochmals eine subjektiv leichte Verbesserung im Anfahrverhalten im kalten Zustand).

    Freue mich auf eine fruchtbare Diskussion!
    Markus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Tomiro

    Tomiro Routinier

    Dabei seit:
    31.03.2011
    Fahrzeug:
    AVENSIS TOURER 2.2 D-CAT
    Verbrauch:
    Hallo,

    ich denke du jagst ein Phantom. Der von dir beschriebene Verbrauch von 8,4l auf diesen 500 km ist normal. Und die genannten 11 Liter können doch nur kurzzeitig angelegen haben, sonst kommst du ja über alles nicht auf 8,4! Es ist doch recht schwierig den jeweiligen Motortemperaturen einen Verbrauch zuzuordnen. Wie hoch ist denn der Verbrauch über alles, so die letzten 3.000 km? Evtl. kannst du ja mal einen anderen Wagen mit diesem Motor zum Vergleich fahren? Evtl. taugt einfach nur die Verbrauchsanzeige bei niedrigen Temperaturen nix?!

    Gruss

    Thomas
     
  4. #3 mahlzeit, 23.01.2013
    mahlzeit

    mahlzeit Guest

    Dieses "Phantom" ist aber reproduzierbar so. Die 11l lagen eine ganze Weile an (beobachtet habe ich die ersten Kilometer bis der Motor Betriebstemperatur hatte, danach noch für ca. 20-30km), die kurzen Ausreißer nach oben wenn die 5. Düse einspritz kenne ich ja, das war es nicht. Danach wurde es etwas hügeliger und Eisregen, daher nur noch langsamere Fahrt und kein Blick mehr auf die Verbrauchsanzeige. Bei der Rückfahrt hatte ich noch kurz beobachtet, dass z.B. mit 180km/h den Kindinger Berg rauf auch nur 11l/100km laut Momentanverbrauchsanzeige anliegen. Auf gerader Strecke auch bei 180km/h deutlich unter 10l. Das Schmuddelwetter und das damit verbundene langsamere Fahren hat sicherlich auch zu dem "niedrigen" Verbrauch auf die Gesamtstrecke gesehen verholfen. Aber Und warum sollte die Verbrauchsanzeige je nach Motortemperatur einen anderen Momentanverbrauch anzeigen als wirklich eingespritzt wird? Die Unterschiede in den Fahrleistungen sehe ich ja beim täglich gleichen Weg zur Arbeit, in dem genannten Temperaturbereich rollt der Wagen im 6. Gang an einem bestimmten Stück mit 70km/h mit ~3,8l dahin, im warmen Zustand sind es dann auf einmal etwas über 7l (gleiche Strecke). Beides mit Tempomat bei vergleichbaren Außentemperaturen und Windverhältnissen. Im warmen Zustand ist auch die Schwäche unter 1800U/Min deutlich ausgeprägter als im halbwarmen Zustand (aber nicht so schlimm wie im gänzlich kaltem Zustand).


    Ich habe schon diverse Threads und Erfahrungsberichte zu diesem Fahrzeug gelesen, manche kommen mit 5,9l/100km hin, andere mit 8,5-10l/100km. Und ich beobachte eben, dass es in einem bestimmten Temperaturbereich sparsam geht, im warmen Zustand dann nicht mehr (bei gleicher Fahrweise, eben Tempomat und gleichbleibende Geschwindigkeit). Da drängt sich mir der Verdacht auf, dass da irgendwas in der Steuerelektronik/Sensoren nicht stimmen kann.


    cu
    Markus
     
  5. #4 mahlzeit, 23.01.2013
    mahlzeit

    mahlzeit Guest

    Ach ja, der Verbrauch über die letzten 3000km zwischen 8,5 und 9,4l/100km, einzig mal als ich 50km hinter einem LKW auf der B304 hinterherfahren "durfte" war der Verbrauch laut Anzeige auf 7,4l/100km gefallen (Durchschnitt). Die Schmierung des VTG Gestänges hat sich aber in besserem Anfahrverhalten geäußert, am Verbrauch leider langfristig nichts verändert.

    Der Verbrauchsunterschied im Laufe der Erwärmungsphase ist mir auch jetzt nur aufgefallen, weil der Motor länger braucht um auf Temperatur zu kommen als im Sommer.

    cu
    Markus
     
  6. papaop

    papaop Kaiser

    Dabei seit:
    14.02.2009
    Ort:
    Niedersachsen
    Fahrzeug:
    Superb CombiL&K 150PS DSG
    Verbrauch:
    Moin,

    das der BC vom T25 in allen Beziehungen eher ein Schätzeisen ist wurde hier schon so oft diskutiert, daß es wahrscheinlich bald die Serverkapazitäten sprengt. Eine Wahllos aus einer Glaskugel gezogene Zahl zwischen 5 und 12 dürfte den tatsächlichen Verbrauch in den meisten Fällen genauer bestimmen.

    Hast Du mal den verbrauch errechnet?
    Sind dabei Mehrverbräuche festgestellt worden?
    Warum fährt man mit einem Motor der noch nicht die Betriebstemperatur erreicht hat Geschwindigkeiten um die 150km/h???

    Warum werden im gleichen Posting Eisregen, Schmuddelwetter und Gescwindigkeiten von 180km/h genannt???

    Ich glaube es gibt eine Menge Fragen dvor dem Momentanverbrauch die Du Dir selber stellen und beantworten solltest.

    für alles andere bitte in den vorhandenen Thrads zum BC im Avensis weiter schreiben.


    VG
    papaop
     
  7. #6 mahlzeit, 23.01.2013
    mahlzeit

    mahlzeit Guest

    Ja, stimmt mit den Werten des BC überein. Mehrfach nach dem Tanken berechnet.
    Das geht etwas schwer, wenn der Minderverbrauch nur im halbwarmen Zustand messbar ist, die Fahrten im warmen und damit mit dem hohen Verbrauch überwiegen ja.
    Weil ich auf der AB nicht als rollendes Verkehrshindernis unterwegs sein möchte. Außerdem sollte ein moderner Motor mit dieser Leistung bei dieser Drehzahl keine Probleme haben. Ich jage ihn ja nicht aus dem eiskalten Zustand in den Drehzahlhimmel und auf Höchstgeschwindigkeit.
    Weil das auf einer Strecke von 250km einfach schon mal alles vorkommen kann. Der interessante Teil aber befindet sich am Anfang der Fahrt, dort wurde der höchste Verbrauchsunterschied mit der Erwärmung beobachtet. Ich wollte damit lediglich beschreiben, dass danach noch ein gutes[tm] Stück Autobahn gefahren wurde und dass sich dadurch auch am Verbrauch (auch im warmen Zustand, wenn auch nur leicht) was geändert hat. Und die 180km/h werden natürlich nicht bei Eisregen gefahren.
    Welche denn noch? Der Anfang der Fahrt und die täglichen Fahrten (die zumeist gleich ablaufen) wurde weder durch Eisregen noch durch Schmuddelwetter beeinträchtigt. Lediglich der Rest der 500km wurde teilweise (auf der Rückfahrt nur knapp 50km davon) so zurückgelegt.
    Nein, da das meiner Meinung nach nichts mit dem BC zu tun hat. Die Verbräuche pro Tankfüllung stimmen mit dem BC überein. Die Fahrleistungen sind definitiv besser bis er warm ist (und die haben wohl nun mal gar nichts mit dem BC zu tun). Wenn hier aber keine (neuen?) Diskussionen erwünscht sind kann ich mich auch alleine damit weiterbeschäftigen.

    cu
    Markus
     
  8. Tomiro

    Tomiro Routinier

    Dabei seit:
    31.03.2011
    Fahrzeug:
    AVENSIS TOURER 2.2 D-CAT
    Verbrauch:
    Hallo papaop, warum so harsch? Erstmal das eigene Ego beruhigen, das hilft. In die BC Ecke gehört das nicht so ganz.
    Zum Thema. Notiere, ich empfehle Spritmonitor.de, die nächsten 3.000 km den Verbrauch. Wenn der zu hoch ist gibt es Handlungsbedarf. Nochmal, evtl. ist das ja bei allen D-Cat so, wer weiß? Eine Vergleichfahrt könnte helfen.
     
  9. papaop

    papaop Kaiser

    Dabei seit:
    14.02.2009
    Ort:
    Niedersachsen
    Fahrzeug:
    Superb CombiL&K 150PS DSG
    Verbrauch:
    wieso harsch? kurz und knapp formuliert würde ich sagen. Keine Zeit zu labern. Ego beruhigen muss ich nicht, da es nicht um SUV geht und ich mich vom D-Cat und seinen Verbräuchen auch nicht ausgegrenzt fühle und die Fahrer auch nicht als asozial empfinde.

    und nun wieder zum Thema.

    VG
    papaop
     
  10. Tomiro

    Tomiro Routinier

    Dabei seit:
    31.03.2011
    Fahrzeug:
    AVENSIS TOURER 2.2 D-CAT
    Verbrauch:
    Da hast du recht. Zurück zum Thema. :D
     
  11. #10 diosaner, 23.01.2013
    diosaner

    diosaner Guest

    So sieht es aus. Das macht keiner und es macht auch keinen Sinn.
    Du fährst ja zum grössten Teil mit warmen Motor durch die Gegend. es sei denn, die bewegst den Wagen nur im kalten Zustand.

    @ Themenstarter:Du bist der erste, der sich die Mühe macht und den angeblichen Verbrauch der jeweiligen Temperatur zu zuordnen. Das habe ich bis dahin noch nie erlebt, vielleicht weils keinen interessiert hat oder weil keinen Langeweile hatte.
     
  12. #11 mahlzeit, 24.01.2013
    mahlzeit

    mahlzeit Guest

    Genau das ist ja bei den Temperaturen gerade länger der Fall und damit beobachtbar.

    Es war am Wochenende auf der Autobahn ja über einige Minuten so. Konkrete Werte die ich mir gemerkt hatte:
    Motortemp laut Anzeige | Geschw. (Tempomat) | Momentanverbauch (laut BC)
    ca.1/2 Nenntemp | 150km/h | 7l/100km
    ca 4/5 Nenntemp | 150km/h | ~8,7l/100km
    Nenntemp | 150km/h | ~11l/100km
    Die Strecke war jeweils eben, während der "Messperiode" keine Bechleunigungs oder Bremsmanöver, zu Beobachten ist ein stetig langsam ansteigender Verbrauch analog zum Ansteigen der Motortemperatur. Das *KANN* doch nicht normal sein.
    Es ist mir vor allem aufgefallen, weil der Motor in diesem Zustand *DEUTLICH* besser zieht und am "Gas" hängt und eben dabei *DEUTLICH WENIGER* verbraucht. Die Durchschnittsverbräuche der T25 D-CAT Fahrer sind seeehr verschieden, manche kommen nicht unter die 8,5l/100km (so auch ich, egal wie langsam ich schleiche), andere fahren den Wagen mit 5,9l/100km. Da frage ich mich schon, wie kommt das zusammen (Extreme Fahrweisen mal außen vor gelassen, das ist mir schon klar). Und dann die Beobachtung mit der Temperaturabhängigkeit. Ist ja nicht so, dass das Motormanagement die Temperaturen außen vor lässt, das ist ein wichtiger Teil in der Gemischaufbereitung. Sowohl die eigene Motortemperatur als auch die Umgebungs- und Ansaugtemperaturen. Und wenn da jetzt eben etwas nicht stimmig ist, weil ein Sensor falsche Werte liefert, dann stimmt die Einspritzmenge nicht, in diesem Fall wird das Gemisch dann angefettet, d.h. Mehrverbrauch. Vielleicht stimmt das alles auch und es regelt nur der Turbo anders als es die Elektronik erwartet und die Minderleistung die der Turbo bringt wird durch Mehreinspritzung zu kompensieren versucht. Daher auch die Frage nach dem Ladedruckmesser und den Sollwerten.
    Im halbwarmen Zustand passt bei diesen aktuellen Außentemperaturen wohl das Mischungsverhältnis zufällig, womit ich dann auch bei 30km/h im 3. Gang aus 1000U/Min problemlos beschleunigen kann, im warmen Zustand ist das unmöglich bzw. dauert seehr lange im Vergleich. Rollen im Stadtverkehr, identische Stelle, 50km/h 4. Gang mit Tempomat, im halbwarmen Zustand 3,3l/100km, im warmen Zustand bis zu 7l/100km. Erklär mir mal den Unterschied und wie er zustande kommt, ohne dass da irgendwas nicht so funktioniert wie es eigentlich sollte. Ich bleibe dabei, im warmen Zustand regelt die Motorelektronik das Gemisch viel zu fett ein, ergo Mehrvebrauch (der nicht sein müsste) und Minderleistung (was auch wieder zu Mehrverbrauch führt). Das der Motor unten raus nicht so träge sein muss beweist er ja bis er warm ist, erst dann wird es unter 2000U/Min zäh.

    Den Verbrauch der letzten 4000km habe ich natürlich immer berechnet, da kam immer das auf ca. 0.3l+/- raus, was auch der BC gesagt hat. Und ja, ich kann mit einem Taschenrechner umgehen ;)
     
  13. Tomiro

    Tomiro Routinier

    Dabei seit:
    31.03.2011
    Fahrzeug:
    AVENSIS TOURER 2.2 D-CAT
    Verbrauch:
    Ich habe den Eindruck dass wir dir nicht helfen können. Viel Erfolg weiterhin, und gib bitte Bescheid wenn es etwas Neues gibt.
     
  14. maze1

    maze1 Kaiser

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Mercedes Benz SLK 200 Kompressor
    Also ich kann das definitv nicht reproduzieren mit meinem D-Cat. Der braucht wenn er kalt ist immer mehr.

    Grundsätzlich ist bei deinem Test allerdins zu beobachten... 4. Gang 50km/h Tempomat = unter 1500 U/min?
    Was hier immer unterschätzt wird. jede noch so kleine Steigung geht hier brutal in die Anzeige. Da in diesem Drehzahlbereich quasie keine Leistung anliegt gibt der Tempomat VOLLGAS um auf Touren zu kommen bzw. den Turbo zum laufen zu bewegen. Und damit meine ich Steigungen die man mit blosem Auge nicht erkennen kann das habe ich selber bei uns beobachtet. auf 3,3 fällt man mit dem Tempomat definitv nur wenns leicht bergab geht.

    Hier darf man die Aussagefähigkeit der Momentanverbrauchsanzeige nicht überschätzen.

    Auch das bessere am Gashängen bei kalt ist nur gefühlt. Im kalten Motorzustand (solange Blaue Leuchte noch an) geht meiner definitv nur auf maximal 0,9 Bar Ladedruck. (Per OBD gemessen) aber die haut er eben erst später rein dafür dann aber voll. somit ist eine Leistungsexplosion spürbar die allerdings keine ist :)

    Wenn deiner wirklich so fährt das er im kalten Zustand aus dem Drehzahlkeller besser beschleunigt als im Warmen Zustand. Dann dürfte bei dir das allgemeine Ruß Problem auftauchen. AGR-Rückführung, Partikelfilter gut gefüllt, Diff-Druckleitungen usw.
    Solange hier alles kalt ist und er im Fetten Kaltstart-Programm läuft regelt er ja nicht runter. Diesen Fall hatte ich jetzt auch erst irgendwo in nem Toyota-Forum gelesen. Partikelfilter-Fehler-Meldung immer erst im warmen Modus. Das würde bedeuten im Kaltstart haut er einfach sein Programm runter ohne Rücksicht auf Abgaswerte um eben diese Systeme schnell auf Temperatur und somit funktionsfähig zu bringen. Da würde die Einspritzung einfach normal laufen und er würde besser reagieren als im Warmen Zustand wo womöglich geregelt wird....


    Die Ansauglufttemperatur spielt natürlich eine große Rolle. Da kalte Luft dichter ist und somit mehr Sauerstoff beinhaltet welches dann auch verbrannt werden kann. Das hat aber eigentlich nix mit der Motortemperatur zu tun. Aber es ist schon merkbar das der D-Cat zwischen geschätzt 8 und 18°C Aussentemperatur am besten geht. Darüber hinaus wird es merkbar weniger Leistung. Das haben aber eigentlich alle Turbomotoren so deutlich...
     
  15. #14 mahlzeit, 24.01.2013
    mahlzeit

    mahlzeit Guest

    Identische Stelle, identischer Gang, identische Geschwindigkeit, jeweils gleichbleibender Verbrauch... Eben nur im warmen Zustand um 3,5-4l mehr.
    Ich rede nicht von einer "Leistungsexplosion", einfach ein gleichmässiges, relativ spontanes Beschleunigen von unten raus. Interessehalber, mit welchem Programm hast Du den Ladedruck über OBD2 gemessen? Eine blaue Leuchte hat unserer nicht, da gibts noch den Zeiger.

    Das AGR Ventil ist definitiv sauber, habe ich schon geprüft. Ebenso die Ansaugbrücke, ist zwar schwarz aber frei über den gesamten Querschnitt. Ich kenne die Bilder von zugekokten Ventilen und Ansaugbrücken. Diff-Druckleitungen sind beim Facelift ja schon besser dimensioniert, aber gut, ausschließen kann man das nicht. Wie gut der Partikelfilter gefüllt ist, ist ja von "außen" nicht direkt messbar, außer man zapft die Druckleitungen bzw. den Drucksensor an. Über OBD wird da wohl nix kommen, wenn, dann Herstellerspezifische Werte... Man sieht es indirekt am BC, wenn da mal Sprünge auf knapp 10l dabei sind. Sind aber sehr selten, auch Rauchentwicklung (ein Zeichen dass er freibrennt) ist sehr selten zu erkennen.
    Fehler kommen ja nicht, im fetten Kaltstartmodus (bei dem er von mir aus mehr brauchen darf), braucht er aber deutlich weniger als im Normalzustand (der eben mMn nicht normal ist).
    Natürlich hat auch die Motortemp Einfluss auf die Gemischbildung, genauso wie die Ansauglufttemp. Bislang hat kein Motor, den ich gefahren bin (und das waren schon etliche verschiedene) so einen deutlichen Unterschied in den Temperaturbedingungen gezeigt wie der unsrige hier. DAs bei 35°C im Schatten nicht mehr die gleiche Leistung ist wie um 0°C ist mir auch klar, aber die Außentemperatur ist ja jetzt während der Beobachtungen auch gleich geblieben.

    cu
    Markus
     
  16. Yoshio

    Yoshio Profi

    Dabei seit:
    19.09.2011
    Ort:
    Hermeskeil
    Fahrzeug:
    Avensis Combi T25 2.2l DCAT
    Verbrauch:
    Ich bin ja eher der gemütliche Fahrer, aber heute wie gestern habe ich meinen Avensis mal ausgefahren. Soll heisen, die Strecke Trier - München sind auch 500km. Hinwärtsauf der AB immer zwischen 120-130km/h und nur bei Baustellen dann eben 100, 90 und 80 auf Landstraße immer 100-110 und in Baustelle 70 bzw. 60. Verbrauch lt. Bordcomputer 6,6l

    Heimwärts dann mit Rückenwind und Heimweh, auf der AB wenn frei 160km/h, ansonsten 130, 120 und eben die paar Baustellen. Landstraße unverändert. Die Letzten 50km dann fast Vollgas mit 200km/h laut Tacho bzw. 190km/h nach GPS. Verbrauch 7,6l

    Gesamtschnitt demnach ca. 7,1l

    Kann sich sehen lassen.
     
  17. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. Tomiro

    Tomiro Routinier

    Dabei seit:
    31.03.2011
    Fahrzeug:
    AVENSIS TOURER 2.2 D-CAT
    Verbrauch:
    Gesamtverbrauch meint hin und zurück? Das wäre dann ziemlich genau auf dem Niveau meines Wagens.
     
  19. Yoshio

    Yoshio Profi

    Dabei seit:
    19.09.2011
    Ort:
    Hermeskeil
    Fahrzeug:
    Avensis Combi T25 2.2l DCAT
    Verbrauch:
    Nein, damit meinte ich nur den Verbrauch für den Rückweg. Hin+Zurück müssten dann rechnerisch 7,1l ergeben.
     
Thema:

Verbrauchsunterschied und Fahrleistungen 2.2 D-Cat bei kaltem, halbwarmen und warmen Motor