Ungewöhnliches Geräusch beim Schalten

Diskutiere Ungewöhnliches Geräusch beim Schalten im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo zusammen, ich hatte in einigen anderen Beiträgen bereits davon berichtet, daß bei meinem AV beim Schalten vom 2. zum 3. ; 3. zum 4. und...

  1. #1 nidabaia, 15.02.2005
    nidabaia

    nidabaia Guest

    Hallo zusammen,

    ich hatte in einigen anderen Beiträgen bereits davon berichtet, daß bei meinem AV beim Schalten vom 2. zum 3. ; 3. zum 4. und Zurückschalten vom 4. zum 3. Gang immer wieder ein Geräusch aus dem Motorraum zu hören ist das stark an eine nachlaufende Scheibe mit Unwucht (z. B. Schwungscheibe) erinnert.
    Das Geräusch ist mir letztes Jahr ca. im September erstmals aufgefallen. Da hatte mein AV einen KM-Stand von ca. 10 000 km. Anfangs war es nur vom Fahrersitz aus und nur bei genauem horchen zu hören. Es hat sich im Laufe der Zeit immer mehr verstärkt. Seit November ist es schon so laut, daß meine Frau auf dem Beifahrersitz es hört. Es ist auch trotz eingeschaltetem Radio (normale Lautstärke) noch hörbar.

    Folgende Reparaturversuche wurden unternommen:

    1. Austausch der Schwungscheibe - ohne Erfolg
    2. Austausch des gesamten Getriebes - ohne Erfolg
    3. Austausch der gesamten Kupplung - ohne Erfolg

    Punkt 2 und 3 wurden nach Rücksprache mit Köln vorgenommen. Ende November war ein Kundenbetreuer aus Köln da und hat sich die Sache persönlich angehört; er war ratlos!
    Am 09.02.2005 war dieser Herr nochmals mirt einem Techniker da und sie haben eine 45 Min. Probefahrt absolviert. Der Techniker meinte daraufhin das Geräusch kommt von den Schwungscheiben am Motor und Getriebe. Diese Scheiben sind mit Federn verbunden und verdrehen sich mit Erhöhung des Drehmoments gegeneinander. Beim Kuppeln kehren sie in die ursprgl. Position zurück. In meinem Fall ist es wegen der vorhandenen Fertigungstoleranzen und unglücklichem Zusammentreffen versch. Faktoren eben hörbar.
    Er hat bisher noch nirgens sowas gehabt - ein absoluter Einzelfall.

    Mein Händler hat mir schon 2 Wochen vorher ein Angebot für einen Neuwagen gemacht und das war so gut, daß ich nicht ablehnen konnte. Ich fragte den Techniker dann ob das Geräusch dann in dem Neuwagen auch auftritt. Er meinte das würde einem 6er im Lotto gleichkommen.

    Und was ist? R I C H T I G !!!!!!
    [​IMG]

    Ich habe einen Lotto 6 er in Form eines AV; kobaltblau mit Xenon. Und das schon nach 30 km.

    Meinem Werkstattmeister habe ich die neue Woche gehörig versaut. Er wird sofort mit Köln Kontakt aufnehmen und meine Millionen einfordern. [​IMG]


    Mich würde jetzt interessieren ob sich bei einem von Euch dieses Geräusch auch schon bemerkbar gemacht hat. Ich vermute, daß es nur den Diesel betrifft.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hemm-Ohr, 15.02.2005
    Hemm-Ohr

    Hemm-Ohr Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    25.10.2003
    Ort:
    Zeven
    Fahrzeug:
    BMW 430 D GC PPK
    Hallo nidabaia,
    Glückwunsch zum "Gewinn"! [​IMG]


    Habe auch den Diesel,jetzt 20026 km auf der Uhr, keinerlei ungewöhnliche Geräusche am Fahrzeug....

    Uwe
     
  4. #3 Alex-T25, 15.02.2005
    Alex-T25

    Alex-T25 Guest

    Hab ich bei mir auch ab und zu....solang der Wagen fährt.
    Ist auch nicht so wild,bzw hab ich keine Zeit für irgendwelche Aufenthalte nach dem Motto "kuckt doch mal" wenns nichts ist was mich total nervt.
    Evtl ists bei mir auch nur leiser als bei dir,so das ich noch nicht soweit bin deswegen in die WS zu fahren.
    Ansonsten wirds bei der Inspektion mal moniert.
    Hab eh in 4 wochen die 30tkm voll.

    Ich hab den Anspruch eines KM-Fressers, da soll keine Lampe angehn und die Kiste nicht stehen bleiben.
    Tritt irgendwas davon verhäuft auf ist ein Wechsel angesagt.




     
  5. #4 nidabaia, 15.02.2005
    nidabaia

    nidabaia Guest

    Wegen einem Geräusch allein mache ich mir auch keine Gedanken. Ich hänge aber an den AV im Sommer öfters einen Wohnwagen und will natürlich auch nicht irgenwo mit dem Hänger im Schlepptau einen defekt haben. Bisher ist noch kein Defekt aufgetreten aber allein schon die Tatsache, daß das Geräusch immer lauter wird beunruhigt mich doch dann schon. Der dunkelgraue AV war wegen vielerlei Probleme bereits "Stammgast" in der Werkstatt. Das Geräusch allein hätte mich jetzt nicht zum Tausch bewogen. Aber der Händler wollte mich auch nicht weiter mit dem Auto quälen [​IMG]
     
  6. Gast

    Gast Guest

    Ich vermute, der Antriebsstrang zieht sich auf. Dabei beginnt der Antrieb wie eine Feder hin- und herzuschwingen, wenn ein Stoß (= Schalten, Kupplung auf und zu, schlagartig Vollgas) eingebracht wird.
    Üblicherweise bekämpft man solche Phänomene durch entweder andere ( = härtere oder weichere) Motorlager, eine andere Auswahl an Steifigkeiten bei den Antriebswellen oder lässt überhaupt die Motorelektronik die Arbeit ( also die Dämpfung) machen. Ich kann mir auch vorstellen, daß der Hängerbetrieb hier eine stärkere Belastung darstellt. Wurde das Fahrwerk überprüft? Die Gummilager der Rad-Aufhängung? Motorseitig wurde ohnehin alles getauscht, lese ich da.
    Bei meinem neuen AV ( D4D Kombi) hatte ich die ersten 4000km ein einmaliges Schlagen beim Gangwechsel, das hat sich aber mit zunehmender Laufdauer ( = Reibungsreduktion des Motors) zu Unhörbarkeit reduzierte. Der Motor hat einfach in den Motorlagern die Anlage gewechselt, wenn gekuppelt wurde, das erzeugte ein schlagendes Geräusch


    Grüße
    W.
     
  7. #6 nidabaia, 20.02.2005
    nidabaia

    nidabaia Guest

    Hallo Leute;

    Ich habe letzten Freitag nun eine abschließende Nachricht aus Köln erhalten. Dem Techniker der meinen AV probegefahren hat hat die Sache keine Ruhe gelassen und er hat auf dem Prüfstand die Situation nachgebaut mit dem Ergebnis, daß das Geräusch dort auch aufgetreten ist. Mein Werkstattmeister hat mir dan Erklärt, daß der AV mit einem Zweimassenschwungrad ausgerüstet ist. Bei dem sind die Schwungräder gegeneinander federvorgespannt. Beim beschleunigen verdehen sich diese Schwungräder gegeneinander und drehen sich beim Kuppeln schlagartig zurück und schwingen kurz nach. Das ergibt dann das besagte Geräusch. Es handelt sich also um eine konstruktive Sache und nicht um einen Defekt. Das beruhigt mich, denn dann brauche ich mir wegen der Haltbarkeit keine Sorgen zu machen. Das Geräusch an sich stört mich nicht. Ich bekomme aber den Sachverhalt noch schriftlich erläutert. Damit ist mein Vertrauen in die Kundenbetreuung wieder hergestellt.
     
  8. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 26200 km
    Verbrauch:
    Hallo Nidabaia,

    und warum ist das Geräusch dann nicht bei jedem D-4D hörbar??
    Also, nicht dass ich das Geräusch vermisse (bin froh, dass es bei meinem AV nicht auftaucht, ich liebe überflüssige Geräusche nicht unbedingt), aber so richtig überzeugt hat mich die Erklärung eben nicht! Wenn es sich um eine konstruktive Sache handelt, warum hat es der eine dann und der andere nicht??

    Prog
     
  9. #8 nidabaia, 21.02.2005
    nidabaia

    nidabaia Guest

    Grundsätzlich tritt es auf wenn das Fahrzeug stärker beschleunigt wird und dann möglichst gleichzeitig die Kupplung getreten und das Gas weggenommen wird. Wenn Du vor dem Auskuppeln schon vom Gas gehst tritt es nich oder kaum hörbar auf. Am deutlichsten ist es zu hören wenn man den Gangwechsel beim max. Drehmoment (ca. 2000 - 2200 u/min) ausführt. Ich habe es jetzt schon einige male versucht vor dem Kuppeln das Gas wegzunehmen und tatsächlich war nichts zu hören. Bei der anderen Art zu schalten ist es wieder hörbar.
    Ich habe inzw. auch einen anderen Diesel gefahren und kann es dort auch "produzieren". Ich vertrau mal dem Kundendienst.
     
  10. Gast

    Gast Guest

    Hi Nidabaia,

    kann Deine Wahrnehmung nur bestätigen. Mein D4D Kombi, EZ 5.04, 33000km, macht die gleichen Geräusche während des Schaltvorgangs - mal lauter - mal leiser. Vor allem vom 2. in den 3. Gang. Klingt wie das Schleifen einer unrunden schweren Metallscheibe oder so... Hab' ich irgendwann mal wahrgenommen. Wann das aufgetreten ist, keine Ahnung. Jetzt hör' ich es immer: so wie das Knistern an der Fahrertür...

    Mein Werkstattmeister sagt im übrigen, "da bewegt sich soviel, wo sollen wir denn da suchen? Funktioniert doch alles.."... Bisher habe ich nicht feststellen können, dass das Geräusch lauter wird. Trotzdem bin ich in Sorge...

    Peinlich für Toyota!

    Gruß

    Frank.Riedel@oleco.net
     
  11. #10 nidabaia, 09.05.2005
    nidabaia

    nidabaia Guest

    Hallo Frank,

    ich kann Dich beruhigen, das Geräusch ist nach vielem Suchen durch meine Werkstatt und Toyota Klön wirklich nur ein Geräusch. Mir ging es anfangs ebenso, daß ich immer ein ungutes Gefühl hatte irgentetwas geht bald kaputt. Aber es ist nur das Zweimassenschwungrad. Also ich fahre jetzt entspannt und achte nicht mehr darauf. Tipp: Wenn du kurz vor dem Kuppeln schon etwas vom Gas gehst dürfte es normalerweise nicht mehr zu hören sein. Wenn Deine Werkstatt oder Du weitere Infos braucht dann wendet Euch an Herrn Epple von der Zentrale in Köln. Der hat die Sache bearbeitet.

    Gruß
    Andreas
     
  12. #11 Zausel1965, 09.05.2005
    Zausel1965

    Zausel1965 Guest

    Hallo habe die Geräusche an meinem AV noch nicht gehabt .
    Gruß Oliver
     
  13. Gast

    Gast Guest

    Hi Nidabaia,
    hab's gleich ausprobiert. Etwas Gas weg und siehe da: Geräusche adé... Werde mal die Story meinem Händler zeigen. Dieser ratlose Schrauber! Lass' es knarzen und klappern! Gruß,

    Frank.Riedel@oleco.net

    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
     
  14. Gast

    Gast Guest

    Hallo.

    Kenne das Geräusch auch. Bereits auch bemängelt.
    Weil mich doch sehr nervt!

    Aber kein Ergebnis, weil eben nicht jeder so "fein" hinhört.

    Habe jetzt aber in dem Zusammenhang (?) beim Schalten ein neues Geräusch: vom 3. in den 4. Gang und vom 4. in den 5. Gang fällt mir das "einkuppeln" schwer. Wenn ich nicht die Kupplung bei den Schaltvorgängen und der Geschwindigkeit "langsam" kommen lasse (fast wie beim anfahren) macht es irgendwo einen Schlag ins Auto. Fühlbar im Kupplungspedal, Lenkung aund auch als Beifahrer.

    Hängt das mit diesem Schwungrad zusammen? kennt ihr das auch?

    Gruß

    sisneva
     
  15. #14 nidabaia, 17.08.2005
    nidabaia

    nidabaia Guest

    Hallo,

    also die von Dir beschriebene Sache kenne ich noch nicht. Ich habe das weder bei meinem alten noch beim neuen AV bemerkt. Könnte was Neues sein.

    Gruß Andreas
     
  16. Gast

    Gast Guest

    Hallo nidabaia.

    Hast Du eine Stellungnahme aus Köln bekommen?

    Ich muss die Sache auch mal zum Abschluss bringen.

    Gruß
    sisneva.
     
  17. #16 nidabaia, 21.10.2005
    nidabaia

    nidabaia Guest

    Hallo sisneva,

    für mich ist die Sache durch die Aussagen der Techniker in Köln erledigt. Ich habe inzwischen meine Gewohnheiten beim schalten geändert und höre das Geräusch auch kaum noch. Ich habe mich Anfang des Jahres mit meinem Händler geeinigt und einen anderen Neuwagen gekauft. Das Geräusch läßt sich zwar auch dort provozieren, aber wie gesagt es ist nur ein Geräusch. Wenn Du mehr wissen willst soll sich Dein Händler mit Herrn Epple in Köln in Verbindung setzen. Auch meine Werkstatt, Autohaus Pichert in Passau (Tel. 0851/949390; Werkstattmeister Herr Simmet) ist umfassend informiert.

    Herr Simmet hat mir kürzlich auch erzält, daß er bei anderen Kundenautos auch immer wieder probiert ob das Geräusch ist und anscheinend ist es bei allen zu provozieren.

    Gruß
    nidabaia
     
  18. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. erwin

    erwin Guest

    Hallo,
    ich bin jetzt etwas verwirrt, was dieses Thema angeht. Ich kenne, wie in einem anderem Thread angesprochen, auch so ein "Lastwechselgeräusch" (Klacken beim Schalten) und habe das eigentlich als Artifakt des Zweimassenschwungrads abgetan und somit als normal.

    Nur habe ich keinen Diesel sondern einen 2.0er Benziner. Ich hoffe, meine Theorie ist dennoch gültig, weil das Zweimassenschwungrad in beiden Motorvarianten verbaut ist.
    Kann das jemand bestätigen?
    Erwin
     
  20. #18 nidabaia, 25.10.2005
    nidabaia

    nidabaia Guest

    Hallo erwin,

    nach Aussage aller Beteiligten in meinem Fall ist das "Problem" nur beim 2.0 D4D aufgetreten. Alle anderen Modelle haben es nicht.

    Gruß
    nidabaia
     
Thema:

Ungewöhnliches Geräusch beim Schalten

Die Seite wird geladen...

Ungewöhnliches Geräusch beim Schalten - Ähnliche Themen

  1. "Rasselndes" Geräusch während der Fahrt

    "Rasselndes" Geräusch während der Fahrt: Ich hatte heute drei mal folgende Situation: Mitten während dem Fahren (bei ca. 30 km/h) war plötzlich ein deutliches "Rasseln" zu hören. Das...
  2. Scheibenwischergetänge macht Geräusche

    Scheibenwischergetänge macht Geräusche: Erst mal ein Hallo an Alle. Bin nach zufrieden 16 Opel Vectra A Jahren nun ins Toyotalager gewechselt.Seit kurzem bin ich jetzt Avensis T25, 1,8...
  3. Problem: Klackerndes Geräusch *gefunden*

    Problem: Klackerndes Geräusch *gefunden*: Hallo Avensis Community, Ich benötige euere Hilfe. Meine T25 Avensis Kombi (ABK / 5013) macht seit ein paar Tagen Klackernde/Klopfende Geräusche...
  4. 1,8: 1.8 VVt-i Motorgeräusche

    1.8 VVt-i Motorgeräusche: Hallo Forum, da ich ja nach anfänglichen Überlegungen statt eines T27 nun einen T25 gekauft habe nenne ich nun einen schönen T25 Kombi von...
  5. Windgeräusche laut im Vergleich mit anderen Avensis/Autos?

    Windgeräusche laut im Vergleich mit anderen Avensis/Autos?: Hallo an alle, seit gut 9 Monaten haben wir jetzt unseren gebraucht gekauften Avensis Kombi (Baujahr 2011) und sind auch soweit sehr zufrieden....