Tiefschlag bei 1.500 km

Diskutiere Tiefschlag bei 1.500 km im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Haben am Montag einen satten Dämpfer bekommen. Die Kontrolllämpchen für ABS, VSC und TRC haben geleuchtet. Hat mir meine Frau gesagt, nachdem wir...

  1. Gast

    Gast Guest

    Haben am Montag einen satten Dämpfer bekommen. Die Kontrolllämpchen für ABS, VSC und TRC haben geleuchtet. Hat mir meine Frau gesagt, nachdem wir knapp 400 km äußerst zügige Autobahn- und Landstraßen-Kilometer hinter uns hatten. Ich hab hinten beim Junior gesessen und es nicht gesehen, ihr ist es zwar aufgefallen aber sie hat es nicht für ein Problem gehalten - bei nem Neuwagen und noch dazu von Toyota erwartet man sowas ja auch nicht.

    Die Lämpchen ließen sich auch nicht durch Neustart des Motors dazu bewegen, wieder auszugehen, und für einen Test ob's nur die Lämpchen sind (d.h. ob z.B. ABS noch funktioniert) hatten wir zu dem Zeitpunkt keinen Nerv mehr - mit dem Baby im Auto ohnehin nicht.

    Für den nächsten Tag hatte ich sowieso nen Termin in der Werkstatt (Einbau Standheizung, Rentnerlappen) und hab das halt mal mit angesprochen. Bei der Abholung gestern bekam ich die Antwort, dass die "EPU, sowas wie ein Computer" (ich nehme an ein Steuergerät) ausgetauscht werden muss. Bisher noch keine Angaben zu Lieferzeit. Die elektronischen Helfer hätten angeblich die ganze Zeit funktioniert und tun dies auch weiterhin.

    Die Lämpchen sind jetzt aus und ich kann ganz unbesorgt fahren, sollte allerdings den Tempomat nicht benutzen. Und wenn wir den Tempomat doch benutzen wollen, dann bitte auch nur mit selbigen bremsen ("coast"), nicht mit dem Bremspedal, sonst könnte der Fehler wieder ausgelöst werden. Macht ziemlich viel Sinn, vor allem wenn's schnell gehen soll... [​IMG]


    Ich hatte vorher nen Laguna, bei dem nach 4 Jahren / 71 Tkm der Kat den letzten Huster gemacht hat, wir haben uns danach von ihm getrennt und uns vor allem aus Gründen der Zuverlässigkeit für Toyota entschieden - ich hoffe nur dass es uns jetzt nicht so ergeht wie einem Teil (5-10%?) der Forenteilnehmer, die dabei enttäuscht wurden.

    Davon abgesehen sind wir aber zufrieden mit dem Wagen, was Laufruhe, Audioanlage (für nen Familienwagen), Durchzug, Komfort etc. angeht - wegen nem Computerabsturz lassen wir uns das nicht vermiesen!

    Leider hab ich nach intensiver Suche im Forum mit diversen Schlagwörtern nix zum Thema EPU gefunden, vielleicht hab ich auch nicht die richtigen Schlagwörter verwendet. Daher bitte ich alle, die mir da weiterhelfen können, um Infos, Threads und/oder wohldosierte Beileidsbekundungen.

    Besten Dank
    50ocken
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Alex-T25, 13.01.2005
    Alex-T25

    Alex-T25 Guest

    Relax, sowas kann ja mal sein das ein Steuergerät ab Werk nen Knall hat.
     
  4. Gast

    Gast Guest

    Zitat:Relax, sowas kann ja mal sein das ein Steuergerät ab Werk nen Knall hat.


    Danke. Aber:
    1. hat es 1.500 km funktioniert, mit Tempomat, auf Schnee (natürlich nicht beides gleichzeitig), in allen Geschwindigkeitsbereichen...
    2. hab ich halt beim Neuwagenkauf einen gewissen Qualitätsanspruch - sonst hätte ich's auch beim Laguna belassen können
    3. ist es ein Familienauto, und ich möchte dafür jederzeit den Komfort und die Sicherheit, die im Katalog angepriesen werden

    Mir ist klar, dass trotzdem immer mal was kaputtgehen kann. Aber da ich nix weiter dazu gefunden hab, würde ich gern wissen ob sowas öfter auftritt. Hab kürzlich in irgendeinem Thread gelesen (den ich nicht mehr finde), dass jemand wegen nem fehlerhaften Steuergerät nach 2.000 km auf der Autobahn angehalten hat, und nach RS mit der Toyota-Servicehotline das OK zum Weiterfahren bekommen hat. Das hat mich in dem Moment beruhigt, zumal wir mit unsrem schreienden Kind einfach nur noch nach Hause wollten.
     
  5. #4 Alex-T25, 14.01.2005
    Alex-T25

    Alex-T25 Guest

    Defekte Dinge haben die Angewohnheit,vorher funktioniert zu haben [​IMG]


    Aber mal Spass beiseite in der Zeit wo du das Auto hast,hast du garnicht alle Betriebszustände durchspielen können, selbst wenn du wolltest,das wäre garnicht möglich.


    Abgesehen davon, deine 1500 km,hätte ich in nichtmal 2 wochen gehabt,bei mir wär das Proble also quasi kurz nach Übergabe aufgetretten.

    Da du nix gefunden hast,bist du wohl ein Einzelfall.


     
  6. Gast

    Gast Guest

    Hallo 50ocken,

    also, das Ding heisst ECU (nicht EPU). Das steht für, so glaube ich, für Electronic Control Unit.

    Was mich wundert an deiner Aussage ist die Tatsache, dass die Lämpchen alle angingen, obwohl ihr anscheinend keinen Leistungsverlust gespürt habt. Normalerweise ist das Angehen der Lämpchen immer der Hinweis, dass der Motor sich im Notprogramm befindet und die Leistung (aus Selbstschutz) völlig drosselt.

    Na, mal sehen wie's weitergeht.

    Gruss,

    Freak242
     
  7. Worm

    Worm Guest

    Zitat:Hallo 50ocken,

    also, das Ding heisst ECU (nicht EPU). Das steht für, so glaube ich, für Electronic Control Unit.

    Was mich wundert an deiner Aussage ist die Tatsache, dass die Lämpchen alle angingen, obwohl ihr anscheinend keinen Leistungsverlust gespürt habt. Normalerweise ist das Angehen der Lämpchen immer der Hinweis, dass der Motor sich im Notprogramm befindet und die Leistung (aus Selbstschutz) völlig drosselt.

    Na, mal sehen wie's weitergeht.

    Gruss,

    Freak242



    Als ich das erste Mal diese Lämpchen hatte ging der Motor auch in Notlauf. Dann konnte ich ihn aber wieder anlassen und er lief ganz normal, trotz der Leuchten.
    Die beiden Male danach nur noch Notlauf.
    Gibt also wohl verschiedene Szenarien.

    Markus
     
  8. Gast

    Gast Guest

    Hi Markus,

    ich gehe davon aus, dass es von dem Fehler abhängt, ob der Wagen nach einem Neustart weiterhin im Notprogramm ist oder die Lichter ausbleiben.

    Gruss,

    FREAK242
     
  9. Worm

    Worm Guest

    Zitat:Hi Markus,

    ich gehe davon aus, dass es von dem Fehler abhängt, ob der Wagen nach einem Neustart weiterhin im Notprogramm ist oder die Lichter ausbleiben.

    Gruss,

    FREAK242


    Ja, sehe ich auch so.
     
  10. Gast

    Gast Guest

    Also ein Leistungsabfall war nicht zu bemerken, trotz (oder wegen) mehrmaligem Neustart, auch am nächsten Morgen.

    Werd mir die Details erklären lassen wenn ich zum Austausch in der Werkstatt bin.
     
  11. #10 David Schuh, 14.01.2005
    David Schuh

    David Schuh Guest

    Habe ich auch schonmal gehabt nicht beim Toyota aber anderem Auto. Es war damals ein Haarriss in der Platine von der Einspitzanlage, deswegen war der Fehler nicht zu lokalisieren. Es hat wochen gedauert bis wir den Fehler hatten. Der Fehler trat immer unregelmäßig auf. Mal hat es 2 oder 3 Wochen gedauert ehe er wieder kam und manchmal 3 mal am Tag.

    Also ich denke mal sowas wird das auch bei dir sein.

    Deswegen war zu anfang nichts und die im Werk oder bei der Herstellung des Steuergeräts haben das nicht gemerkt weil der Test OK war.

    David
     
  12. Gast

    Gast Guest

    Hallo 50ocken.
    Wir sollten mal im Kontakt bleiben. Nur ganz kurz Zeit.
    Ich hatte den (oder ähnlichen) Fehler bei ca. 2000 km.
    Fahren mit dem tempomat und dann auf die Bremse.

    Aufleuchten der VSC, TRC und ABS.

    Runter von der Bahn. Tankstelle, telefoniert, Wagen gestartet. Lichter immer noch da, nach 500m ausgegangen.

    Gruß
    sisneva
    Zitat: Hab kürzlich in irgendeinem Thread gelesen (den ich nicht mehr finde), dass jemand wegen nem fehlerhaften Steuergerät nach 2.000 km auf der Autobahn angehalten hat, und nach RS mit der Toyota-Servicehotline das OK zum Weiterfahren bekommen hat.

    das war ich (finde ich auch nicht mehr)
     
  13. TF103

    TF103 Kaiser

    Dabei seit:
    04.10.2003
    Ort:
    mittlerer Osten...gg
    Fahrzeug:
    ´n TOYOTA ;-)
    Dieser Fehler taucht aber immer nur bei den Avensis mit Dieselmotor auf.Ich glaube Dottore hatte mir von so einem Fehler auch schon berichtet.
    @ Dottore: Hat deine Werkstatt schon etwas erreicht?
     
  14. Gast

    Gast Guest

    @TF-103


    Nee. Im Augenblick ist auch Ruhe, da ich derzeit keine großen Strecken fahre und der morgentliche Berufsverkehr keine hohen Geschwindigkeiten zulässt.

    Aber das Problem tritt wohl wirklich auf bei: Höhere Geschwindigkeit (>160) + Tempomat + Bremsen.

    Rechne also damit, dass die Kontrolleuchten sich irgendwann wieder melden.

    Wenn ich das richtig verfolge, dann hat wohl bisher noch keiner eine wirklich dauerhafte Lösung gefunden und das Problem scheint sich durch die Serie zu ziehen, d.h. früher oder später kann es jeden treffen [​IMG]


    Dottore
     
  15. Gast

    Gast Guest

    Zitat:Aber das Problem tritt wohl wirklich auf bei: Höhere Geschwindigkeit (>160) + Tempomat + Bremsen.

    Also bestimmungsgemäßer Gebrauch. Dafür hab ich das Auto doch gekauft.

    Zitat:Rechne also damit, dass die Kontrolleuchten sich irgendwann wieder melden.

    Aussage meiner WS: wenn die Lampen wieder leuchten, soll ich vorbeikommen und dann wird das nochmal ausgelesen. Ansonsten Geduld bis zur Lieferung des Ersatzteils. Termin unbekannt.

    Zitat:...dann hat wohl bisher noch keiner eine wirklich dauerhafte Lösung gefunden und das Problem scheint sich durch die Serie zu ziehen, d.h. früher oder später kann es jeden treffen [​IMG]


    .... und der Wechsel des Steuergeräts hilft nix, weil es ein systematischer Fehler ist?!? Na ich bin gespannt was das noch wird.
     
  16. Gast

    Gast Guest

    latest news:

    Nachdem ich 2 Wochen nix von meiner Werkstatt gehört habe zwex Austausch des Steuerteils, hab ich heute morgen nochmal angerufen und gefragt ob's was neues gibt. Antwort: "Nein, Toyota hat sich noch nicht gemeldet."

    Ich hab darauf hingewiesen, dass ich 7 Tage nachdem ich wegen des Problems in der WS war einen Brief von Toyota Deutschland mit Briefkopf von meinem Autohaus und (gescannter) Unterschrift u.a. des techn. GF (=mein Gesprächspartner) bekommen habe, Thema "Vielen Dank für Ihr Vertrauen!", Inhalt u.a.: Zitat:...Sicher haben Ihnen schon die ersten Fahrten bestätigt, dass Ihre Entscheidung für dieses zuverlässige und langlebige Fahrzeug richtig war." Einen solchen Brief zu einem Zeitpunkt rauszuschicken, wo mein erstes Problem schon ein paar Tage bekannt aber noch ungelöst war, empfinde ich als Veralberung. Der GF sagte dass der Brief automatisch rausgeht (hatte ich mir nat. schon gedacht), es tue ihm leid und ich könne das ja auf der Zufriedenheitsumfrage angeben, die demnächst kommen sollte (scheint wohl so Sitte zu sein bei nem Neuwagen??)

    Wie dem auch sei, ich hab nochmal eindringlich drum gebeten, endlich einen verbindlichen Termin für die Lieferung bzw. den Austausch des defekten Steuerteils zu bekommen - mir ist klar dass der Händler nix dafür kann, aber dann soll Toyota Deutschland sich halt krummmachen, dass das Teil schnellstens rankommt. Schon am frühen Nachmittag kam der Rückruf, dessen Inhalt so abstrus war, dass ich mir das Dokument gleich mal faxen lassen hab (Quelle: Toyota Intranet). Auf jeden Fall nix mit "Einzelfall":

    Zitat:Aktuelles aus dem Bereich Info-Center Kundendienst
    ABS/VSC Fehlercode C1246





    WEGEN DER URHEBERRECHTSPROBLEMATIK HAB ICH DEN TEXT ERSTMAL WIEDER RAUSGENOMMEN. WER IHN NOCHMAL LESEN WILL, BITTE PN AN MICH.

    [ EDIT 2005-01-31 07:55 | FF ]





    Stand: 17.01.2005


    Mein erster Gedanke war: GEIL! GEIL! GEIL!

    Mein Laguna war zwar oft kaputt, aber wenigstens wurde mir dann immer umgehend geholfen!

    Nachdem der erste Begeisterungssturm vorbei ist, dazu noch ein paar (teils rhetorische) Anmerkungen:

    1. Warum bin ich erst heute informiert worden, obwohl es seit 17.1. eine - wenn auch unangenehme - Antwort gibt?

    2. "Wir arbeiten an einer Lösung." Klingt nicht danach, als gäbe es die bald. Der T25 D-4D wird ja nicht erst seit vorgestern gebaut.

    3. Mit dem Tempomat beschleunigen und gleichzeitig mit dem Fuß bremsen läßt sich schonmal ausschließen, ich denke/hoffe das wird kaum jemand machen, ausser bei plötzlicher Gefahr. Mit "...Bremspedal nur leicht betätigt wird..." hab ich schon so meine Probleme - denn wenn es sich der Fahrer mal anders überlegt und doch nicht richtig bremst, warum auch immer - schon können die Lämpchen wieder leuchten.

    4. Die unter 3. beschriebenen Situationen sind trotzdem halbwegs vermeidbar. Für mich ist das eigentliche Problem: wenn die Lämpchen mal wieder aufleuchten, liegts wieder am selben Problem oder gibts ein neues? Was ist wenn die Helferlein dann wirklich nicht funktionieren?? Im Winter kann man das ja relativ leicht testen, aber darauf würde ich lieber verzichten. Und ich hab die Kiste nicht gekauft um damit Testfahrten zu machen.

    Puh, das war jetzt ein langer Text. Aber ich brauch das um meine Argumente zu sortieren; ich spiele mit dem Gedanken eine Email an Toyota D zu schicken zwex Stellungnahme. Auf jeden Fall scheint es nicht nur mich zu betreffen, sisneva Du hattes ja was ähnliches - allerdings gingen die Lämpchen wieder aus?!?

    Ich freu mich auf konstruktive Beiträge von Betroffenen und Interessierten
    50ocken
     
  17. #16 Hemm-Ohr, 29.01.2005
    Hemm-Ohr

    Hemm-Ohr Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    25.10.2003
    Ort:
    Zeven
    Fahrzeug:
    BMW 430 D GC PPK
    50ocken,
    dein "Dranbleiben" hat zumindest gezeigt, das sich etwas bewegt!
    So "abstrus" sich die Nachricht auch anhört, ich würde weiterhin nerven und wenn sich nach gegebener Zeit nichts getan hat, hast du ja immer noch diesen Ausdruck aus dem Intranet, der sich sehr gut in einer einschlägigen Auto-Zeitschrift machen würde...

    Uwe
    Viel Glück und schnelle Hilfe...
     
  18. #17 Toyopel, 29.01.2005
    Toyopel

    Toyopel Guest

    Ich verstehe gar nicht warum du so aufregst, für mich hört sich das so an als ob Toyota mit Hochdruck an dem Problem arbeitet (Peinlichkeitsfaktor)
    Für uns ist es zwar gut das du den Text aus dem Fax hier veröffentlicht hast, aber Toyota könnte das u.U. gar nicht gefallen.
    Der Text kommt aus dem Toy-Intranet, und nicht aus dem Internet. Von daher währe ich vorsichtig mit einer nicht genehmigten Veröffentlichung [​IMG]

    Ansonsten würde ich sicher auch "dranbleiben" und immer mal weider nerven, das Auto war schießlich teuer genug und seine "Gimmiks" sollten auch alle funktionieren.

    Gruß und viel Glück (auch Toyota)
    Heino
     
  19. #18 Anemonis, 29.01.2005
    Anemonis

    Anemonis Guest

    Zitat:Dieser Fehler taucht aber immer nur bei den Avensis mit Dieselmotor auf.Ich glaube Dottore hatte mir von so einem Fehler auch schon berichtet.


    Also Leute, was ist denn mit den Diesel-Avensis los [​IMG]


    Das ist doch nicht mehr normal.
    Warum haben die Fehler, die der Benziner nicht hat [​IMG]

    Obwohl es mit der Diesel-Technik nichts zu tun hat.
    Seit Ihr sicher, dass der Diesel-Avensis im gleichen Werk in England gebaut wird?

    Bin ich froh, dass ich doch einen Benziner genommen habe [​IMG]



    anemonis
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Gast

    Gast Guest

    Hallo 50ocken.
    Danke für die Nachricht.
    Ja, hochinteressant. Ich habe per Telefon den Code 1246 vom Werkstattmeister mit derselben Nachricht bekommen. Also durchaus etwas aufatmten wegen der im Prinzip richtigen Überkegung von Toyopel.

    Zitat:Mit dem Tempomat beschleunigen und gleichzeitig mit dem Fuß bremsen läßt sich schonmal ausschließen, ich denke/hoffe das wird kaum jemand machen,
    Das geht schon. Denn bei mir ist der Fehler in genau der Situation aufgetaucht.
    Also: Du hast den Tempomaten an und fährst einen Berg/eine Steigung hoch (beispielsweise Autobahn). Der Tempomat beschleunigt, weil er ja die Drehzahl bzw. Geschwindigkeit hält.

    Jetzt nur noch ein kleiner Bremser (oder auch nicht? ->das weiß ich nicht mehr, OB ich gebremst habe oder nur einen kleinen Impuls draufgab, weil die Situation nicht zum kräftigerem Bremsen Anlass gab) und schon haben wir den Fehler?

    Um Nachahmer wird gebeten!!

    [​IMG]

    Gruß
    sisneva
     
  22. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 19200 km
    Verbrauch:
    Hallo Sisneva,
    ich glaube, mit "per Tempomat beschleunigen" ist etwas anderes gemeint als von dir beschrieben Zitat: Also: Du hast den Tempomaten an und fährst einen Berg/eine Steigung hoch (beispielsweise Autobahn). Der Tempomat beschleunigt, weil er ja die Drehzahl bzw. Geschwindigkeit hält.

    In der von dir geschilderten Situation beschleunigt der Tempomat ja nicht wirklich, sondern er hält die vorgegebene Geschwindigkeit!
    Gemeint ist wohl eine "echte" Beschleunigung mit der Taste am Tempomat (dort kann man ja stufenweise die Geschwindigkeit herauf- oder herabsetzen)! Und die Wahrscheinlichkeit, mit der Taste zu beschleunigen und gleichzeitig zu bremsen ist in der tat nicht so hoch.

    Prog
     
Thema: Tiefschlag bei 1.500 km
Besucher kamen mit folgenden Suchen
  1. c1246 toyota avensis

Die Seite wird geladen...

Tiefschlag bei 1.500 km - Ähnliche Themen

  1. Erfahrungsbericht nach knapp 15000km

    Erfahrungsbericht nach knapp 15000km: Ich habe den T25 Combi 2.0 D4D. Gekauft im März 09. Negativ aufgefallen ist mir folgendes: - Handschuhfach klappert manchmal - Bremsen...