T27 springt nicht an

Diskutiere T27 springt nicht an im T27: Kinderkrankheiten, Probleme Forum im Bereich Avensis T27: von 01-2009 bis --; Hallo liebe Gemeinde, ich hatte heute Nachmittag das Problem, das sich mein Avensis nicht starten ließ. (2018 Limo, Keyless, Autom., 1,8 Benzin)...

  1. #1 futaba20, 01.10.2020
    futaba20

    futaba20 Neuling

    Dabei seit:
    01.10.2020
    Hallo liebe Gemeinde,
    ich hatte heute Nachmittag das Problem, das sich mein Avensis nicht starten ließ.
    (2018 Limo, Keyless, Autom., 1,8 Benzin)
    In der Früh hat alles wie gewohnt funktioniert. Hatte bis jetzt keine Probleme, oder Meldungen (wie Batterie low).

    Also dann, auf zur Fehlersuche.
    Ohne Bremse Startknopf 1x drücken, Bildschirm fährt hoch, 2tes mal Start drücken - Zündung ein (Handy lädt), wunderbar. Bremse treten, Startknopf wird Grün - drücken, Starter läuft etliche Sekunden, aber Motor spring nicht an. Starter hört von selbst auf mit dem Startversuch, Warnblinker blinken ~10x (?), ~1min nicht, dann wieder ~10x, und so weiter.

    Bin ausgestiegen und 30m weg gegangen, Funksender sperrt zu und auf. Naja, egal, neue Baterie gekauft, alte hatte noch 2,8V, neue 3,2V. Funksender sperrt jetzt genau so gut von weitem wie vorher.
    Wieder eingestiegen, starten versucht, und.... nix. Genau wie vorher.

    Vielleicht muss man den Schlüßel reinitialisieren, kenn ich von anderen Autos. Also den Sender an den Startknopf gehalten, Auto piept leise und kurz im 3sek Abstand solange ich den Schlüssen dran halte. Bestimmt 1min drangehalten, nochmal starten versucht, und - nix is. Unverändert.

    Wann genau hört das rote Auto-Schloss-Symbol (Wegfahrsperre) in der Mittelkonsole auf zu blinken? Wenn sich der Schlüssel im Auto befindet und erkannt wird? Erst wenn der Motor anläuft? Bei Zündung "Ein"?
    Verhindert die Wegfahrsperre das anlassen des Motors?
    Kann der Schlüßel die Kodierung verlieren?
    Muss man den Schlüßel anders reinitialisieren?
    Im Handbuch finde ich nix über diese Warnblinkerei.

    Könnte mir bitte jemand sagen wonach ich noch suchen kann, oder was falsch war?

    Schöne Grüße
    Roli
     
  2. #2 infinity, 01.10.2020
    infinity

    infinity Profi

    Dabei seit:
    30.08.2017
    Fahrzeug:
    Avensis T27 2.0 Business
    Zweiten Schlüssel probiert?
     
  3. #3 Bernd321, 02.10.2020
    Bernd321

    Bernd321 Routinier

    Dabei seit:
    12.10.2017
    Ort:
    Braunschweig
    Fahrzeug:
    Avensis TS 2,0 D-4D Edition S
    Verbrauch:
    Eine leere Schlüsselbatterie wird im Display angezeigt.
    Man muss glaube ich nichts neu initialisieren und wenn der Anlasser dreht sollte er bei Keyless auch kein Problem mit der Wegfahrsperre haben.

    Vielleicht Diesel getankt oder Tank leer? Ansonsten Toyota anrufen, sollte ja noch Garantie sein.
     
  4. #4 futaba20, 02.10.2020
    futaba20

    futaba20 Neuling

    Dabei seit:
    01.10.2020
    Den Zweitschlüssel kann ich erst probieren wenn ich wieder in der Arbeit bin.
    Ja, so wie er sich gibt hab ich auch nicht wirklich dran geglaubt das es die Schlüsselbatterie ist.
    Nein, kein Diesel getankt und Tank 3/4 voll.
    Gestern Früh war alles noch ok, was meiner Meinung nach gegen mechanische Problemchen sprechen würde, die kommen zumeist schleichend über kurzen oder längeren Zeitraum, also Benzinpumpe zB.
     
  5. #5 Porhmeus, 02.10.2020
    Porhmeus

    Porhmeus Routinier

    Dabei seit:
    08.05.2017
    Ort:
    Landkreis Böblingen
    Fahrzeug:
    Toyota Avensis (1.8/147 PS)
    Marder am Werk gewesen?
    Wie sieht es unter der Motorhaube aus?
     
  6. #6 futaba20, 02.10.2020
    futaba20

    futaba20 Neuling

    Dabei seit:
    01.10.2020
    Zweitschlüssel bringt nichts. Selbes Verhalten.
    Marder kann fast nicht sein. Auto steht Zuhause und in der Arbeit in einer Parkgarage.
    Das Schloßsymbol geht übrigens beim Starten aus.
    Keine sichtbaren Flüssigkeiten unterm Auto. Öl ist OK. Motorraum sauber, nichts auffälliges.
    Ich könnte höchstens noch jede einzelne Sicherung durchgehen, weiß aber nicht ob das was bringt.
     
  7. #7 futaba20, 02.10.2020
    futaba20

    futaba20 Neuling

    Dabei seit:
    01.10.2020
    Habs rausbekommen!
    Die zusätzlich installierte Alarmanlage von Vodafone hat gesponnen und in die Wegfahrsperre rein gepfuscht (CAN-Bus).
     
    johnnys gefällt das.
  8. #8 rassigesduo, 02.10.2020
    rassigesduo

    rassigesduo Profi

    Dabei seit:
    13.04.2013
    Ort:
    Universum
    Fahrzeug:
    Avenis T27(Bj06.2010)/Auris II Bj 03.2014 HSD
    Vodafone hat ja öfters als man will Störungen:D:D;)
     
  9. #9 Porhmeus, 02.10.2020
    Porhmeus

    Porhmeus Routinier

    Dabei seit:
    08.05.2017
    Ort:
    Landkreis Böblingen
    Fahrzeug:
    Toyota Avensis (1.8/147 PS)
    Echt jetzt!? --> Niemand klaut dir einen Avensis, eher sind RAV4 und Prius für Osteuropäer interessant. ;)
    Seit wann stellt denn Vodafone Alarmanlagen für Autos her?
     
    Bernd321 gefällt das.
  10. #10 futaba20, 03.10.2020
    futaba20

    futaba20 Neuling

    Dabei seit:
    01.10.2020
    Da war ne Aktion beim Händler als ich ihn gekauft habe, also hab ich so ein Ding gleich in den Preis rein verhandelt.
    Vodafone Cobra heißt das Ding.
     
  11. #11 ChocolateElvis, 03.10.2020
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    wenn ich Vodafone nur hör, gehn bei mir alle roten Lampen an. Mag ich garnicht ...
     
  12. #12 rassigesduo, 03.10.2020
    rassigesduo

    rassigesduo Profi

    Dabei seit:
    13.04.2013
    Ort:
    Universum
    Fahrzeug:
    Avenis T27(Bj06.2010)/Auris II Bj 03.2014 HSD
    Echt jetzt!? --> Niemand klaut dir einen Avensis
    klauen nicht aber aufbrechen oder Reifen Platt stechen.
    hatte bei uns letztesJjahr den Fall das alle Auto plattgestochen wurden ausser unsere beide AVE u. Auris dankt(Alarmvollaustattung);)
     
Thema:

T27 springt nicht an

Die Seite wird geladen...

T27 springt nicht an - Ähnliche Themen

  1. Fehler während der Fahrt beim 1.8l t27 Kombi

    Fehler während der Fahrt beim 1.8l t27 Kombi: Hallo zusammen. habe folgendes Problem. Beim Gang Wechsel spinnt die Drehzahl,Fuß ist schon lange von der Kupplung und dann spinnt die Drehzahl....
  2. Einstiegsbeleuchtung T27

    Einstiegsbeleuchtung T27: Guten Morgen zusammen, Ich hatte letztens so eine Idee. Wenn man sich so einen einfach 12V Led Strip unten an die Tür klebt, und diesen dann mit...
  3. Kupplung T27

    Kupplung T27: Hallo zusammen, mein Avensis Touring Sports, EZ 12.17, Typ T27, 1,8l Benziner macht bei nun 28.000KM Probleme. Die Kupplung macht beim Erreichen...
  4. Avensis T27 - Heckwischer defekt - Sicherungsbelegung ?

    Avensis T27 - Heckwischer defekt - Sicherungsbelegung ?: Hallo, habe ein kleines Problem bei dem Avensis meines Bruders.... Ist ein T27 Kombi, es streikt der Heckwischer - die Waschanlage tut Ihren...
  5. DPF voll merkwürdig . T27 N47D20 D-4D 143 PS

    DPF voll merkwürdig . T27 N47D20 D-4D 143 PS: DPF voll merkwürdig . N47D20 D-4D 143 PS Gestern habe ich schon wieder die Meldung bekommen: "DPF voll. Siehe Bedienungsanleitung" In der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden