T27 (2009 D-CAT 150ps) Warnleuchte Batterie

Diskutiere T27 (2009 D-CAT 150ps) Warnleuchte Batterie im T27: Avensis-Allgemein Forum im Bereich Avensis T27: von 01-2009 bis --; Guten Abend Ich habe gestern eine neue Batterie eingebaut war alles schön und gut heute Mittag ging ich dann zu meinem Wagen und habe nach dem...

  1. Rudi96

    Rudi96 Neuling

    Dabei seit:
    19.05.2019
    Guten Abend
    Ich habe gestern eine neue Batterie eingebaut war alles schön und gut heute Mittag ging ich dann zu meinem Wagen und habe nach dem Start des Motors direkt gesehen das Die Batterie Warnleuchte (rot) an ist.
    Ich würde ja gerne ins Handbuch schauen habe aber leider keins.
    Hoffe mir kann einer Helfen.
    Danke im Voraus:)
     
  2. #2 Morphy258, 19.05.2019
    Morphy258

    Morphy258 Guest

    Wenn ein mulltimeter hast schau mal ob deiner beim laufenden Motor ca 14V hat. Hat der die nicht ist deine Lichtmaschine defekt.
     
  3. Rudi96

    Rudi96 Neuling

    Dabei seit:
    19.05.2019
    Komisch nur das ich mit der alten Batterie dieses Problem nicht hatte :/
    Werde es morgen auf jeden Fall ausprobieren
     
  4. #4 Morphy258, 19.05.2019
    Morphy258

    Morphy258 Guest

    Ist nur die Batterie an oder auch der Kraftstofffilter auch?
     
  5. Rudi96

    Rudi96 Neuling

    Dabei seit:
    19.05.2019
    Ne nur die Batterie
     
  6. #6 infinity, 19.05.2019
    infinity

    infinity Routinier

    Dabei seit:
    30.08.2017
    Fahrzeug:
    Avensis T27 2.0 Business
    Naja, warum wurde die Batterie getauscht?
    Bist du dir ganz sicher, dass es das Problem noch nicht gab und du es nur nicht bemerkt hattest?
     
  7. Rudi96

    Rudi96 Neuling

    Dabei seit:
    19.05.2019
    Ich habe eine alte Batterie mit Lichtindikator gehabt und laut Status wäre die schon längst hinüber außerdem war der Anschluss plus schon sehr stark am oxidieren und war schon lose.
     
  8. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Wenn der Fehler erst seit Tausch der Batterie aufgetreten ist, dann solltest du die Kontakte noch einmal abnehmen und richtig sauber machen. Auch die Pole im Auto! Dann Polfett drauf und beim Aufsetzen und Festziehen dann etwas am Kontakt Wackeln!
     
  9. Rudi96

    Rudi96 Neuling

    Dabei seit:
    19.05.2019
    Werde ich heute probieren nur komisch das der Fehler aber erst am nächsten Tag nach dem Tausch aufgetreten ist.
     
  10. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Gammel in der Verbindung - höhere Ströme - es bildet sich ein Widerstand - Batteriespannung/Ladestrom nicht mehr nach Vorgaben - Fehler
    Zumindest würde ich genau da erst einmal anfangen zu suchen wo du gearbeitet hattest. Zumal du ja von oxydierten Kontakten schreibst.
    Du solltest das aber auch nicht auf die lange Bank schieben mit dem Kontrollieren. Die Batterie ist Teil der Spannungsregelung. Wenn die wegfällt kann nicht garantiert werden, das die Spannung noch ansatzweise in dem Bereich liegt der ungefährlich für das restliche Auto ist. Sprich, Folgeschäden sind möglich bis hin zum Fahrzeugbrand!
     
  11. Rudi96

    Rudi96 Neuling

    Dabei seit:
    19.05.2019
    Kurzes Update...
    Ich habe mein Wagen gestern in der Werkstatt gelassen die haben alles überprüft und konnten keine Fehler finden
    War heute in einer anderen die meinten es ist auch alles in Ordnung .
    Morgen werde ich zu Toyota fahren und die mal fragen ob die eine Lösung haben .
     
  12. #12 ChocolateElvis, 21.05.2019
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    Wenn die Batterieleuchte funzelt, wird gewöhnlich die Batterie nicht geladen.
    Hast du mal - wie von Morphy vorgeschlagen - die Ladespannung gemessen? Mitm Multimeter ...
     
  13. Rudi96

    Rudi96 Neuling

    Dabei seit:
    19.05.2019
    Ich nicht aber der Mechaniker heute vor mir und der meinte ist alles in bester Ordnung
    Habe erst gedacht das liegt an der Batterie.
    Bin danach zum Händler gefahren er hat die ausgebaut hat nen prüfgerät angeschlossen um zu gucken ob die Batterie geladen wurde von der Lichtmaschine und siehe da die war komplett geladen gewesen :/
    Bin echt am verzweifeln langsam..
     
  14. #14 ChocolateElvis, 21.05.2019
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    und die Lampe funzelt trotzdem noch? Hat der Mechanikus mal den Tester rangehängt und genauer geguckt?
    Ich denke nicht, dass die Batterie was hat, sondern eher die Lichtmaschine, die sollte man sich evtl. mal genauer angucken und durchchecken
     
  15. Rudi96

    Rudi96 Neuling

    Dabei seit:
    19.05.2019
    Ja der hatte alles kontrolliert gehabt.
    Aber komisch ist echt nur, seit dem ich meine alte Batterie raus hatte und diese rein gesetzt habe ist diese .... lampe an :/
    Die neue Batterie muss ich nicht zufällig anlernen ?
     
  16. #16 ChocolateElvis, 21.05.2019
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    nee.
    Was genau ist das für eine Batterie?
    Sitzen die Klemmen fest? Polfett dran?
     
  17. Rudi96

    Rudi96 Neuling

    Dabei seit:
    19.05.2019
    Blue Dynamic Starterbatterie 80Ah 740 A F17 von Varta
     
  18. Rudi96

    Rudi96 Neuling

    Dabei seit:
    19.05.2019
    Laut Messung der Batterie gab sie heute nach dem Ausbau 12 V raus und 756 A
     
  19. #19 ChocolateElvis, 21.05.2019
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    ist zumindest die korrekte Batterie.
    Ob sie auch korrekt angeklemmt ist, kann ich aus der Ferne nicht beurteilen.
     
  20. Rudi96

    Rudi96 Neuling

    Dabei seit:
    19.05.2019
    Das einzigste was nicht kontrolliert wurden waren Sicherungen aber ich kann mir auch nicht vorstellen das es daran liegt .
     
Thema: T27 (2009 D-CAT 150ps) Warnleuchte Batterie
Besucher kamen mit folgenden Suchen
  1. warnleuchte batterie toyota avensis t27

Die Seite wird geladen...

T27 (2009 D-CAT 150ps) Warnleuchte Batterie - Ähnliche Themen

  1. Mit dem D-Cat zum TÜV - was beachten ?

    Mit dem D-Cat zum TÜV - was beachten ?: Diesen Monat steht der TÜV Termin an. Alter : 13 Jahre, km-Stand ~ 97000 Die normalen Sachen sind klar. Lichter prüfen, mal die Bremsen...
  2. Felgendeckel/ Nabendeckel T27 FL3 18"

    Felgendeckel/ Nabendeckel T27 FL3 18": Hallo, welche Größe haben die Felgendeckel der original Avensis 18" Flegen Däne, Bj. 5/2018. Meine 17" rial- Alus haben Deckel mit 60er...
  3. Was "darf" der Unterbodenschutz beim T27 kosten?

    Was "darf" der Unterbodenschutz beim T27 kosten?: Mein Avensis T27 wird zwei Jahre alt. Wollte gerne vor dem Winter zum ersten mal den Unterbodenschutz erneuern lassen. Heute bei einer Werkstatt...
  4. Ordentliche Kofferraumbeleuchtung T27 Kombi

    Ordentliche Kofferraumbeleuchtung T27 Kombi: Guten Morgen - es ist vollbracht. Gestern habe ich nun der Funzel im Kofferraum meines T27 Kombi das Garaus gemacht. :thumbup: Entegen dem...
  5. Basisträger für alle T27 Kombi gleich?

    Basisträger für alle T27 Kombi gleich?: Hallo, ich schau mich gerade nach Basisträgern für meinen 2018er Avensis T27 Touring Sports um. Sind da alle für den T27 geeignet, oder ist die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden