T25 D4D starten geht schlecht / gar nicht

Diskutiere T25 D4D starten geht schlecht / gar nicht im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo Liebe Gemeinde, Hab mich gerade Frisch angemeldet :D & Hoffe das ihr mir Helfen könnt bevor ich Total Verzweifel :pinch: So es geht...

  1. #1 HazZ mOnsTa, 03.11.2011
    HazZ mOnsTa

    HazZ mOnsTa Guest

    Hallo Liebe Gemeinde,


    Hab mich gerade Frisch angemeldet :D
    & Hoffe das ihr mir Helfen könnt bevor ich Total Verzweifel :pinch:



    So es geht um einen Avensis T25 D4D EZ 2003 / mit Dieselmotor :)


    Bild leider nur als link :| da ich wohl zu Blond bin das als Foto hierrein zubekommen :D


    Folgendes Problem:

    Das Fahrzeug läßt sich sehr schwer bis garnicht Starten woran könnte das liegen ?


    also als ich heute morgen dreifirtel 10 mit dem Auto gefahren bin sprang er an (auch wenn es gedauert hat) aber als
    ich um 3 weg wollte ging garnix mehr & durch den heutigen
    Startversuch mit Starthilfe ist wohl ne Sicherung durchgebrannt (Da die Elekt. Fensterheben., das Radio & die Multifunktionsanzeige nicht mehr gehen)
    wenn dies der Fall sein solte mit der Sicherung, welche ist das die ich dann wechseln müsste ?
    Da ich mit dem Handbuch nicht zurechtkomme :D .


    Ich hoffe das mir jemand weiterhelfen kann :)


    Mfg: David ^^
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. papaop

    papaop Kaiser

    Dabei seit:
    14.02.2009
    Ort:
    Niedersachsen
    Fahrzeug:
    Superb CombiL&K 150PS DSG
    Verbrauch:
    BJ 2003 - noch die erste Batterie? Nach den geschilderten Problemen würde ich die Batterie tauschen.

    VG
    papaop
     
  4. #3 HazZ mOnsTa, 03.11.2011
    HazZ mOnsTa

    HazZ mOnsTa Guest

    Nein das ist glaube erst die Zweite Batterie.

    & ich denke mal das es nicht an der Batterie liegt, da die gestern ausgebaut & ans Ladegerät gehängt wurde.
    Endergebniss die ist noch voll funktionstüchtig & voll geladen..,

    Also kann man das Kapittel mit der Batterie schonmal abhacken :)

    Mfg: David

    P.S. diesesmal ist es im richtigen Tread :D ..
     
  5. #4 mike.com, 03.11.2011
    mike.com

    mike.com Guest

    - Glühkerzen

    oder


    - Einspritzanlage zieht Luft:

    Direkt am Injektor oder auf dem Weg dorthin. Bei unserem HiAce hat ein Marder die Treibstoffleitung angeknabbert - diese hat dann Luft gezogen und auch nicht mehr gestartet.
     
  6. papaop

    papaop Kaiser

    Dabei seit:
    14.02.2009
    Ort:
    Niedersachsen
    Fahrzeug:
    Superb CombiL&K 150PS DSG
    Verbrauch:
    Bitte nicht mit dem Beil an die Batterie gehen (hacken) =)

    in 8 Jahren kann durchaus auch schon mal die dritte Batterie fällig sein.

    Hat mal jemand der mitt einem Messgerät umgehen kann ein bisschen gemessen? Nur weil man eine Batterie laden kann heißt das nicht, daß sie nicht beim Startversuch zusammen bricht.

    VG
    papaop
     
  7. armin

    armin Profi

    Dabei seit:
    07.03.2004
    Tippe auf Anlasser, bekanntes Problem bei den 2,0L 116PS Motoren.
    Einfach mal die "Suche" benutzen mit dem Stichwort "Anlasser D4D"
     
  8. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 19200 km
    Verbrauch:
    Bitte nicht die Batterie abhacken, das kann gefährlich werden. :rolleyes:

    .
    .
    Du hättest nicht einen zweiten Thread mit identischen Inhalt eröffnen müssen.
    Ein Mod kann einen Thread durchaus in den passenden Bereich verschieben!


    Prog
     
  10. #8 HazZ mOnsTa, 03.11.2011
    HazZ mOnsTa

    HazZ mOnsTa Guest

    Also meines Wissen nach liegt es nicht an den Glühkerzen. Diese wurden letztes Jahr gewechselt.

    & die Einspritzanlage dürfte es eigentlich auch nicht sein :)
    Aber ich bin ja kein KFZ Profi :D

    Nein das wurde leider noch nicht geprüft., wird aber morgen Gleich als erstes gemacht :) / Ich konnte das Heute noch nicht Prüfen da ich auf nen Kumpel warten muss :(


    Das könnte durchaus sein -.- .
    So wie ich das schon in einigen anderen Foren gelesen habe.


    Aber was alles an dem Auto erneuert wurde /im Motorbereich kann ich nicht zu 100% sagen da dieser Av meiner mum ist :)


    & danke für die schnellen Antworten :)
     
Thema:

T25 D4D starten geht schlecht / gar nicht

Die Seite wird geladen...

T25 D4D starten geht schlecht / gar nicht - Ähnliche Themen

  1. Probleme beim Starten T25 D4D

    Probleme beim Starten T25 D4D: Hallo, habe ab und zu beim starten. Wenn man den Schlüsel in das Zündschloß steckt und will starten aber es nichts passiert.Aber wenn man es dann...
  2. Kofferraum geht nicht mehr auf

    Kofferraum geht nicht mehr auf: Hallo liebe Community, Ich habe heute ein Problem an meinem Avensis festgestellt. Es ist ein T25 BJ 2005 4-türer 2.0 Diesel 116 PS. Als ich heute...
  3. Xenon geht nicht mehr aus

    Xenon geht nicht mehr aus: Hallo zusammen, bei unserem Avensis T25 (EZ 04/2004, Schlüsselnr. 5048/067) geht seit kurzem (meistens) das Licht nicht mehr aus. Es kann sein,...
  4. Instrumentenbeleuchtung geht beim Bremsen in den automatischen Nachtzustand

    Instrumentenbeleuchtung geht beim Bremsen in den automatischen Nachtzustand: Hallo Leute, Ich habe das Forum durchsucht aber ich finde meinen Fehler dort nicht. Folgendes tritt bei meinem Aventis Kombi T25 DVD auf: Wenn ich...
  5. Lüftungsgitter lose Lamellen. Düse ausbauen oder geht's auch einfacher?

    Lüftungsgitter lose Lamellen. Düse ausbauen oder geht's auch einfacher?: Hallo zusammen. Bei meinem toyota avensis t27 Kombi Facelift sind einige Lamellen der Lüftungsdüse lose. Wie sind diese befestigt? Ist es kaputt...