Samsung S8000 am Bluetooth

Dieses Thema im Forum "T27: Selfmade - Tipps - Modifikationen" wurde erstellt von racinggoat, 31.08.2010.

  1. #1 racinggoat, 31.08.2010
    racinggoat

    racinggoat Profi

    Dabei seit:
    18.10.2009
    Ort:
    Lausitz
    Fahrzeug:
    ehemals Avensis T27 1.8 Kombi, jetzt Seat Leon ST FR 2.0 TDI mit DSG
    Verbrauch:
    Vielleicht hat jemand Erfahrung mit dieser Kombination.

    Solange hatte ich ein Motorola V3i. Im Auto war alles eingerichtet. Vorgehen danach: Bluetooth am Handy einschalten -> automatisch wird die Verbindung zum PKW-Modul hergestellt.

    Jetzt mit dem S8000. auch im Wagen eingerichtet. Am Handy BT an -> manchmal geht es, manchmal nicht. Zündung aus, Zündung an -> Verbindung funktioniert.

    Was läuft hier falsch? Wer hat Erfahrungen mit diesem oder ggf. anderen aktuellen Samsung Modellen (S5230, S8500, ...) bei denen es genauso sein dürfte?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 racinggoat, 01.09.2010
    racinggoat

    racinggoat Profi

    Dabei seit:
    18.10.2009
    Ort:
    Lausitz
    Fahrzeug:
    ehemals Avensis T27 1.8 Kombi, jetzt Seat Leon ST FR 2.0 TDI mit DSG
    Verbrauch:
    Hat keiner 'nen aktuelles Samsung Handy am BT-"Anschluss" im Auto am Laufen?

    Oder sind hier nur die angefressenen Apfel Nutzer ;) unterwegs? Glaub' ich nicht!
     
  4. #3 sonic22, 01.09.2010
    sonic22

    sonic22 Guest

    hi bekomme die tage das i9000 dann kann ich es dir sagen obs geht und wie
     
  5. #4 racinggoat, 01.09.2010
    racinggoat

    racinggoat Profi

    Dabei seit:
    18.10.2009
    Ort:
    Lausitz
    Fahrzeug:
    ehemals Avensis T27 1.8 Kombi, jetzt Seat Leon ST FR 2.0 TDI mit DSG
    Verbrauch:
    Supi, das wäre schön!
     
  6. Bull

    Bull Guest

    Kannst du im BT Menü des Samsung die Toyota-FSE "authorisieren"? Wenn ja, dann mach das mal.
     
  7. #6 racinggoat, 03.09.2010
    racinggoat

    racinggoat Profi

    Dabei seit:
    18.10.2009
    Ort:
    Lausitz
    Fahrzeug:
    ehemals Avensis T27 1.8 Kombi, jetzt Seat Leon ST FR 2.0 TDI mit DSG
    Verbrauch:
    Das Problem ist wahrscheinlich nicht die FSE, sondern die Einstellungen am Handy. Grundsätzlich verstehen sich die beiden ja, die Verbindung hat schon einige Male stabil gestanden. Normalerweise schalte ich das BT am Handy aus (weil Akkufresser) und halt nur an, wenn ich im Wagen bin. Das Handy ziert sich aber manchmal die FSE zu finden. Manchmal hilft suchen (seitens des Handys) auch nichts. Dann hilft aber regelmäßig Zündung aus und Zündung an (natürlich im Stand ;) ). So richtig habe ich noch keine klare Linie, wann geht, wie geht, warum geht.
    Ich werde mich nochmal bei Gelegenheit reinsetzen und analysieren.
     
  8. Bull

    Bull Guest

    Speichert dein Samsung die Toyota FSE nicht im BT Menü als Kontakt? Ich kenne das S8000 nicht, aber bei meinem F480i werden die erkannten Geräte gespeichert. Wenn ich dann im BT Menü die Toyota FSE anwähle, kann ich dort die FSE im Handy "authorisieren". Probiers mal, sonst fällt mir oh nüscht weiter ein.
     
  9. JonnyD

    JonnyD Guest

    Hallo Leutz!

    Hatte das Samsung S8300V an der Freisprechanlage und nun auch das S8500 Wave.

    War zwar ne spielerei - funktioniert aber einwadnfrei.
    Bei den Handys von Samsung ist mir aufgefallen, dass man den Zugriff von Car Media zusätzlich im Bluetooth Menü autorisieren muß.


    Lg Jonny
     
  10. #9 sonic22, 06.09.2010
    sonic22

    sonic22 Guest

    so habe jetzt das i9000 dran

    ging alles schnell bt am handy an gleicher name wie davor.
    dann bt an, sichtbar

    an der fse auf pair neuen namen und dann auf confirm und schon war es verbunden.

    sprachwahl geht auch über die fse ohne neue kontakte anzulegen.


    versuchs nochmal ganz neu mit dem verbinden
     
  11. #10 racinggoat, 18.09.2010
    racinggoat

    racinggoat Profi

    Dabei seit:
    18.10.2009
    Ort:
    Lausitz
    Fahrzeug:
    ehemals Avensis T27 1.8 Kombi, jetzt Seat Leon ST FR 2.0 TDI mit DSG
    Verbrauch:
    So hab nochmal gestestet.
    1)funktioniert:
    - BT am Handy ein
    - Zündung an und los

    2)funktioniert nicht (mehr):
    - Vorgehen wie bei 1)
    - BT am Handy aus
    - BT am Handy wieder an
    - Handy sucht sich dumm und dämlich und bekommt keine Verbindung mehr, es sei denn Zündung aus und Zündung an.

    Problem für mich analyisert und gelöst -> Vorgehen 1) und nicht mehr am Handy fummeln!
     
  12. #11 sonic22, 18.09.2010
    sonic22

    sonic22 Guest

    also wie gesagt ich habe das i9000 dran und keine probleme.
    fse auf pair handy an un dann code und fertig war es keine abbrüche und nix.

    handy an zündung an und schon verbunden

    mach doch mal eine neue fw aufs handy
     
  13. #12 racinggoat, 19.09.2010
    racinggoat

    racinggoat Profi

    Dabei seit:
    18.10.2009
    Ort:
    Lausitz
    Fahrzeug:
    ehemals Avensis T27 1.8 Kombi, jetzt Seat Leon ST FR 2.0 TDI mit DSG
    Verbrauch:
    Danke für die Bestätigung! Was passiert, wenn Du zwischendurch am Handy BT aus- und wieder anschaltest?
     
  14. AdMan

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 sonic22, 19.09.2010
    sonic22

    sonic22 Guest

    hi,

    dann findet es sofort die fse wieder.

    kann aber auch erst fse an und dann handy an geht auch

    gruß
     
  16. #14 racinggoat, 20.09.2010
    racinggoat

    racinggoat Profi

    Dabei seit:
    18.10.2009
    Ort:
    Lausitz
    Fahrzeug:
    ehemals Avensis T27 1.8 Kombi, jetzt Seat Leon ST FR 2.0 TDI mit DSG
    Verbrauch:
    Das ist ja komisch! Na egal, eine Lösung habe ich da. Darf ich (oder jemand anderes) halt nicht am BT des Handy rumfummeln.
     
Thema:

Samsung S8000 am Bluetooth