Problem EFH und el. Schiebedach gelöst

Diskutiere Problem EFH und el. Schiebedach gelöst im Avensis T22 Forum im Bereich Familienbande; Moin ihr alle! Habe seit einer Woche nen T22 Kombi (BJ99) - geerbt und nicht gekauft - bei dem ist wohl noch die erste Batterie drin (Kaum...

  1. #1 Lucifer2k, 14.01.2010
    Lucifer2k

    Lucifer2k Guest

    Moin ihr alle!

    Habe seit einer Woche nen T22 Kombi (BJ99) - geerbt und nicht gekauft - bei dem ist wohl noch die erste Batterie drin (Kaum Flüssigkeit in den Zellen). Jetzt hab ich mir heute ne neue Batterie von Bosch gekauft und wollte die alte rausmachen, aber da ging der ALARM los - hoch und schrill!

    Da ich zwischen zwei "Hochhäusern" mit dem Auto stehe möchte ich nicht noch einen Versuch starten, die Batterie abzuklemmen OHNE zu wissen, ob ich eventuell den Zündschlüssel im Schloss haben muss! Oder muss ich was anderes beachten?

    Leider war keinerlei Anleitung beim Auto mehr dabei und ich hab bisher nix im Netz finden können. Das blöde bei der Sache: Die neue Batterie MUSS morgen früh drin sein ....

    Bin für jeden Tipp dankbar ;)

    Nachtrag: Alle vier el. Fensterheber funktionieren nicht, genauso wie das el. Schiebedach. Die Scheibenwaschanlage Vorne und Hinten funktioniert nur sporadisch. Alle Sicherungen und Relais sind überprüft unf funktionieren. Die Fehler sind wohl schon ein paar Tage - kann meine Tante nicht mehr fragen, da sie sich nun dauerhaft Darmstadt-Waldfriedhof aufhält.

    Die Batterie muss morgen früh drin sein, da ich über's WE beruflich nach Hamnburg muss und unser Zweitwagen wegen Getriebeschaden schon in der Werkstatt steht.

    Wenn also jemand ne Idee hat: Immer her damit! ;)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Suitcase, 14.01.2010
    Suitcase

    Suitcase Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    13.03.2004
    Ort:
    Rheinberg
    Fahrzeug:
    Nissan Qashqai +2 1.6l 117PS
    Verbrauch:
    Der T22 ist in diesem Forum nur ein Randthema. evtl. bekommst du unter http://board.toyotas.de schneller Hilfe.

    Guido
     
  4. #3 Lucifer2k, 15.01.2010
    Lucifer2k

    Lucifer2k Guest

    So ein schönes Auto - und dann nur Randthema? Schade :D

    Trotzdem Danke für den Tipp - und falls noch jemand anderes was weiß darf er sich gerne melden!
     
  5. #4 goescha, 15.01.2010
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    abwarten. Einige T22 sind es ja doch :D

    Gruß Götz
     
  6. #5 IlDottore, 15.01.2010
    IlDottore

    IlDottore Routinier

    Dabei seit:
    13.06.2009
    Fahrzeug:
    Auris TS Hybrid
    Verbrauch:
    scheint sich ja erledigt zu haben :D

    trotzdem kommt mir das ziemlich spanisch vor
     
  7. #6 Lucifer2k, 19.01.2010
    Lucifer2k

    Lucifer2k Guest

    Hi,

    Batterie habe ich gewechselt, ging trotz einmaligem Alarm. Auto lief auch ganz unauffällig bis heute morgen: Keine Ver/Entriegelung per FFB, Innenraumüberwachung aktiv (war vorher nie der Fall), Alarm brüllt gleich los :(

    Mit Oropax gehts nach dem 5. Alarm auch, das Auto anzulassen und zu fahren. Hab mich noch ein wenig durchgelesen und folgende mögliche Fehlerquellen gefunden: Türschloss kaputt (el. Kontakte?), Zündschloss Kontakte defekt, Hauptsicherung (Lage unbekannt) hin, Massefehler.

    Also alle Fenster mit Schiebedach lassen sich nicht bewegen, FunkFernBedienung geht nicht. Die Wegfahrsperre scheint es nicht zu sein, hängt wohl eher an der Alarmanlage ...

    Nichts ist unmöglich ....
     
  8. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Lucifer2k, 20.01.2010
    Lucifer2k

    Lucifer2k Guest

    Ganz kurios:

    Die DOME Sicherung 7,5A war's - wohl nicht richtig durch gewesen, denn die ist erst beim reinstöpseln durchgeflogen! Neue rein, und nun geht die ZV wieder und die Hupen bleiben schön ruhig :)

    Die el. Fensterheber und das el. Schiebedach sind immer noch tot - sind die über ein Relais gesteuert?

    Grüße
     
  10. #8 Lucifer2k, 21.01.2010
    Lucifer2k

    Lucifer2k Guest

    Nachdem ich das POWER RELAY gezogen und überprüft hatte (natürlich kein Fehler), habe ich das INTEGRATION RELAY ausgebaut und geöffnet - und genau da liegt der Hund begraben!

    Das auf der Platine verbaute Relais V23078-C1002-A303 ist im A****. Klappert beim schütteln. Habe gleich ein neues bestellt (beim Freundlichen gibts nur das ganze I-RELAY für mind. 200€ - genauer Preis müsste angefragt werden) und warte nun auf die Lieferung ...

    Das Relais scheint wohl auch bei BMW, VW, Audi und Mercedes für nicht funktionierende Fensterheber bekannt zu sein. Das Ding gibt es hier: http://www.re-electronics.de/ersatzteile.html

    Ich schmeisse mal den Lötkolben an

    Danke nochmal an alle, die mir geholfen haben (und helfen wollten :) )!
     
Thema:

Problem EFH und el. Schiebedach gelöst

Die Seite wird geladen...

Problem EFH und el. Schiebedach gelöst - Ähnliche Themen

  1. Problem: Klackerndes Geräusch *gefunden*

    Problem: Klackerndes Geräusch *gefunden*: Hallo Avensis Community, Ich benötige euere Hilfe. Meine T25 Avensis Kombi (ABK / 5013) macht seit ein paar Tagen Klackernde/Klopfende Geräusche...
  2. T25 Kombi bj. 2007 Probleme AHK

    T25 Kombi bj. 2007 Probleme AHK: Hallo Leute, bin neu hier. Folgendes Problem: Wir haben uns letzte Woche einen neuen Wohnwagen (Neufahrzeug) gekauft. Wenn ich nun den WW...
  3. Problem 5. Einspritzdüse

    Problem 5. Einspritzdüse: Hallo, ich war in den letzten 2 Wochen im Ausland auf Urlaub. Auslandsdiesel (Bosnien) getankt. Auto immer 3-10min laufen lassen damit es warm...
  4. Startprobleme

    Startprobleme: Hi ihr lieben avensis Freunde Ich fahr einen t25 mit jetzt knapp 140000 km laufleistung. Vor knapp 6 Wochen hat er angefangen schlecht zu...
  5. Avensis T25 - Bj. 2005 - Probleme mit Display / Navi

    Avensis T25 - Bj. 2005 - Probleme mit Display / Navi: Hallo zusammen, ich habe ein Problem mit meinem Avensis 2.2 D-CAT. Letzten Mittwoch habe ich festgestellt, dass im Display: a) das...