Nach dem Starten geht der Motor wieder aus

Diskutiere Nach dem Starten geht der Motor wieder aus im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo, ich habe mittlerweile schon ein paar mal bemerkt, dass nach dem Starten der Motor mehrmals wieder aus geht. Nach dem 3. mal Starten und...

  1. #1 Tiger123, 19.04.2006
    Tiger123

    Tiger123 Guest

    Hallo,
    ich habe mittlerweile schon ein paar mal bemerkt, dass nach dem Starten der Motor mehrmals wieder aus geht. Nach dem 3. mal Starten und beherztem Gaspedaldruck "kommt" er dann doch ziemlich blubbernd. Nach ein paar Sekunden ist der Spuk vorbei und der Motor läuft ganz normal.
    Dieses Verhalten habe ich bisher nur nach langen Standzeiten (so 6 - 12 Stunden) bemerkt.
    Da das Auto am Freitag in Inspektion ist, ist es nicht weiter schlimm. Soll sich die Werkstatt mal drum kümmern inkl. der Verbrauchsmessfahrt.
    Vielleicht hat ja ein anderer dies auch bemerkt und es gibt einen "heissen" Tip für die Werkstatt.
    Gruß Alfred
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gast

    Gast Guest

    Zitat:
    Tiger123 schrieb am 19.04.2006 06:25
    ... inkl. der Verbrauchsmessfahrt ...

    da bin ich ja mal gespannt! bitte mal genau merken wie dort gefahren wird, danke!!!

    btw: wenn ich dein spritprofil so sehe ... könnte meins sein :)
     
  4. poh

    poh Profi

    Dabei seit:
    13.11.2005
    Fahrzeug:
    T25 1.8, GS300 S19
    Hi,

    ich tippe mal auf die Glühkerzen oder deren Sicherung.

    Gruss
    poh
     
  5. Gast

    Gast Guest

    Was sollen denn die Glühkerzen mit dem Ausgehen des M. zu tun haben?
    Die GK sind eine Starthilfe.
    Hört sich für mich eher nach zu wenig Einspritzmenge an - doch davon verstehe ich zuwenig.

    kopfschüttelnder Oldi
     
  6. Gast

    Gast Guest

    Zitat:
    Torsten-T25 schrieb am 19.04.2006 08:03

    da bin ich ja mal gespannt! bitte mal genau merken wie dort gefahren wird, danke!!!




    gaaaanz ruhig und ja kein Gas geben 8) 8o :D

    Oldi

     
  7. Gast

    Gast Guest

    Zitat:
    Torsten-T25 schrieb am 19.04.2006 08:03
    Torsten-T25 schrieb am 19.04.2006 08:03

    da bin ich ja mal gespannt! bitte mal genau merken wie dort gefahren wird, danke!!!




    gaaaanz ruhig und ja kein Gas geben 8) 8o :D

    Oldi

     
  8. Gast

    Gast Guest

  9. #8 Tiger123, 19.04.2006
    Tiger123

    Tiger123 Guest

    Hallo,
    ist nicht ganz so. Geht einfach nur ein paar mal aus (nicht immer) und funktioniert dann aber.
    Könnte aber trotzdem ein ähnliches Problem sein. Wir werden sehen ...
    Gruß Alfred
     
  10. #9 henktoyota, 19.04.2006
    henktoyota

    henktoyota Fortgeschrittener

    Dabei seit:
    15.01.2005
    Ort:
    Wezemaal (Belgien)
    Fahrzeug:
    T27 FL - 2.0 D-4D Kombi
    Verbrauch:
    Hi Alfred,

    I had a similar observation during some months, I had from time to time to restart 2 or 3 times and then everything was running fine.

    But at a certain point, the engine did no longer start and the failure was: defecter Anlasser.

    So, I would recommend you to let them check the startermotor, who probably is pulling to much power.

    Henk

    PS: Siehe auch
    http://www.avensis-forum.de/ topic=100375999399
     
  11. #10 goescha, 19.04.2006
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    Zitat:
    nach langen Standzeiten (so 6 - 12 Stunden)
    8o 8o 8o
    Mein Auto steht jeden Tag länger. :rolleyes: 8o

    Gruß Götz
     
  12. hadeck

    hadeck Guest

    Würde auch erst mal den Anlasser austauschen. Das hat bei meinem Avensis absolut geholfen. Allerdings hatte ich die gleichen Probleme nur bei warmen Motor. In kaltem Zustand sprang er einwandfrei an, weil dann der Kaltlauf mit erhöhter Leerlaufdrehzal griff. Durch die elektronische Gasregelung kann man allerdings einen warmen Motor nicht mit erhöhter Drehzahl starten. Die Elektronik regelt sofort runter. Und deshalb reicht es nicht den Motor am Laufen zu halten und er geht gleich wieder aus.
     
  13. Gionni

    Gionni Guest

    hallo

    hatte ich auch. war aber nur einmal das er aus ging. die nachsten tage hatte er mit der drezahl gesponnen nach dem anmachen. nach einer woche war alles weg. es gab auch keinen fehler. das ist jetzt 15000 km her. seit dem nie wieder aufgetreten. weiß aber von meinem händler, daß er noch ein paar andere kunden mit diesem problem hatte. er konnte aber nichts finden. bei allen ist es aber weg. vieleicht, wenn du es noch nicht hast, hilft das update.

    gruß gionni



     
  14. #13 Tiger123, 23.04.2006
    Tiger123

    Tiger123 Guest

    Hallo,
    bei der Inspektion wurde aufgrund meiner Feststellung die Hochdruckpumpe des Einspritzsystems kontrolliert. Und siehe da - Luftblase war drin.
    Daher auch ein unrunder Lauf und hoffentlich auch die Ursache für den erhöhten Spritverbrauch. Bei einer größeren, gemäßigten Verbrauchsfahrt wurden auch nur 6,17 und 6,7 ltr/100 km festgestellt.
    Gruß Alfred
     
  15. poh

    poh Profi

    Dabei seit:
    13.11.2005
    Fahrzeug:
    T25 1.8, GS300 S19
    Eine Luftblase in der ESP ? Dass die Zuleitung undicht ist, Luft eingezogen wird und damit nichts oder weniger gefördert wird hab ich schon mal gehört.

    siehe auch beitrag von Martin der ein Ähnliches Problem beschreibt.

    http://www.wer-weiss-was.de/theme107/article1327802.html

    Eigentlich hat das nichts mit dem Verbrauch zu tun und wenn sollte er eher geringer sein weil nicht genügend geförgert wird.

    Aber wenns hilft. :D :D [​IMG]
     
  16. #15 Tiger123, 24.04.2006
    Tiger123

    Tiger123 Guest

    Zitat:
    poh schrieb am 23.04.2006 10:03
    ... Eigentlich hat das nichts mit dem Verbrauch zu tun und wenn sollte er eher geringer sein weil nicht genügend geförgert wird.
    Aber wenns hilft. :D :D [​IMG]

    Da würde ich mich nicht darauf verlassen. Es gibt immer noch eine Elektronik, die aufgrund irgendwelcher gemeldeten Werte etwas tut.
    Und mittlerweile ist der Spritverbrauch auch niedriger. Trotzdem bleibt der Verbrauch bis auf weiteres unter meiner Beobachtung.
    Gruß Alfred
     
  17. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. hadeck

    hadeck Guest

    Mal angenommen dein Auto verbraucht jetzt 2-3 Liter weniger. Bekommst du das zuviel getankte auf Garantie ersetzt?
     
  19. #17 Tiger123, 24.04.2006
    Tiger123

    Tiger123 Guest

    ... mal sehen, wie sich Toyota dazu äußert.
     
Thema:

Nach dem Starten geht der Motor wieder aus

Die Seite wird geladen...

Nach dem Starten geht der Motor wieder aus - Ähnliche Themen

  1. Nach Außenspiegelausbau Abblendlicht defekt?

    Nach Außenspiegelausbau Abblendlicht defekt?: Hallo Mitglieder, ich hoffe das ich hier Hilfe finde. Ich habe links einen kaputten Außenspiegel gewechselt nun geht auch auf der linken Seite das...
  2. Sitzmemory-Funktion am Beifahrersitz nachrüsten.

    Sitzmemory-Funktion am Beifahrersitz nachrüsten.: Hallo, da ich die Sitzmemory-Funktion sehr zu schätzen weiß, würde es mich interessieren wo die Steuerung/Speicherung des Fahrersitzes sitzt? Oder...
  3. Nach dem Scheibenwechsel bei Carglass

    Nach dem Scheibenwechsel bei Carglass: Hallo Leute, nach dem Frontscheibenwechsel bei Carglass fiel mir Zuhause das da auf. Siehe Foto. Sind das Kleberreste oder was? Ich kann das...
  4. Nach Xenon Brenner Wechsel mit China Qualität Scheinwerfer u Hupe ohne Funktion. Elektrik Probleme

    Nach Xenon Brenner Wechsel mit China Qualität Scheinwerfer u Hupe ohne Funktion. Elektrik Probleme: Bilder gelöscht da zu groß, lese dir bitte unsere Regeln durch. Danke. Firefox Moin Jungs, folgendes Problem, Rechter xenon Brenner hat...
  5. T25 Radio + Rückfahrkamera nachrüsten

    T25 Radio + Rückfahrkamera nachrüsten: Hallo Zusammen, ich bin stolze Besitzerin eines T25 und wollte nun ein Doppel Din Radio inkl Rückfahrkamera und Bluetooth-Funktion nachrüsten....