Motor stirbt während der Fahrt

Diskutiere Motor stirbt während der Fahrt im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo in die Runde! :-) Ich bin neu hier und durch meine Problemsuche auf dieses Forum gestoßen. Nachdem ich hier unzählige Threads zur...

  1. #1 BoydCrowder, 10.05.2019
    BoydCrowder

    BoydCrowder Neuling

    Dabei seit:
    21.04.2019
    Hallo in die Runde! :-)

    Ich bin neu hier und durch meine Problemsuche auf dieses Forum gestoßen. Nachdem ich hier unzählige Threads zur Motor-geht-plötzlich-aus-Thematik durchwühlt habe, bleibt doch eine Frage unbeantwortet - dazu aber gleich.

    Seit knapp 3 Wochen bin ich nun Besitzer eines Avensis 2.0 Benziner Automatik aus 2004 und rund 140.000 auf der Uhr. Im Grunde bin ich zufrieden mit dem Wagen. Er ist gut gepflegt, hat frischen Service hinter sich und fährt sich sonst auch sehr gut. Nun zu meinem Problem, was nach Recherche wohl viele T25 Besitzer plagt: Der Motor geht während der Fahrt einfach aus. Das Ganze ist mir nun 2 mal innerhalb einer Woche passiert. Ich stehe an der Ampel, fahre los und mitten auf der Kreuzung geht er aus. Beim ersten Mal lies er sich problemlos wieder starten, beim zweiten Mal ging er beim ersten Versuch gleich wieder nach 2 Sek. aus und die MIL leuchtete mir entgegen (wobei ich nicht genau sagen kann, ob sie bereits anging, nachdem der Motor seinen Dienst quittierte, oder erst nach dem misslungenen Startversuch). Wie dem auch sei, im Fehlerspeicher steht P0351 - also die erste Zündspule.

    Dabei stellt sich mir folgende Frage: Wenn nun diese Spule tatsächlich kaputt ist, sollte der Wagen doch wenigstens auf 3 Zylindern (wenn auch schlecht) weiterlaufen oder nicht? Habe mal alle Spulen nacheinander abgezogen. Das Resulat war, dass er bei jeder Spule - egal welche ich absteckt - ausgeht. Das wundert mich ein wenig, da ich bei anderen Fahrzeugen bislang immer eine eindeutige Diagnose in Richtung Kerze/Spule mittels dieser Methode bekam.

    Ferner habe ich nun erst einmal vorsorglich alle Bosch-Kerzen gegen Iridium Densos getauscht. Ob das was gebracht hat, kann ich aktuell noch nicht sagen, aber viele hier berichten ja von Problemen mit artfremden Kerzen.

    Danke schon mal für die Aufmerksamkeit! :-)

    Liebe Grüße,
    Thomas
     
  2. carina

    carina Routinier

    Dabei seit:
    07.07.2012
    Das ein 2.0er während der Fahrt ausgeht hab ich noch nicht gehört.Was ich weiß ist, das die beim anfahren ruckeln oder im Stand sehr untertourig laufen.Das könnte an verdreckten/verkokelten Einspritzdüsen liegen.Wenn deiner sonst gut läuft würde ich es einfach mal mit nem Systemreiniger für Direkteinspritzer probieren.Mach das bei meinem auch regelmäßig.
     
  3. #3 ChocolateElvis, 11.05.2019
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    ich würde ggf. auchmal nach irgendwelchen porösen oder gebrochenen Kabeln suchen und die Zündspulenstecker reinigen.
     
  4. #4 Morphy258, 11.05.2019
    Morphy258

    Morphy258 Guest

    Tausch die zündspule von 1 auf 4 und versuch das die Motor lampe nochmal an geht. Bleibt der Fehler code hast was elektronisches wandert der auf die ist deine Spule defekt.
     
    maze1 gefällt das.
  5. #5 BoydCrowder, 11.05.2019
    BoydCrowder

    BoydCrowder Neuling

    Dabei seit:
    21.04.2019
    Danke für Eure Antworten!

    Das hatte ich im Zuge des Kerzentauschs tatsächlich auch gemacht. Bislang trat der Fehler noch nicht wieder auf, weswegen ich dahingehend noch keine Auskunft geben kann. Allerdings bleibt die Eingangsfrage, warum er gleich ausgeht, nur weil eine Spule zickt *grübel*.

    Hatte ich auch getan, sprich Kontakte der Spulen/Kabel mit Kontakspray behandelt. Bei der ersten Sichtprobe hatten sich mir zumindest keine defekten Kabel offenbart. Muss abwarten ob das Problem wieder auftritt.

    Danke für den Tipp! Kann sicher nicht schaden.
     
  6. maze1

    maze1 Foren Gott

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Audi TT Roadster 211PS
    Verbrauch:
    Der Systemreiniger wird aber auch nicht viel helfen, kommt ja da wo das Problem sitzt gar nicht hin...
     
  7. #7 ChocolateElvis, 11.05.2019
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    ich vermute auch eher ein Problem an der Zündung, ggf. an der Spritzufuhr (Benzinpumpe o.ä.) Da hilft ein Injectionreiniger nix... wobei es dem Motor wohl sicher auch nicht schadet.
     
  8. carina

    carina Routinier

    Dabei seit:
    07.07.2012
    Mache den beim Avensis ja alle 2000 km sporadisch rein.Bei meinem Yaris hab ich im Moment folgendes Problem:
    Im betriebswarmen Zustand fällt die Drehzahl sehr sehr sehr tief ab im Stand.Ist mir auch letzte Woche paar mal an der Ampel ausgegangen.Alle Schläuche kontrolliert, TÜV und Au mit Bravur bestanden.Hab dann aus lauter Verzweiflung so ein Additiv in den vollen Tank gekippt.Ich bin begeistert.Lief wunderbar 650 Km.Beim nächsten Tanken fiel er wieder deutlich in der Drehzahl ab, ging aber nicht aus.Hab jetzt wieder ne halbe Büchse in den Tank gekippt.Werd das mal beobachten.
    Die beiden 2.0er von meinen Bekannten ruckeln, bzw.gehen auch mal aus.Wenn zuwenig Sprit kommt...Wenn der Avenso vom TA sonst gut läuft?Wo fängt man an zu suchen...
    Sorry, ot
     
  9. #9 ChocolateElvis, 11.05.2019
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    nach meiner Erfahrung (nicht mit Toyota, aber der fährt auch nur mit Sprit ;) ) ist ein plötzliches Ausgehen eines Benziners sehr oft auf sporadisch unterbrochene Spritzufuhr zurückzuführen, z.B. Benzinpumpe oder Benzinpumpenrelais, Spritfilter. Da würde ich mal suchen bzw. mal wie Morphy vorgeschlagen hat, die Zündspulen gegentauschen, da es ja einen entsprechenden Fehlercode gibt. Wenn ich das richtig deute, besitzt der TE die Möglichkeit, den Fehlercode auszulesen, was die Sache vereinfacht.

    Die Idee mit dem Injection-Reiniger ist an sich ja keine so schlechte (werd ich bei meinem Neuzugang Yaris und auchmal bei meinem Ave anwenden), hat aber mit dem Problem hier imho nichts zu tun.
     
  10. maze1

    maze1 Foren Gott

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Audi TT Roadster 211PS
    Verbrauch:
    @carina welchen Yaris hast du? Bzw. Welchen Motor und wie alt/km ?

    Zum Thread Ersteller.
    Die 2.0er T25 haben ein Problem mit Verkokung ja, das kann bis zum ausgehen führen ja, ABER da wird kein Zündspulenfehler ausgeworfen...

    Also Folge am besten Mal den Tipp vom Morphy und beobachte ob wieder Zyl. 1 spakt oder der wo jetzt die Zündspule dran hängt.

    @carina das Zeug für den Tank hilft dir nur für den Brennraum innen. Sprich Einspritzdüsen, Auslassventile und evtl Zündkerze.
    Das meiste Problem spielt sich aber vor dem Zylinder ab, die Ansaugkanäle wachsen zu und die Einlassventile Verkoken, gehen nicht mehr Komplet auf und zu.
    Da kommt dein Reiniger aber eben gar nicht hin...
     
  11. carina

    carina Routinier

    Dabei seit:
    07.07.2012
    @maze1
    1.33 ez. 09 mit 101 PS und 111.000 Km Laufleistung.
    Hab das beim TE nicht ganz rauslesen können ob das ne einmalige Sache war mir dem Fehler.Deswegen der Tip mit dem Additiv.
     
  12. carina

    carina Routinier

    Dabei seit:
    07.07.2012
    • Grad mal bei meinen verwendetem Additiv nach gelesen..."Reinigt und entfernt Ablagerungen an Einspritzdüsen und Einlassventilen"
     
  13. maze1

    maze1 Foren Gott

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Audi TT Roadster 211PS
    Verbrauch:
    Einlassventile beim Yaris ja, ist kein Direkteinspritzer, beim 2.0er T25 nicht.

    Aber das ist dein Problem beim Yaris. Der 1.33er hat ne externe Abgasrückführung. Bei Kurzstrecken Verkehr legt sich das dann ab und verkokt.
     
  14. carina

    carina Routinier

    Dabei seit:
    07.07.2012
    Das hier nehme ich für meinen Avensis.
     

    Anhänge:

  15. maze1

    maze1 Foren Gott

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Audi TT Roadster 211PS
    Verbrauch:
    Ich kenn das Zeug schon. Hilft dir aber trotzdem nix bei nem Direkteinspritzer
     
  16. carina

    carina Routinier

    Dabei seit:
    07.07.2012
    Das Zeug ist doch extra für Direkteinspritzer.
     
  17. #17 ChocolateElvis, 12.05.2019
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    ich dachte, der 2.4er wär ein Direkteinspritzer...
     
  18. #18 Morphy258, 12.05.2019
    Morphy258

    Morphy258 Guest

    Ist es auch.

    Zum Additiv das Zeug ist kein Wundermittel und hilft nur den Einspritzdüsen. Zum reinigen der Ventile hilft es nicht wirklich. Dafür muss es bei jedem tanken rein.
     
  19. carina

    carina Routinier

    Dabei seit:
    07.07.2012
    Der 2.0 ist auch ein Benzindirekteinspritzer.
     
  20. maze1

    maze1 Foren Gott

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Audi TT Roadster 211PS
    Verbrauch:
    Nicht extra, funktioniert aber auch da. Nur eben nicht an den Einlassventilen. Wie auch, kommt ja nicht in Berührung damit...
     
Thema:

Motor stirbt während der Fahrt

Die Seite wird geladen...

Motor stirbt während der Fahrt - Ähnliche Themen

  1. 2,0 D-4D: Fehler P1251: keine Leistung bei kaltem Motor

    Fehler P1251: keine Leistung bei kaltem Motor: Hallo Zusammen, ich habe (wie viele andere auch) den Fehler P1251. Ich habe mich dazu belesen und sehr viele verschiedene Fehlerbilder gefunden,...
  2. Gestank von Abgasen / Diesel durch Lüftung und lauter Motor

    Gestank von Abgasen / Diesel durch Lüftung und lauter Motor: Guten Abend, meine Partnerin und ich brauchen dringend eure Hilfe. Wir haben vor ca. zwei Monaten einen Toyota Avensis 2.2 D-4D D-Cat bei einem...
  3. Getriebekennung für 7A-FE Motor

    Getriebekennung für 7A-FE Motor: Weiss jemand zufällig die Getriebekennung für den obigen Motor? Das Modell ist Bj. 98, 1,8 l, Benziner, T22 Kombi; Ziffer 2: 5013, Ziffer 3: 389...
  4. AGR-Ventil getauscht, jetzt ruckelt der Motor bei Teillast

    AGR-Ventil getauscht, jetzt ruckelt der Motor bei Teillast: Moin und schöne Grüße aus Ostfriesland habe ein Problem mit meinem Avensis 2,0 D-4D. Ich habe seit einer weile das Problem mit dem AGR Ventil....
  5. Die sorglosen Fahrten mit dem 1,8er

    Die sorglosen Fahrten mit dem 1,8er: Hey hey, bin neu und fahre den 1,8er mit der Automatik. Habe mich hier mal ein wenig durchgeforstet und muss wohl zu dem Fazit kommen, dass diese...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden