Motor springt kurz an und geht wieder aus

Diskutiere Motor springt kurz an und geht wieder aus im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Moin Ich wollte heute Morgen den Wagen starten und kurz nach dem er läuft geht er wieder aus, so eine halbe Sekunde später. Anlasser läuft ohne...

  1. #1 Meviusse, 14.01.2019
    Meviusse

    Meviusse Neuling

    Dabei seit:
    30.12.2018
    Moin
    Ich wollte heute Morgen den Wagen starten und kurz nach dem er läuft geht er wieder aus, so eine halbe Sekunde später.
    Anlasser läuft ohne Probleme und die Batterie ist auch voll.
    Avensis 2.0 D-4D
     
  2. #2 SaxnPaule, 14.01.2019
    SaxnPaule

    SaxnPaule Moderator UND Grillmeister
    Moderator

    Dabei seit:
    08.01.2013
    Ort:
    Dresden
    Fahrzeug:
    Mazda 6 GL G194 '19, 1.6er Corolla E11 FL LB '01
    Du würde ich intuitiv erstmal auf Wegfahrsperre tippen. Hast du mal den anderen Schlüssel getestet? Geht das Schlüsselsymbol in der Mittelkonsole aus?
     
  3. #3 Meviusse, 14.01.2019
    Meviusse

    Meviusse Neuling

    Dabei seit:
    30.12.2018
    hab ich gar nicht drauf geachtet, hast recht. denn Kraftstoff bekommt er ja, sonst würde er nicht kurz laufen.
    Ich kann erst heute Nachmittag schauen da ich arbeiten bin.
     
  4. #4 Meviusse, 14.01.2019
    Meviusse

    Meviusse Neuling

    Dabei seit:
    30.12.2018
    So, hab nochmal probiert und es ist nicht die Wegfahrsperre.
    Nach zweimal schnell hintereinander gestartet und dann sprang er an. Aber er ist etwas ruppig bei der Gasannahme.
     
  5. #5 Olav_888, 14.01.2019
    Olav_888

    Olav_888 Öko mit der größten Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Schon mal die Glühkerzen geprüft oder gewechselt, klingt nach denen
     
  6. #6 Meviusse, 14.01.2019
    Meviusse

    Meviusse Neuling

    Dabei seit:
    30.12.2018
    Ich hab zwa Autoerfahrung und Reparatur Erfahrung aber mit Glühkerzen noch keine Erfahrung. Wo muss ich genau drauf achten?
     
  7. #7 Olav_888, 14.01.2019
    Olav_888

    Olav_888 Öko mit der größten Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Vom Prinzip die Zuleitung abbauen und dann Widerstand messen, der sollte im Einstelligen Ohmbereich liegen
     
  8. #8 Meviusse, 14.01.2019
    Meviusse

    Meviusse Neuling

    Dabei seit:
    30.12.2018
    Ok, mach ich. Aber nicht unter oder über 1 Ohm?
     
  9. #9 Olav_888, 14.01.2019
    Olav_888

    Olav_888 Öko mit der größten Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Ich weiß es nicht genau, ein Kurzschluss sollte es nicht sein, aber knapp drüber
     
  10. #10 Meviusse, 14.01.2019
    Meviusse

    Meviusse Neuling

    Dabei seit:
    30.12.2018
    Ok. Danke für eure Hilfe
     
  11. #11 Knutjaco, 14.01.2019
    Knutjaco

    Knutjaco Neuling

    Dabei seit:
    27.12.2018
    Fahrzeug:
    Avenis Kombi
    Könnte vielleicht auch Luft in der Kraftstoffleitung sein. Wurde der Kraftstofffilter kürzlich getauscht?
     
  12. #12 Meviusse, 14.01.2019
    Meviusse

    Meviusse Neuling

    Dabei seit:
    30.12.2018
    Soweit ich weis nicht. Glühkerzen sind es auch nicht. Waren alle in Ordnung. Merkwürdig nur wo er nicht anspring, da hab ich Zündung aus und wieder an, kurz glühen, dann lieg der Motor wieder nur kurz. Sobald ich aber einmal glühen lies und Zündung aus und wieder sofort an, dann sprang er an.
    Tut mir leid wenn ich merkwürdig schreibe.
     
  13. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    Hyundai IONIQ electric Style - FL 38,3kW
    Wie geht es der Batterie?
    Meine mal gelesen zu haben, das das Einspritzsystem die Spannung der Lichtmaschine UND der Batterie braucht um zuverlässig zu arbeiten.
    Egal wie, entscheidend das er anspringt ist ja scheinbar der Wegfall einer großen Last (die Glühkerzen) vor dem Starten.
     
  14. maze1

    maze1 Guest

    Die Glühkerzen laufen auch wenn der Motor schon läuft noch eine Zeit mit! Also das kanns fast nicht sein.

    Wurde das Filtergehäuse schon mal entwässert? Da ist normal unten so n nupsi dran, den man leicht aufschaubt und dann läuft das wasser raus (Diesel schwimmt auf wasser) sobald Diesel kommt wieder zuschrauben.

    Nicht das er mit Wasser startet!

    Das kurze Anspringen kann trotzdem das Fehlen von Treibstoff sein. Der Diesel leitet ja zurück in die Hochdruckpumpe, die Menge reicht für kurzes Anspringen, wenn jetzt der Diesel Filter zu ist, kommt aber nicht schnell genug Treibstoff nach. Ein Löchlein im Schlauch reicht um Luft ins System zu bekommen, die die Pumpe im Tank erst wieder rauspressen muss.
     
  15. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    Hyundai IONIQ electric Style - FL 38,3kW
    Und dann ziehen die keinen Strom der die Spannung runter zieht?;)
     
  16. maze1

    maze1 Guest

    Doch eben schon :) aber die Last fällt ja nicht weg, was ja deine Theorie war, das er dann anspringt.
     
  17. #17 Meviusse, 15.01.2019
    Meviusse

    Meviusse Neuling

    Dabei seit:
    30.12.2018
    Du meinst den Dieselfilter?
    Noch nicht, werde ich aber sofort machen
     
  18. #18 Meviusse, 15.01.2019
    Meviusse

    Meviusse Neuling

    Dabei seit:
    30.12.2018
    Und die Spannung der Batterie liegt Bei 12,... und von der Lichtmaschine beim Laden zwischen 13,5 und 14V
     
  19. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    Hyundai IONIQ electric Style - FL 38,3kW
    Aber die Last ist vor dem Starten nicht da und somit das Spannungsniveau beim etwas Starten höher. Denn das Vorglühen oder nicht ist ja der Unterschied ob der Hobel überhaupt anspringt.
     
  20. #20 maze1, 15.01.2019
    Zuletzt von einem Moderator bearbeitet: 15.01.2019
    maze1

    maze1 Guest

    Du missverstehst, die Glühkerzen gehen nicht aus! Die bleiben an, selbst wen er nach dem Start schon Fährt. War zumindest bei D-Cat so.

    Genau.

    Welche Temperaturen herrschen denn bei dir? Hast du seit es Kalt wurde mal getankt?
    Eventuell ist einfach der Dieselfilter versulzt.

    Ich hatte das am D-Cat mal bei damals -25°C, da ist wohl auch etwas versulzter Diesel im Filter und Tank gewesen. Erst sprang er nicht an bzw. erst nach 2-3 Versuchen, und dann nahm er nur Gas bis ca. 1800 U/min an und stotterte dann und man meinte er geht gleich aus. Nachdem er etwas Temperatur bekam (im Stand laufen lassen und mit niedrigen Touren fahren) ging es dann besser.
     
Thema:

Motor springt kurz an und geht wieder aus

Die Seite wird geladen...

Motor springt kurz an und geht wieder aus - Ähnliche Themen

  1. 2,0 D-4D: Fehler P1251: keine Leistung bei kaltem Motor

    Fehler P1251: keine Leistung bei kaltem Motor: Hallo Zusammen, ich habe (wie viele andere auch) den Fehler P1251. Ich habe mich dazu belesen und sehr viele verschiedene Fehlerbilder gefunden,...
  2. Beim Einschalten geht immer Umluft an?

    Beim Einschalten geht immer Umluft an?: Moin! Wenn ich den Avensis starte, schaltet sich bei der Klimaautomatik immer die Umluftfunktion an. Die Automatik habe ich momentan...
  3. Gestank von Abgasen / Diesel durch Lüftung und lauter Motor

    Gestank von Abgasen / Diesel durch Lüftung und lauter Motor: Guten Abend, meine Partnerin und ich brauchen dringend eure Hilfe. Wir haben vor ca. zwei Monaten einen Toyota Avensis 2.2 D-4D D-Cat bei einem...
  4. Getriebekennung für 7A-FE Motor

    Getriebekennung für 7A-FE Motor: Weiss jemand zufällig die Getriebekennung für den obigen Motor? Das Modell ist Bj. 98, 1,8 l, Benziner, T22 Kombi; Ziffer 2: 5013, Ziffer 3: 389...
  5. AGR-Ventil getauscht, jetzt ruckelt der Motor bei Teillast

    AGR-Ventil getauscht, jetzt ruckelt der Motor bei Teillast: Moin und schöne Grüße aus Ostfriesland habe ein Problem mit meinem Avensis 2,0 D-4D. Ich habe seit einer weile das Problem mit dem AGR Ventil....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden