Motor springt beim Wiederstarten schwer an

Diskutiere Motor springt beim Wiederstarten schwer an im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo, ich habe ein Frage bzgl. des Wiederstarten des Motors. Bsp.: Ich fahre an eine geschlossene Bahnschranke und stelle den Motor ab. Der...

  1. fmcrv

    fmcrv Guest

    Hallo,

    ich habe ein Frage bzgl. des Wiederstarten des Motors.
    Bsp.: Ich fahre an eine geschlossene Bahnschranke und stelle den Motor ab. Der Zündschlüssel bleibt aber in der Stellung in der ich Radio weiter hören kann.
    Nun kommt der besch... Zug und ich will den Motor wieder starten.
    Hier muss ich ziemlich lange orgeln bis der Motor endlich anspringt.
    Ist das normal ??
    Ich frage nur, weil das bei meinem BMW nicht der Fall gewesen ist.

    Gruß und Danke für die Antworten.
    Ralf
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ram

    Ram Guest

    Hallo fmcrv,
    startest du mit dem Fuß auf dem Gaspedal oder ohne?
    Man sollte immer ohne Starten.

    Gruß Ram
     
  4. fmcrv

    fmcrv Guest

    Hallo Ram,

    ich starte immer ohne Gas.

    Gruß
    Ralf
     
  5. #4 burki_s, 27.04.2005
    burki_s

    burki_s Routinier

    Dabei seit:
    31.03.2005
    Fahrzeug:
    Lexus RX450h
    Verbrauch:
    Hallo Ralf,

    das gleiche hatte ich bei den letzten drei Benzinern (Toyota Celica /Lexus IS) auch. Trat aber in der Regel nur nach relativ zügiger Fahrt und Abstellen des Motors kurz danach auf (ich habe damals in der Nähe einer B1-Abfahrt gewohnt). Wenn ich also nach Hause kam, und kurz darauf wieder weg wollte (2-5 min. später), war es so, als wenn kein Sprit käme (Leitungen leer???). Danach startete der Motor aber. Hat mich zwar immer etwas genervt, aber ich hab's ertragen. Habe den Motor auch immer angekriegt. Zum Händler bin ich deswegen auch nie gefahren.

    Jetzt hab' ich 'nen D-4D, da ist mir das (bis jetzt) noch nicht passiert.

    Wie lange musst Du denn orgeln? Bei mir waren das max. 3-5 sek (was ich aber schon viel finde). Das Phänomen trat übrigens in der Regel meistens bei warmem Wetter auf....

    Gruß, Burkhard.
     
  6. Gast

    Gast Guest

    Hallo fmcrv,

    habe das auch schon festgestellt. Wenn ich bspw. nach dem Einkaufen auslade und zwei Minuten später wieder starte um in die Garage zu fahren, springt mein Vensi schwer an. Habe aber auch noch nicht bei der Werkstatt danach gefragt. Bisher ist er früher oder später auch immer angesprungen.

    Viele Grüße
    Romy
     
  7. Gast

    Gast Guest

    Hi,

    mit dem Diesel kein Problem.

    Sobald der Motor warm ist, mache ich Ihn vor jeder roten Ampel aus.

    Motor springt sofort wieder an.

    Hat mein Astra Benziner auch getan, immer OHNE Gaspedal zu beruehren.

    Harry
     
  8. piper

    piper Guest

    den Werkstattmeister fragen.Oft ist es Gasbildung beim warmen Motor und die Ent/Belüftung ist nicht o.k.
    piper
     
  9. #8 Suitcase, 27.04.2005
    Suitcase

    Suitcase Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    13.03.2004
    Ort:
    Rheinberg
    Fahrzeug:
    Nissan Qashqai +2 1.6l 117PS
    Verbrauch:
    Unser Wagen macht solche Zicken zum Glück nicht.

    Guido
     
  10. Gast

    Gast Guest

    Hatte bei keinem meiner 4 Toyo's so etwas.

    Oldi
     
  11. #10 Zausel1965, 28.04.2005
    Zausel1965

    Zausel1965 Guest

    Mein AV hat diese Macke auch nicht.
    Oliver
     
  12. #11 Reinhart, 28.04.2005
    Reinhart

    Reinhart Guest

    Vielleicht hilft in diesem Zustand (warmer Motor) beim Starten ganz leicht das Gaspedal zu drücken. Einfach mal ausprobieren.
    Gruß Reinhart
     
  13. Klaus

    Klaus Profi

    Dabei seit:
    05.09.2003
    Fahrzeug:
    ehem. T27, D-Cat, Combi
    Bisher keine Probleme gehabt. Springt immer wieder sofort an.

    Gruß Klaus
     
  14. fmcrv

    fmcrv Guest

    Zitat:
    Wie lange musst Du denn orgeln? Bei mir waren das max. 3-5 sek (was ich aber schon viel finde). Das Phänomen trat übrigens in der Regel meistens bei warmem Wetter auf....

    Gruß, Burkhard.


    Hallo Burkhard,

    ja , ich muss immer um die 3 bis 5 Sekunden orgeln und das nervt tierisch. Das Problem ist bei meinen AV wetterunabhängig und ich habe es ca 5 Mal am Tag.
    Bei mir ist in 500 m Entfernung eine Bahnschranke die alle 120 Minuten dicht macht. Da habe ich immer gute Chancen stehen bleiben zu müssen und beim Wiederstart das gleiche Theater...

    Ich war deswegen gestern mal bei meinem Händler.
    Er sagte mir, dass dies ganz normal wäre, weil der AV die Kerzen trocknen muss?
    Irgendwie hab ich ihm nicht geglaubt....

    Gruß Ralf
     
  15. #14 maxiskoda, 29.04.2005
    maxiskoda

    maxiskoda Guest

    Früher gab es sowas mal bei Vergasermotoren, nannte man Dampfblasenbildung.

    Beim Direkteinspritzer sollte es eigentlich gar kein Problem geben, könnt ihr das auf den 1,8l eingrenzen?

    Harald
     
  16. #15 burki_s, 29.04.2005
    burki_s

    burki_s Routinier

    Dabei seit:
    31.03.2005
    Fahrzeug:
    Lexus RX450h
    Verbrauch:
    @fmcrv

    Kerzen trocknen?? Was soll das denn? Dann wäre der Motor ja "abgesoffen", was ich mir bei einer modernen Motorregelung eigentlich nicht vorstellen kann.

    Ich bin zwar weder Kfz-Mechaniker noch Maschinenbauer (nur Verfahrenstechniker), aber ich vermute eher, piper hat Recht.

    Lass' Dir das doch mal von dem Kfz-Fritzen genau erklären. Irgendwie glaube ich das auch nicht.

    Davon abgesehen, wenn ich Dein Post lese, passiert das bei Dir auch, wenn der Motor noch kalt ist? So, von wegen 500m und dann an der Schranke abstellen? Sowas hatte ich nämlich nie; bei mir trat das wirklich nur bei warmem Wetter und nach langen Autobahnfahrten auf...

    Gibt's hier im Forum jemand, der sich mit Motoren "so richtig" auskennt?

    Gruß, Burkhard - der leider auch keine echte Lösung weiß. [​IMG]
     
  17. #16 Alex-T25, 29.04.2005
    Alex-T25

    Alex-T25 Guest

    Wenn ihr viel Kurzstrecke fahrt können die Kerzen verrusst sein; wenn dann der Motor warm wieder gestartet wird, erhöht sich der Effekt auf ein orgeln.

    Würde ihn mal ein paar km auf der Autobahn die Sporen geben.
     
  18. #17 burki_s, 29.04.2005
    burki_s

    burki_s Routinier

    Dabei seit:
    31.03.2005
    Fahrzeug:
    Lexus RX450h
    Verbrauch:
    @alex

    z.T. einverstanden. Aber wieso hatte ich das früher auch nach einer Autobahnfahrt ?

    Gruß, Burkhard
     
  19. #18 Alex-T25, 29.04.2005
    Alex-T25

    Alex-T25 Guest

    Kommt drauf an wie du auf der Autobahn fährst.
    Wenn ich mit niedriger Drehzahl auf der AB dahinfahre kann das die Kerzen genauso zum verrussen bringen wie viel Kurzstrecke.
    Hängt vom Motor und den Kerzen ab.
    Wer so um die 100 auf der AB fährt dürfte das Problem auch haben, der der um die 140-160 fährt dagegen nicht.


     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 burki_s, 29.04.2005
    burki_s

    burki_s Routinier

    Dabei seit:
    31.03.2005
    Fahrzeug:
    Lexus RX450h
    Verbrauch:
    ...niedrige Drehzahl könnte sein, aber bei Toyota-Motoren? Die drehen in der Regel ja immer ziemlich hoch...

    Gruß, Burkhard.
     
  22. boomer

    boomer Guest

    @fmrc
    Zitat: will den Motor wieder starten.
    Hier muss ich ziemlich lange orgeln bis der Motor endlich anspringt. ... weil das bei meinem BMW nicht der Fall gewesen ist.
    Ralf


    Hatte ich auch schon. Nach 2-3 Sekunden ist er dann aber wieder da. Taucht nicht so oft auf, als dass ich mir große Gedanken gemacht hätte.

    Mein alter BMW hatte das übrigens auch.

    Gruß

    B.
     
Thema: Motor springt beim Wiederstarten schwer an
Besucher kamen mit folgenden Suchen
  1. nissan qashqai springt schlecht an

    ,
  2. nissan 2.0d startet schlecht

    ,
  3. motor startet schwerer als sonst

    ,
  4. nissan qashqai diesel springt schlecht an,
  5. raildruckventil offen,
  6. nissan qashqai 2.0 benziner springt schlecht an,
  7. auto anlasser dreht motor startet nicht
Die Seite wird geladen...

Motor springt beim Wiederstarten schwer an - Ähnliche Themen

  1. 2.0 VVti Automatik Motor ging aus

    2.0 VVti Automatik Motor ging aus: Hallo, bei meinen 2005ér 2.0 Benziner Automatik ging der betriebswarme Motor nach einem Stopp in der Stadt einfach aus. Er sprang nach dem starten...
  2. Kurzes Klopfen beim Einlenken

    Kurzes Klopfen beim Einlenken: Hallo und Grüße aus Sachsen! Ich bin neu hier und brauche Eure Hilfe. Habt bitte Nachsehen falls ich was durcheinander bringe. T27 BJ 2013 91500...
  3. Motor geht immer noch aus (AGR schon ausgetauscht)

    Motor geht immer noch aus (AGR schon ausgetauscht): Servus, ich hatte in der Vergangenheit das Problem, dass mein T25 D4D (126ps) manchmal im Leerlauf (meist an der Ampel, aber auch schon im Stop...
  4. Knacken Vorderachse beim Bremsen

    Knacken Vorderachse beim Bremsen: Hallo, mein T25 85 kW Diesel macht bei Lastwechsel ein knack Geräusch aus dem Bereich der Vorderachse erst Beifahrerseite und dann Fahrerseite....
  5. (T27 - 2016) 2.0 D-4D - 143 PS - BMW Motor laut/Vibrationen?

    (T27 - 2016) 2.0 D-4D - 143 PS - BMW Motor laut/Vibrationen?: Hallo! Ich habe mir vor kurzem einen gebrauchten Avensis (25000km, ehemaliger Mietwagen) gekauft. Der hat einen 2L BMW Dieselmotor drin - mit...