2,0 D-4D: Motor ruckelt, geht dann im Leerlauf aus

Diskutiere Motor ruckelt, geht dann im Leerlauf aus im T25: Motorisierung Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo T 25 Fans, habe seit gestern das Problem, dass mein T 25, 2.0 D, 126 PS, ca.34.000 Km, EZ 01/2009 (ja 2009) Erstbesitzer kurzzeitig beim...

  1. CHE

    CHE Neuling

    Dabei seit:
    08.04.2009
    Ort:
    Ahrenshöft / SH
    Fahrzeug:
    T25 2.0 4D4 Kombi
    Hallo T 25 Fans,
    habe seit gestern das Problem, dass mein T 25, 2.0 D, 126 PS, ca.34.000 Km, EZ 01/2009 (ja 2009) Erstbesitzer kurzzeitig beim Beschleunigen geruckelt hat. Habe mir nichts dabei gedacht (evtl. mit dem Gas gespielt, mein Fehler?). 10 Kilometer weiter bin ich auf eine Tanke gefahren, Kupplung getreten und der Motor ging aus. Toyo-Werkstatt konnte nach 40 Kilometern Probefahrt keinen Fehler feststellen (lt. Betriebsleiter: Das Auto schnurrt wie ein Kätzchen) und im Fehlerspeicher war auch nichts.
    Fahrzeug abgeholt, heute morgen alles OK.
    Heute Abend, nach ca. 45 Kilometer Heimfahrt von der Arbeit: Ich fahr in meine Auffahrt und das Auto geht nach treten der Kupplung aus.
    Hat von euch schon mal jemand so einen, oder ähnlichen Fehler gehabt?
    Ich habe noch bis zum 20.01.2012 Werksgarantie, danach Anschlussgarantie.
    Würde aber gerne dieses Problem vorher abwickeln.
    Habe im Forum Stunden gesucht. aber nichts dergleichen gefunden.
    Eventuell hat von euch jemand einen Tipp, dem ich dem freundlichen Toyo Hdl. ins Ohr flüstern kann.
    Danke für eure Antworten.
    Che :danke:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 goescha, 03.01.2012
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    Passiert das nur an Steigungen?

    Gruß Götz
     
  4. Yoshio

    Yoshio Profi

    Dabei seit:
    19.09.2011
    Ort:
    Hermeskeil
    Fahrzeug:
    Avensis Combi T25 2.2l DCAT
    Verbrauch:
    Kenne ich irgendwie von meinem Galant und klingt nach einem Durchrutschenden Keilriemen an der Lichtmaschine. Zeitweise hatte ich es aber auch je nachdem welches Wetter war (also Nass-feuchte-Luft war problematisch) Lass das mal kontrollieren.
     
  5. CHE

    CHE Neuling

    Dabei seit:
    08.04.2009
    Ort:
    Ahrenshöft / SH
    Fahrzeug:
    T25 2.0 4D4 Kombi
    Hallo Götz,
    nein, nicht an Steigungen, sondern auf dem "platten Land".
    Wir haben hier in Nordfriesland keine Steigungen und meine Auffahrt ist auch ganz flach.

    Heute ist die Kiste beim Runterschalten vom 5. in den 4. Gang ausgegangen, als ich in eine Ortschaft fuhr.
    Was mir noch aufgefallen ist, das ich meisten mit Tempomat fahre, mda hier nicht so viel Verkehr ist.
    Die Probefahrt des Toyo-Händlers war natürlich nicht mit Tempomat.
    Heute Abend habe ich den Heimweg ohne Tempomat angetreten und der Wagen ist nicht ausgegangen.
    Werde die nächsten Tage ohne TM fahren, mal sehen ob sich was verändert.

    Gruß Thomas :danke:
     
  6. CHE

    CHE Neuling

    Dabei seit:
    08.04.2009
    Ort:
    Ahrenshöft / SH
    Fahrzeug:
    T25 2.0 4D4 Kombi
    Hallo Yoshio,
    danke für deinen Tipp, werde ich überprüfen lassen, da ich diesen Monat noch zur dreijährigen Inspektion muss.
    Habe aber kein Keilriemenquietschen gehört.

    Gruß
    Thomas :danke:
     
  7. #6 goescha, 04.01.2012
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    wenn es nur mit Tempomat passiert hat das sicher nichts mit dem Keilriemen (der ein Rippenriemen ist) zu tun. Na da bin ich mal gespannt was der FTH rausfindet. 8o

    Gruß Götz
     
  8. #7 Münchner, 04.01.2012
    Münchner

    Münchner Guest

    Hallo,
    ich habe das hier mal gepostet. Motor geht während der Fahrt aus....
    Problem wurde durch Update behoben.

    Gruß
     
  9. pcb

    pcb Routinier

    Dabei seit:
    09.01.2009
    Ort:
    Niedersachsen
    Fahrzeug:
    T25 Kombi 93kw Diesel


    Hallo Che

    Vielleicht schlechten Sprit getankt?

    Gruß

    Andreas (T25, 2.0 D, 126 PS, ca.49.000 Km, EZ 03/2009!!)
     
  10. CHE

    CHE Neuling

    Dabei seit:
    08.04.2009
    Ort:
    Ahrenshöft / SH
    Fahrzeug:
    T25 2.0 4D4 Kombi
    Hallo Andreas,

    hatten der Freundliche und ich auch erst dran gedacht, nun fahre ich aber seit gestern Nachmittag ohne Tempomat und hatte bis heute Abend kein Problem mehr.
    Ich will morgen meine Heimfahrt von der Arbeit mal wieder mit Tempomat fahren, mal sehen was passiert.

    Gruß
    Thomas :danke:
     
  11. CHE

    CHE Neuling

    Dabei seit:
    08.04.2009
    Ort:
    Ahrenshöft / SH
    Fahrzeug:
    T25 2.0 4D4 Kombi
    Hallo Götz,

    werde euch darüber informieren, was der FTH rausfindet.

    Gruß
    Thomas
     
  12. CHE

    CHE Neuling

    Dabei seit:
    08.04.2009
    Ort:
    Ahrenshöft / SH
    Fahrzeug:
    T25 2.0 4D4 Kombi
    Hallo T25 Fans,

    der Fehler ist nicht wieder aufgetreten.
    So wie er kam, ist er auch wieder verschwunden.
    Das einzige was ich jetzt geändert habe ist die Tanksäule.
    Tanke jetzt ARAL Ultimate und nicht mehr bei Star.
    Eventuell lag es ja da dran (Einbildung ist auch `ne Bildung).

    Vielen Dank an die User, die versucht haben mir zu helfen!

    Gruß
    Thomas
     
  13. pcb

    pcb Routinier

    Dabei seit:
    09.01.2009
    Ort:
    Niedersachsen
    Fahrzeug:
    T25 Kombi 93kw Diesel

    Hallo Thomas

    Am Ultimate liegt es sicher nicht. Ein normales Auto muß auch mit normalem Sprit gut klarkommen. Aber es kann ja durchaus sein das Deine Star Tankstelle eine wirklich schlechte Lieferung hatte. Versuch doch zum Vergleich nochmal den normalen Diesel von Aral oder einer anderen Tankstelle.


    Gruß
    Andreas
     
  14. #13 zolaolga, 29.01.2012
    zolaolga

    zolaolga Fortgeschrittener

    Dabei seit:
    25.03.2010
    Ort:
    Deutschland
    Fahrzeug:
    Toyota Avensis 2,2 Ltr. 150Ps Automatik 2013 BJ und Toyota IQ BJ. 2009
    Laß mal lieber den Dieselfilter wechseln,vielleicht ist der zu. Ist nicht teuer,kann man leicht selber machen.
     
  15. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. CHE

    CHE Neuling

    Dabei seit:
    08.04.2009
    Ort:
    Ahrenshöft / SH
    Fahrzeug:
    T25 2.0 4D4 Kombi
    Da ich viel mit Tempomat fahre, habe ich den Verdacht, dass sich das Ding "verschluckt".
    Gleicher Fehler wie 2012.
    Wenn ich den Tempomaten ausschalte, zum Test 2 Tage ohne fahre, kann ich den Tempomaten wieder einschalten und der Wagen läuft ohne Probleme.
    Nun zum Dieselfilter:
    Ich fahre nicht viele Kilometer (seit 01/2009 -heute 68.000 Km).
    War am 29.01.2015 zur Inspektion bei Toyota Fa. L__s in Hu__ Norddeutschland (KM-Stand 66.000).
    Bekam einen Anruf, dass doch mein Dieselfilter gewechselt werden müsse ( nach 60.000Km).
    Habe dem zugestimmt, war ein Fehler.
    Auf der Rechnung standen:
    Kraftstoff-Filter ersetzt Menge 5.00 E-Preis 6.81 34.05 Euro
    Kraftstofffilter 1.00 62.60 62.60 Euro
    Preis 96.65 Euro
    Mehrwertsteuer 19% 18.36 Euro
    Kosten Wechsel Dieselfilter 115,01 Euro

    Was sagt ihr dazu, ist nicht so teuer?
    Der Wechsel des Kraftstofffilters war teurer als die ganze Inspektion (ohne Ölwechsel und ohne diverse Filterwechsel).
    Hab mich dann mal "Schlaugemacht". Ein Dieselfilter von z.B. MAN kostet um die 20.00 Euro.
    Ich bin nur noch beim Service Toyota, weil ich die Anschlussgarantie abgeschlossen habe.
    Wenn dann etwas passiert, kann ich immer beweisen, dass ich nur bei Toyota war und die sich nicht rausreden können, das eine andere Werkstatt einen Fehler gemacht hat.
     
  17. magut

    magut Neuling

    Dabei seit:
    03.05.2015
    Ort:
    Oberösterreich
    Fahrzeug:
    Avensis D-4D T25
    mein Wechsel des Dieselfilters hat 42.- gekostet. (hatte falschen Spritgetankz ich Depp)

    l.G.

    Mario
     
Thema: Motor ruckelt, geht dann im Leerlauf aus
Besucher kamen mit folgenden Suchen
  1. toyota avensis verso motor geht aus

    ,
  2. toyota yaris geht aus standgas

    ,
  3. toyota corolla verso 2.2 d-4d probleme mit leerlauf

    ,
  4. toyota avensis motor ruckelt
Die Seite wird geladen...

Motor ruckelt, geht dann im Leerlauf aus - Ähnliche Themen

  1. Fahrzeug stottert, wenn Motor warm, Leistungsverlust ab 2000 U/min

    Fahrzeug stottert, wenn Motor warm, Leistungsverlust ab 2000 U/min: Toy Avensis 1,8 5-G E-Zul 29.12. 1998 Km 193400 de: LAEMEKW F. 3M3FA13 Habe das Fahrzeug zu Toyota gebracht,hab über 200 €gekostet,der Fehler...
  2. Motorhaube öffnet nicht

    Motorhaube öffnet nicht: T25 D4D 2.2 Liter Motorhaube öffnet/entriegelt nicht. Bautenzug ist noch dran am Hebel, allerdings ist der Hebel leichtgängig als wenn schon...
  3. Motor wackelt bei Warmlaufphase

    Motor wackelt bei Warmlaufphase: Hi Leute, ca 1-2 min nach dem Start, wenn mein AV warm läuft, und man irgendwo steht, wackelt der Motor extrem, die Vibrationen spürt man deutlich...
  4. Problem mit Lambdasonde am 2.4er Motor, Fehlercode P 0051

    Problem mit Lambdasonde am 2.4er Motor, Fehlercode P 0051: Hallo allerseits, seit kurzem leuchtet meine Motorkontrollampe, habe daraufhin den Fehlerspeicher ausgelesen, Code ist der P 0051:...
  5. Motorabdeckung

    Motorabdeckung: Hallo Kenner, sind beim 1,8l Benziner die oberen Motorraumabdeckungen technisch sinnvoll oder kann man die entsorgen. Die untere...