Motor plötzlich im wamren Zustand kühler als sonst

Diskutiere Motor plötzlich im wamren Zustand kühler als sonst im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Mahlzeit, kann mir mal ein D4D 2,0 Fahrer ohne D-Cat sagen wie seine Motortemperatur nach Analoganzeige momentan ausschaut? Meine Anzeige...

  1. #1 Alex-T25, 03.10.2006
    Alex-T25

    Alex-T25 Guest

    Mahlzeit,

    kann mir mal ein D4D 2,0 Fahrer ohne D-Cat sagen wie seine Motortemperatur nach Analoganzeige momentan ausschaut?

    Meine Anzeige ist normal mittig unter 50% der Skala und dem Strich darunter,seit neuestem h?ngt sie eher nurnoch bei dem Strich unterhalb von 50%.

    Entweder segnet das Thermostat bei mir das Zeitliche oder es ist das Wetter,allerdingens ist mir so ein Verhalten seit 2004 noch nicht aufgefallen.

    Laufleistung ist nun knapp ?ber 100tkm

    schonmal danke.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 StG (DD), 03.10.2006
    StG (DD)

    StG (DD) Guest

    Immer knapp unter 50%
     
  4. hansi

    hansi Guest

    Bei meinen auch immer schon knapp unter 50%.Ist normal
    MfG Hansi
     
  5. #4 Alex-T25, 03.10.2006
    Alex-T25

    Alex-T25 Guest

    Keine Benziner bitte,das z?hlt nicht!
     
  6. #5 Toyopel, 03.10.2006
    Toyopel

    Toyopel Guest

    ?l- und Wasserstand schon kontrolliert? ?(

    Heino
     
  7. poh

    poh Profi

    Dabei seit:
    13.11.2005
    Fahrzeug:
    T25 1.8, GS300 S19
    Bei mir ist es auch minimal unter 50%. Du musst ber?cksichtigen dass wir keine Sommertemperaturen mehr haben.

    Wenn der Thermostat hin w?re w?rde die Temperaturanzeige st?ndig schwanken, bei Stadtfahrten also mit wenig K?hlung ziemlich in der Mitte sein und bei AB Fahrten w?rde sie wieder weit drunter sinken. Das f?r den Fall dass er immer offen ist. Wenn er immer geschlossen ist w?rde dein K?hlwasser immer kochen. Ich hab nur den ersten Fall erlebt.
     
  8. #7 Alex-T25, 04.10.2006
    Alex-T25

    Alex-T25 Guest

    Mag sein das kein Sommer mehr ist,jedoch hab ich das verhalten in den 2 Jahren noch nie an dem Auto gesehen.
    Morgen ist der Urlaub rum und es geht wieder auf die t?gliche Tour,habe vorhin was gemacht,mal
    sehen obs geholfen hat. Das Ph?nom?n trat schon vor meinem Urlaub pl?tzlich auf.

    Werde morgen Abend schlauer sein.

    P.S.:Wu?tet ihr das unter der Motorabdeckung nahe dem schwarzen Metalrohr zwischen Turbo und Motor ein Gummist??el sitzt,der Luft ansaugt?
    Ich dachte erst,was das den,hielt den finger dran um zu sehen ob da was bl??t oder saugt und der Gummi zog sich zusammen.
    Staubsauger unter der Motorabdeckung...komisch.Was auch immer das soll,sowas hab ich noch nie gesehen.




     
  9. Gast

    Gast Guest

    [style=margin:20px; margin-top:5px]Zitat:[/style]


    Entweder segnet das Thermostat bei mir das Zeitliche oder es ist das Wetter,allerdingens ist mir so ein Verhalten seit 2004 noch nicht aufgefallen.

    Laufleistung ist nun knapp ?ber 100tkm

    schonmal danke.


    Es gibt 3 Fehlerquellen: Thermostat, Me?werk oder F?hler.
    Einfach mal beobachten ob es sich weiter ver?ndert.
     
  10. #9 Alex-T25, 04.10.2006
    Alex-T25

    Alex-T25 Guest

    Tja ich kenne da auch nichts anderes, au?er der Warmfahrphase und ggfs Neustart wenn der Wagen noch nicht lang genug stand um ganz kalt zu sein.

    Durch stau gingen leider nur 63km/h aufm hinweg zur arbeit,hoffe gleich Heimzugs einen etwas h?heren Schnitt zu bekommen auf den 94km.

    bisher habe keine merkliche Besserung.

    Komisch......

     
  11. #10 M?nchner, 05.10.2006
    M?nchner

    M?nchner Guest

    Sowas in der Art hatte ich beim meinem Camry mal. (aber Benziner)
    Es wurde dann schlimmer.
    Werkstatt --> Hmmmm ???
    Die fanden nichts :smash:
    Dann auf der AB Motorblock (knack und Totalschaden des Motors) :smash: :smash:
    Gutachten gemacht:
    Die Feder vom Thermostat war gebrochen.

    H?ndler konnte sich das nicht erkl?ren.
    Neuer H?ndler neues Auto, da keine Chance bei 280.000 km Laufleistung.

    Fazit:
    Check Thermostat
     
  12. poh

    poh Profi

    Dabei seit:
    13.11.2005
    Fahrzeug:
    T25 1.8, GS300 S19
    Zitat:
    Dann auf der AB Motorblock (knack und Totalschaden des Motors)
    Gutachten gemacht:
    Die Feder vom Thermostat war gebrochen.


    Totalschaden wegen was ? ?berhitzung ? Wie war die Temperaturanzeige ?

    In diesem Fall zeigt die Anzeige aber eine niedrigere Temperatur als normal.

    Thermostat kann man ganz normal ?berpr?fen. Motor starten und warten bis er warm wird. Dabei darf der K?hler nicht warm werden. Ist Solltemperatur erreicht muss der K?hler oder die Leitung vom Motor zum K?hler warm werden.

    Ist die Feder gebrochen m?sste zuerst die Temperatur ansteigen und das Wasser kochen. Bei 280000 d?rfte die ZKD versagt haben. Aber gleich ein Motorschaden ???
     
  13. #12 M?nchner, 06.10.2006
    M?nchner

    M?nchner Guest

    Ich wollte nicht so weit ausholen..........

    Die Temperaturanzeige war damals mal da mal nicht, dann ging die Temp. sehr schnell nach oben. Und zum kochen ist es dann nicht mehr gekommen. Der Motorblock ist in der Mitte gebrochen. ( ca. 20 cm langer Riss )
    War ja nicht ganz unschuldig. Motor bergab auf der AB im roten Bereich gedreht.
    Ja, ich habe damals am Auto geschraubt das mehr ging.
    Schnell war ich, aber nicht lange. :rolleyes:

    Wollte ja nur mitteilen, dass ich nun schlauer bin und sensibel f?r die Temperaturanzeige geworden bin. 8o






     
  14. Gast

    Gast Guest

    Zitat:
    M?nchner schrieb am 06.10.2006 09:02
    Ich wollte nicht so weit ausholen..........

    Die Temperaturanzeige war damals mal da mal nicht, dann ging die Temp. sehr schnell nach oben. Und zum kochen ist es dann nicht mehr gekommen. Der Motorblock ist in der Mitte gebrochen. ( ca. 20 cm langer Riss )
    War ja nicht ganz unschuldig. Motor bergab auf der AB im roten Bereich gedreht.
    Ja, ich habe damals am Auto geschraubt das mehr ging.
    Schnell war ich, aber nicht lange. :rolleyes:

    Wollte ja nur mitteilen, dass ich nun schlauer bin und sensibel f?r die Temperaturanzeige geworden bin. 8o




    F?llt in die Rubrik "Lebenserfahrung" :)

    Weniger extrem, doch auch unn?tig: Hatte mal einen Ascona A aus Frankreich, 1,6 l 80 PS, auf der AB brauchte er 16 l/100 km Super!
    Z?ndung seeeeeeeehr fr?h eingestellt, die Karre lief flott und schnell, allerdings nur f?r kurze Zeit... :rolleyes:
     
  15. #14 Avensis_T22, 06.10.2006
    Avensis_T22

    Avensis_T22 Guest

    ... jaja da hat er richtig gesehen. ;) :rolleyes: 8) :D

    Das Beispiel von "M?nchner" ist wohl ein ganz anderes Extrem. Wenn der Motor hochgeht, dann nur weil die Temp. zu hoch war. Das sieht dann aber ganz anders aus in der Temp.anzeige, als bei dir. "Hoch" geht der Motor dann auch nicht gleich. Als erstes hast du dann normalerweise erstmal einen ZKD Schaden und dann wird es richtig arg. Selbst wenn der Motor auf Grund einer hohen Temp anf?ngt zu stottern muss zwangsl?ufig noch nichts defekt sein (hatte ich letztens bei einem Nissan Primera bei dem eine Schelle am K?hlkreislauf durchgerostet war und damit der K?hlwasserschlauch abgerutscht).

    Der Fall hier ist nichts weiter als ?bertriebene Penibilit?t. :-P

    Die Anzeige schwankt ja nicht, sondern steht nur ganz leicht anders als sonst. Bei der breite der T25 Zeiger ist das nicht mal nennenswert. Liegt einzig und allein an den Temp. momentan. Wenn was defekt w?re (Pumpe, Thermostat, K?hlwassermangel), dann geht die Temp. normalerweise hoch und nicht runter. Oder der Wagen springt sauschlecht an wie bei meinem Corsa B damals.

    Vom momentanen Stand auf einen Defekt zu schlie?en ist ehrlich gesagt einzig und allein ein Hirngespinst. Ich hoffe damit bist du beruhigt. *g* :]

    greetz
     
  16. Gast

    Gast Guest

    Zitat:
    Avensis_T22 schrieb am 06.10.2006 12:32
    ... jaja da hat er richtig gesehen. ;) :rolleyes: 8) :D

    ........Wenn was defekt w?re (Pumpe, Thermostat, K?hlwassermangel), dann geht die Temp. normalerweise hoch und nicht runter. ............
    greetz


    Also ich hatte schon F?lle, da hatte der Thermostat "immer Durchgang". Da wurden die Motoren nicht mehr warm (Opel Record und Kadett, Charterboot YU) Wobei die Kaltfahrgefahr deutlich kleiner als das Gegenst?ck ist.

    So, jetzt ist WE! Gr??e

    Oldi
     
  17. #16 StG (DD), 06.10.2006
    StG (DD)

    StG (DD) Guest

    aufger?umt und beitr?ge die nicht zum Thema passen gel?scht . . .
     
  18. #17 Alex-T25, 06.10.2006
    Alex-T25

    Alex-T25 Guest

    Na gut,dann beuge ich mich mal :D

    Aber ihr m??t verstehen,wenn man sein Auto 2 Jahre kennt und pl?tzlich was auch nur minimal anders ist,ist man etwas verdutzt.
    Dazu kam auch das ich grade selbst etwas an der Box rumgedoktert habe,anderes Kennfeld,obenrum weniger Mehreinspritzung und mittig halt bissl mehr,aber noch lange nicht soviel wie obenrum.

    Au?erdem steht der Zahnriemenwechsel in 3-4 wochen an,da werd ich sowieso immer etwas nerv?s nach dem Motto,h?lt er oder rei?t er die letzten Meter vor dem vorgeschriebenen Wechsel.

    Die S?gez?hne machen auch noch Ger?usche die Winterreifen tasten sich aber auch nicht besser an,wenn ich sie am Felgenbaum mit der Hand abfahre.

    Momentan rumpelt es halt ?berall,da wird man leicht empf?nglich in der Situation in der der Wagen momentan ist( Zahnriemen,Bremsbel?ge,Scheiben,S?gez?hne,?ber 100tkm drauf).

    Aber in 4 Wochen bin ich auch ieder uhiger,wenn alles mal wieder erledigt ist.
     
  19. #18 Braker3000, 22.01.2007
    Braker3000

    Braker3000 Guest

    Hallo,

    wollte das Thema aus aktuellem Anlass wiederbeleben.

    Ich fahre ja den 1,8 Facelift. Was ich letztes Jahr bei der Probefahrt toll fand, der Wagen wurde unglaublich schnell warm. Heizung lief bestens.

    Dann bekam ich meinen Wagen und stellte am Anfang bei dem das gleiche Fest, nach ca. 800 m bei 8?C Aussentemperatur fing die Temperaturanzeige an zu klettern.

    Nun macht Sie das nicht mehr, dauert mind 1,6 km bevor sie anf?ngt zu steigen und ist dann auch sehr langsam. Wenn ich stehe (Motor an) und die Temperatur auf der H?lfte zwischen normal und kalt ist (25% der Anzeige), klettert die Temperatur auch nicht weiter. 10 min Motor im stand laufen lassen, Anzeige ging nicht weiter rauf. Die Innenraumheizung ist dementsprechend auch nicht sehr warm. Habe schon die Temperatur von der Klima auf MAX stehen damit es drinnen etwas w?rmer wird. Klima auch schon ausgeschaltet, weil die trockene Luft einem noch k?lter vorkommt.

    Kennt ihr das auch so? Oder sollte ich mal meine Werkstatt aufsuchen?

    Gr??e

    Kay
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Gast

    Gast Guest

    Zitat:
    Braker3000 schrieb am 22.01.2007 08:55
    Hallo,

    wollte das Thema aus aktuellem Anlass wiederbeleben.

    Ich fahre ja den 1,8 Facelift. Was ich letztes Jahr bei der Probefahrt toll fand, der Wagen wurde unglaublich schnell warm. Heizung lief bestens.

    Dann bekam ich meinen Wagen und stellte am Anfang bei dem das gleiche Fest, nach ca. 800 m bei 8?C Aussentemperatur fing die Temperaturanzeige an zu klettern.

    Nun macht Sie das nicht mehr, dauert mind 1,6 km bevor sie anf?ngt zu steigen und ist dann auch sehr langsam. Wenn ich stehe (Motor an) und die Temperatur auf der H?lfte zwischen normal und kalt ist (25% der Anzeige), klettert die Temperatur auch nicht weiter. 10 min Motor im stand laufen lassen, Anzeige ging nicht weiter rauf. Die Innenraumheizung ist dementsprechend auch nicht sehr warm. Habe schon die Temperatur von der Klima auf MAX stehen damit es drinnen etwas w?rmer wird. Klima auch schon ausgeschaltet, weil die trockene Luft einem noch k?lter vorkommt.

    Kennt ihr das auch so? Oder sollte ich mal meine Werkstatt aufsuchen?

    Gr??e

    Kay


    Ein neuer Motor hat mehr Reibung als ein eingefahrener, von daher k?nnte der Effekt schon stammen. Und 1,6 km bis die Anzeige klettert ist ja nicht viel.

    Gru?

    Oldi
     
  22. #20 Braker3000, 23.01.2007
    Braker3000

    Braker3000 Guest

    Zitat:
    Ein neuer Motor hat mehr Reibung als ein eingefahrener, von daher k?nnte der Effekt schon stammen. Und 1,6 km bis die Anzeige klettert ist ja nicht viel.

    Gru?

    Oldi





    Im Moment scheint mein Motor gar keine Reibung mehr zu haben, wir haben aktuell -2?C und
    wenn ich stehe f?llt meine Motortemperaturanzeige wieder. Auch bei normaler Stadtfahrt von
    Ampel zu Ampel steigt sie nicht. Der Motor kommt dann nicht auf Temperatur. Nur wenn ich
    schneller fahre geht sie hoch. Werde mal die Werkstatt kontaktieren.

    Gru?

    Kay
     
Thema:

Motor plötzlich im wamren Zustand kühler als sonst

Die Seite wird geladen...

Motor plötzlich im wamren Zustand kühler als sonst - Ähnliche Themen

  1. 2.0 VVti Automatik Motor ging aus

    2.0 VVti Automatik Motor ging aus: Hallo, bei meinen 2005ér 2.0 Benziner Automatik ging der betriebswarme Motor nach einem Stopp in der Stadt einfach aus. Er sprang nach dem starten...
  2. Motor geht immer noch aus (AGR schon ausgetauscht)

    Motor geht immer noch aus (AGR schon ausgetauscht): Servus, ich hatte in der Vergangenheit das Problem, dass mein T25 D4D (126ps) manchmal im Leerlauf (meist an der Ampel, aber auch schon im Stop...
  3. 2,2 D-CAT: Kühler / Kühlmitteltemperatur zu hoch

    Kühler / Kühlmitteltemperatur zu hoch: Hallo zusammen, ich habe ein kleines Problemchen mit meinem D-Cat: Vor zwei Wochen ging er in den Notlauf, Fehler 0400. Daraufhin wurde das AGR...
  4. (T27 - 2016) 2.0 D-4D - 143 PS - BMW Motor laut/Vibrationen?

    (T27 - 2016) 2.0 D-4D - 143 PS - BMW Motor laut/Vibrationen?: Hallo! Ich habe mir vor kurzem einen gebrauchten Avensis (25000km, ehemaliger Mietwagen) gekauft. Der hat einen 2L BMW Dieselmotor drin - mit...
  5. Motor aus, keine Drehzahl/Leistung, etc.

    Motor aus, keine Drehzahl/Leistung, etc.: Folgendes Probel trat in den letzten Tagen mehrfach auf: im Stop and Go, ausgekuppelt und geht der Motor aus, sprang dann aber nach ein paar...