Motor aus bei Regenfahrt - habe wohl einen Nur-Schön-Wetter-D4D-Avensis?

Diskutiere Motor aus bei Regenfahrt - habe wohl einen Nur-Schön-Wetter-D4D-Avensis? im Avensis Verso Forum im Bereich Familienbande; Hallo alle zusammen! nachdem ich nun zum wiederholten Mal auf der Autobahn liegen geblieben bin, und das Problem nicht auffindebar ist, bin ich...

  1. Gast

    Gast Guest

    Hallo alle zusammen!

    nachdem ich nun zum wiederholten Mal auf der Autobahn liegen geblieben bin, und das Problem nicht auffindebar ist, bin ich gespannt auf Eure Meinungen.

    Problem:
    Habe einen Avensis Verso D4D Baujahr 2001
    Bei mehreren Autobahnfahrten mit Regen ging plötzlich die Motorleistung stark zurück, so dass ich anhalten musste. Nach einer Pause und Neustart des Motors ging es wieder. In der Werkstatt fand man nichts, außer dass ich angeblich Luft im Ölkreislauf gehabt hätte. Nach dem Werkstattbesuch war das Problem aber immer noch. Und das schlimmste, man weiß nie, wann man stehen bleibt, da das Problem nur manchmal auftaucht...

    Habt Ihr eine Idee? Könnte sowas wie eine Dichtung am Luftfilter porös und undicht sein?

    Gruß
    Florian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hemm-Ohr, 17.07.2005
    Hemm-Ohr

    Hemm-Ohr Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    25.10.2003
    Ort:
    Zeven
    Fahrzeug:
    BMW 430 D GC PPK
    Hallo Florian,willkommen hier...

    hmmm,schwer zu sagen, aber vielleicht wissen die Techniker etwas dazu!

    ich verschiebe dich mal in den AV-Verso Bereich...

    Uwe
     
  4. #3 <b>User gelöscht!</b>, 18.07.2005
    <b>User gelöscht!</b>

    <b>User gelöscht!</b> Guest

    ok, ich mach mal mit beim munteren raten...

    Ich hatte soetwas ähnliches mal bei meinem A4 Avant: Bei Regenfahrt auf der Autobahn hat die Tachonadel verrückt gespielt. Pendelte und fiel zurück... ...Fuss vom Gas, dann hat sie wieder aufgeholt und "mitgemacht". War ein Marderbiss.

    Vielleicht hat sich bei Dir ja ein Nager an dem ein oder anderen Kabel zu schaffen gemacht... ...wenn Du den Wagen z.B. gebraucht gekauft hat und Dein Vorgänger den Biss nur notdürftig mit Isolierband geflickt hat, könnte das ein Grund sein.

    Ist nur 'ne Idee.

    Gruß,
    schulzbrother
     
  5. Gast

    Gast Guest

    Hatte mal ähnliches bei Citroen Picasso: das gab sich nach einiger Zeit von selbst wieder, aber jetzt, nach Jahren, sagt mir die Werkstatt, dass die Motorsteuerung korrodiert sei - höchstwahrscheinlich sei da mal Wasser reingekommen...
     
  6. Gast

    Gast Guest

    das Problem trat wohl zufällig immer bei Regen auf. Inzwischen macht er das munter auf Überland und Autobahnfahrten...ob Regen oder SOnnenschein - egal.

    Könnte vielleicht ein Problem mit dem Turbolader oder der Einspritzung sein?
     
  7. dogb63

    dogb63 Guest

    Hallo,

    ich hatte ähnliches mit meinem alten Opel Vectra A.
    Bei langer Autobahnfahrt und wechselnder Witterung wollte er manchmal auch nicht mehr richtig ziehen und fing an zu stottern.
    Durch auftretende Temperaturwechsel bei Witterungsänderung, hat sich in der Elektronik für die Klappe der Luftzufuhr Kondenswasser gebildet und hat die Luftklappe nicht mehr in Abstimmung mit dem Sprit geregelt. Somit kam entweder zu wenig oder zuviel Luft ins Gemisch und er fing an zu stottern. War wohl ´ne Macke beim Vectra 2.0l.
    (Aussage vom ADAC Pannenservice und von Opel)

    Viel Glück bei der Fehlerfindung
    Frank
     
  8. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor aus bei Regenfahrt - habe wohl einen Nur-Schön-Wetter-D4D-Avensis?

Die Seite wird geladen...

Motor aus bei Regenfahrt - habe wohl einen Nur-Schön-Wetter-D4D-Avensis? - Ähnliche Themen

  1. Fahrzeug stottert, wenn Motor warm, Leistungsverlust ab 2000 U/min

    Fahrzeug stottert, wenn Motor warm, Leistungsverlust ab 2000 U/min: Toy Avensis 1,8 5-G E-Zul 29.12. 1998 Km 193400 de: LAEMEKW F. 3M3FA13 Habe das Fahrzeug zu Toyota gebracht,hab über 200 €gekostet,der Fehler...
  2. Motorhaube öffnet nicht

    Motorhaube öffnet nicht: T25 D4D 2.2 Liter Motorhaube öffnet/entriegelt nicht. Bautenzug ist noch dran am Hebel, allerdings ist der Hebel leichtgängig als wenn schon...
  3. Motor wackelt bei Warmlaufphase

    Motor wackelt bei Warmlaufphase: Hi Leute, ca 1-2 min nach dem Start, wenn mein AV warm läuft, und man irgendwo steht, wackelt der Motor extrem, die Vibrationen spürt man deutlich...
  4. Problem mit Lambdasonde am 2.4er Motor, Fehlercode P 0051

    Problem mit Lambdasonde am 2.4er Motor, Fehlercode P 0051: Hallo allerseits, seit kurzem leuchtet meine Motorkontrollampe, habe daraufhin den Fehlerspeicher ausgelesen, Code ist der P 0051:...
  5. Motorabdeckung

    Motorabdeckung: Hallo Kenner, sind beim 1,8l Benziner die oberen Motorraumabdeckungen technisch sinnvoll oder kann man die entsorgen. Die untere...