Mein Avensis D4D ruckelt beim anfahren!

Diskutiere Mein Avensis D4D ruckelt beim anfahren! im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo mein Avensis ruckelt beim anfahren und zwar nicht nur wenn er kalt ist sondern auch beim warmen Zustand.Meistens im Drehzahlbereich...

  1. Jan

    Jan Guest

    Hallo mein Avensis ruckelt beim anfahren und zwar nicht nur wenn er kalt ist sondern auch beim warmen Zustand.Meistens im Drehzahlbereich 1200-1300 ! Es f?hlt sich an als er sich verschluckt oder wie man beim beziner sagt er la?uft nur auf drei P?tte.
    hat jemand das selbe Problem gehabt??

    Gru?
    Jan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 goescha, 11.08.2007
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    da ich gerade mit 56k unterwegs bin kann und will ich nicht suchen. Vielleicht hilft ja ein anderer Mod dabei. Beim Diesel kenn ich nur das Turbolochproblem. Allerdings hast Du ja Deinen Avensis nicht erst seit gestern.

    Gru? G?tz
     
  4. Jan

    Jan Guest

    Hallo G?tz,nein das ist es nicht.Er macht es erst seit ca. 2 Wochen !

    Naja vielleicht ist auch der Dieselfilter dicht. Werde wohl mal in WS fahren m?ssen.

    Gru?
    Jan
     
  5. Python

    Python Guest

    Ja ich allerdings beim 2,0 Diesel das ging die letzten 3 Wochen schon so aber nur wenn er kalt war. Seit gestern ist mein AV nun in der WS. Ich war gestern mit Fam. auf dem R?ckweg vom einkaufen als er dann nach ca 2 km pl?tzlich in den Notlaufging meine 3 gelbe Lampen leuchten ( VSC etc.) und sich dann nicht mal mehr Starten lie?. Also Werkstatt ausgr?ckt und dann Stand mein AV auf dem Anh?nger vom AH Teichert und ein Landcruiser durfte ziehen. Im Fehlerspeicher stand das er keinen Diesel bekommt. Es k?nnte irgendwo ein Leck sein oder der Druckregler ist defekt oder oder na mal sehen was am Montag dabei rauskommt. Schade ist nur das keine Garantie mehr auf meinem AV ist. :( Gr. Raik
     
  6. Jan

    Jan Guest

    Hallo zusammen !Ich war heute in der Werkstatt,erst wollten sie mich weg schicken weil nichts w?re.Ich lie? nicht locker und wollte bei der Probefahrt selber fahren um zu zeigen wann es auftritt.
    Nach der Probefahrt waren wir uns einig das etwas nicht stimmte.
    Also Auto an Pr?fger?t angeschlossen und auf Verdacht mal die Einspritzinjektoren gepr?ft.
    ERGEBINIS:Eine D?se ist kurz vor exitus eine normal uns zwei andere haben auch schon bedenkliche Werte.
    Ist das normal bei 39000 km????????

    Gru?
    Jan
     
  7. #6 Alex-T25, 14.08.2007
    Alex-T25

    Alex-T25 Guest

    Mh,also ich hatte nach knapp 40-50tkm neue Injektoren,Rail,Raildrucksensor auf Garantie bekommen.

    Evtl gabs da ein Fabrikationsproblem.
    Man schob es bei mir als m?gliche Ursache evtl auch auf den Chip,klar konnte es keiner Sagen.


    Die Fehler "Leck im Kraftstoffsystem" etc kenne ich auch,seitdem damals getausch wurde ist aber ruhe *auf Holz klopf* und trotz Modul hat meiner jetzte schon 124tkm drauf.

    Ich fahre allerdings auch nichtmehr unter 1500u/min,au?er beim Anfahren, ich schalte so das ich zwischen mindestens 1900u/min und 3000u/min unterwegs bin.
     
  8. Python

    Python Guest

    Hallo Leute !! Mein AV ist auch wieder da ohne Reperatur laut Aussage vom WM haben die nichts gefunden so das nur der Speicher gel?scht wurde. Falls das Problem nochmal auf taucht soll ich mich melden. [​IMG]
     
  9. Jan

    Jan Guest

    Hallo nach 3000 km Urlaubsfahrt,tritt das selbe Problem wieder auf.Diesmal aber auch w?hrend der Fahrt bei 2-2200 Touren.
    Werde wohl am Montag in Werksatt fahren.
    hatte auf der Heinfahrt schon Angst das er gleich stehe bleibt.Was kann es noch alles sein?hat einer gleiche Erfahrungen?

    Gru?
    Jan
     
  10. #9 Dangerrock, 09.09.2007
    Dangerrock

    Dangerrock Routinier

    Dabei seit:
    04.07.2006
    Ort:
    Magdeburg
    Fahrzeug:
    Avensis 2.0 VTT-I EXE Kombi
    Zitat:
    Jan schrieb am 08.09.2007 20:04
    Hallo nach 3000 km Urlaubsfahrt,tritt das selbe Problem wieder auf.Diesmal aber auch w?hrend der Fahrt bei 2-2200 Touren.
    Werde wohl am Montag in Werksatt fahren.
    hatte auf der Heinfahrt schon Angst das er gleich stehe bleibt.Was kann es noch alles sein?hat einer gleiche Erfahrungen?

    Gru?
    Jan


    .... dann w?rde mich aber auch die Reaktion vom Freundlichen und seinen Rat interessieren ;)


    mfg sebastian
     
  11. #10 Tiger123, 09.09.2007
    Tiger123

    Tiger123 Guest

    Hallo,
    bei meinem Avensis war es die elektrische Turboverstellung.
    Im Bereich unter 2.800 ging ganz wenig. Dar?ber war alles normal.
    Gru? Alfred
     
  12. Jan

    Jan Guest

    Also es ist von jetzt auf gleich weg! MMMH mu? man das verstehen?Werde es im Auge behalten.Die ganzen 3000 km Urlaubsfahrt war es gewesen.Montags zum H?ndler,und was ist?Nix ist,ich war richtig erschrocken.

    Gru? Jan
     
  13. #12 Tiger123, 14.09.2007
    Tiger123

    Tiger123 Guest

    Hallo Jan,
    vielleicht hast Du ja wirklich von jetzt auf gleich keinerlei Turbounterst?tzung mehr. War wie gesagt bei meinem Avensis auch so. Die Werkstatt hatte ?brigens 8 Tage an diesem Fehler gesucht - bis diese auf die Idee mit dem Turbo kamen.
    Mittlerweile keine Probleme mehr in diesem Bereich - sogar 6,8 bis 7,6 ltr/100 km sind jetzt Standardverbrauch, trotz schneller Fahrweise ab 180 km/Std. Dsr Spritverbrauch ist endlich in die Regionen ger?ckt, wie es eigentlich sein sollte und eines Dieselfahrzeugs w?rdig.
    Gru? Alfred
     
  14. Jan

    Jan Guest

    Hallo Alfred!Woran merke ich das den das ich keine Turbounterst?tzung mehr habe?Normal m??te der Wagen ja dann nicht mehr ziehen oder?Aber bei mir merke ich wie der turbo einsetzt.

    Gru?
    Jan
     
  15. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Tiger123, 15.09.2007
    Tiger123

    Tiger123 Guest

    ... genauso ist es. Irgendwann kommt der Turbo ganz normal (bei meinem Avensis war es ab 2.800 RPM).
    Gru? Alfred
     
  17. Gast

    Gast Guest

    Hallo,

    mein D-4D, Bj 2005 ruckelt neuerdings von unten raus bis ca. 1800 Touren. Ich fahre die unteren G?nge schon mal bis auf 1400 oder 1200 U/min herunter. Mei Verbrauchsdurchschnitt ist auch um 0,5 L angestiegen.
    Das ist ein Gef?hl wie Dauer-GV 8o :D Bei der n?chsten Inspektion werde ich mal der WS die H?lle anheizen...


    Gr??e

    Heinz
     
Thema:

Mein Avensis D4D ruckelt beim anfahren!

Die Seite wird geladen...

Mein Avensis D4D ruckelt beim anfahren! - Ähnliche Themen

  1. Wieviel ist mein Avensis noch wert?

    Wieviel ist mein Avensis noch wert?: Hallo, ich trenne mich in einigen Monaten von meinem Avensis. Nun die Frage was ist er noch Wert. Scheckheftgepflegt, 1.Hand, Nichtraucher-Auto!...
  2. Meinen Avensis abgeben und auf kleineren Wagen umsteigen? (Ratenvertrag)

    Meinen Avensis abgeben und auf kleineren Wagen umsteigen? (Ratenvertrag): Hallo zusammen, ich habe einen Avensis 1.8 Soil Kombi, Baujahr 2011 April. Ich habe den Wagen anbezahlt mit 4800 Euro und er Betrug Kaufpreis...
  3. Es hat meinen Avensis erwischt

    Es hat meinen Avensis erwischt: Hallo zusammen, am Samstag ist mir einer hinten drauf gerollt. Ich habe zwei kleine minimale Veränderungen an meiner Stossstange gesehen und...
  4. Welche 17" Felgen für meinen Avensis?

    Welche 17" Felgen für meinen Avensis?: Ich bitte euch um eure Beratung, welche 17" Felgen für die Sommerreifen nach eurer Meinung am besten zu meinem Avensis passen. Ich habe schon...
  5. Meinungsautausch zu Schaltprobleme beim Avensis

    Meinungsautausch zu Schaltprobleme beim Avensis: Hallo Eure Ergüsse bitte hier rein 8): Gruß Götz