Leistungsverlust, Defekt und Ursache anscheinend gefunden!

Diskutiere Leistungsverlust, Defekt und Ursache anscheinend gefunden! im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo Leute! Wie ich es selbst bereits hier in dem Forum festgestellt habe, gibt es viele T25-Diesel Fahrer die vom selben Problem betroffen...

  1. #1 romanhenne, 19.09.2013
    romanhenne

    romanhenne Fortgeschrittener

    Dabei seit:
    02.04.2012
    Ort:
    Kaiserslautern
    Fahrzeug:
    Avensis T25 Kombi 2.0 D-4D 116PS
    Hallo Leute!


    Wie ich es selbst bereits hier in dem Forum festgestellt
    habe, gibt es viele T25-Diesel Fahrer die vom selben Problem betroffen sind wie
    ich. Nämlich Leistungsverlust. Bei mir ist das Problem langsam aufgetreten.
    Irgendwann habe ich gemerkt, dass mein Avensis nicht mehr so zieht wie früher.
    Danach kam noch, dass er im unteren Drehzahlbereich ganz schön schwach geworden
    ist. Das Anfahren viel im plötzlich schwerer. Später wurde der Wagen noch
    träger und das selbst wenn der Turbo kräftig am Schaffen war. Ich hatte das
    Gefühl mein Auto stirbt langsam. Die Werkstatt wusste nicht was die Ursache
    war. Schließlich wurde das Auto immer gut gewartet. Die Kraftstoffzusätze haben
    zwar für eine kleine Abhilfe gesorgt doch leider nicht auf Dauer. Auch hier im
    Forum heiß diskutiertes Thema AGR-Ventil, brachte nach der Reinigung zwar eine
    Besserung aber leider auch keine gewünschten Erfolg. Zum Glück hatte mein
    Kumpel die geniale Idee den Turbo auszubauen und die Variable-Turbinen
    Geometrie zu Reinigen. Nach einer kurzen Recherche im Internet haben wir
    rausgefunden, dass das ein Problem vieler Fahrzeughersteller ist. Sogar bei
    YouTube gibt es massenweise Videos darüber. Also machten wir uns ans Werk. Der
    Ausbau und Reinigung des Turboladers waren sehr aufwändig aber das Ganze hat
    sich gelohnt. Der Motor zieht jetzt im unteren Drehzahlbereich etwas besser
    aber wenn, der Turbo loslegt fühlt es sich an als ob von hinten irgendwas das
    Fahrzeug kräftig anschiebt. So einen Anzug habe ich bei meinem Fahrzeug noch
    nie erlebt weil, ich ihn gebraucht gekauft habe. In der Aufregung habe ich
    vergessen ein paar Bilder zu machen um euch zu zeigen wie zugesetzt die Variable-Turbinen
    Geometrie war. Was uns beim Ausbau des Turboladers aufgefallen ist, dass der
    Motor keinen Ölabscheider an der Kurbelgehäuseentlüftung besitzt. Sowohl ein Blick
    ins Kurbelgehäuseentlüftung als auch in den Ersatzteile-Katalog beweist es. Die
    Kurbelgehäuseentlüftung ist anscheinend so konstruiert, dass da kein Öl
    rauskommen sollte, das tut es aber. Da kommt Öl raus und zwar nicht wenig. Und
    wenn man den Schlauch der Kurbelgehäuseentlüftung abzieht dann rußt der Wagen
    nicht mehr aus dem Auspuff. Ich vermute, dass das den Turbolader verrußt hat.
    Es gibt kein Platz für einen Ölauffangbehälter unter der Motorhaube. Zu
    mindestens nicht in der Nähe der Kurbelgehäuseentlüftung aber ich bin noch auf
    der Suche nach einer Lösung.
    Gruß Roman.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 T25_Micha, 20.09.2013
    T25_Micha

    T25_Micha Routinier

    Dabei seit:
    20.06.2009
    Ort:
    Bad Wildungen
    Fahrzeug:
    T25 / Audi 80 2.8L / E12 TS
    Verbrauch:
    Was genau habt ihr da gereinigt? Habt die die gesamte Abgasseite zerlegt und die Lamellen gereinigt oder habt ihr das Stellwerk/Stellschieber gereinigt?

    Thema Filter an der Gehäuseentlüftung: Die Ingenieure werden das schon korrekt Entwickelt haben und wissen warum dort kein Filter / Abscheider zwischen sitzt. Bei mir kommt auch eine gewisse Menge Öl dort raus und sammelt sich in den Lamellen vom Lufteinlassschlauch. Wenn der Turbo verkokt und sich Öl festsetzt, könnte es vielleicht auch am Öl selber liegen.
     
  4. #3 Schorre, 20.09.2013
    Schorre

    Schorre Profi

    Dabei seit:
    13.01.2012
    Ort:
    86381 Krumbach
    Fahrzeug:
    T25 Avensis Combi 2.0 D4D
    Mein Turbo tut in letzter Zeit auch was er will (manchmal Leistungsverlust, Pfeifen etc). Leider ists bei mir grad nicht gerade warm und kann nicht immer in die Garage. Aber falls ich dazu komme mach ich Bilder.
     
  5. #4 romanhenne, 20.09.2013
    romanhenne

    romanhenne Fortgeschrittener

    Dabei seit:
    02.04.2012
    Ort:
    Kaiserslautern
    Fahrzeug:
    Avensis T25 Kombi 2.0 D-4D 116PS
    Genau, wir haben die Lamellen auf der Abgasseite gereinigt.


    Das Öl selbst setzt sich nirgends fest. Du hast schon richtig
    gesagt, das Öl sammelt sich im Lufteinlassschlauch. Hier wird dieses vom
    Turbolader angesaugt und anschließend in dem Common-Rail-Rohr dem Kraftstoff
    beigemischt. Und jeder Verbrennungsmotor qualmt wenn man Öl in den Kraftstoff
    beimischt. Ein bisschen Öl ist ja nicht schlimm aber wenn der Öl-Anteil zu groß
    wird qualmt der Motor aus dem Auspuff. Und da wo Qualm ist, ist auch Ruß. Denn
    aus dem Auspuff kommen schwarzen Wolken raus. Und eben dieser Ruß, setzt den
    Turbo zu. Was das Öl angeht. Ich verwende eins von „Mobile“ das kostet 22€ das
    Liter. 5W-30 um genau zu sein. Laut dem Handbuch wird 5W-30 empfohlen.
     
  6. #5 T25_Micha, 21.09.2013
    T25_Micha

    T25_Micha Routinier

    Dabei seit:
    20.06.2009
    Ort:
    Bad Wildungen
    Fahrzeug:
    T25 / Audi 80 2.8L / E12 TS
    Verbrauch:
    Ich frage mich nur, ob es nicht einfach gewollt ist, dass die Commonrail, Turboeinlass etc, durch das Öl geschmiert wird.
    Das er hinten Qualmt ist ja nur wenn er Kalt ist und ich einen kickdown mache und das bisschen Ruß was dort rauskommt, haben ja nun alle Turbodiesel.

    5w-30 ist ja nicht gleich 5w-30. Ich sage nur ACEA A1, A2,... C1,C3, etc. Hier ist es auch wichtig das passende zu nehmen, das steht auch im Handbuch. Aschearmes verbrennen etc. werden dort auch eine Rolle spielen.

    Ich finde das Thema hier ziemlich interessant, ich würde auch gerne wissen ob man dem Motor mit der ein oder anderen Modifkation nicht etwas gutes tun kann. Vielleicht gibt es hier noch User mit Fachwissen die da etwas zu sagen können.

    Edit: Als Öl habe ich bisher Castrol Magnatec 5w-30 C3 genommen, seit den letzten 3 Ölwechseln nur noch das Castrol Edge FST 5w-30.
     
Thema: Leistungsverlust, Defekt und Ursache anscheinend gefunden!
Besucher kamen mit folgenden Suchen
  1. toyota avensis diesel zieht nicht

    ,
  2. toyota avensis zieht nicht mehr

    ,
  3. kurbelgehäuseentlüftung leistungsverlust

    ,
  4. toyota avensis d4d zieht nicht,
  5. toyota rav4 diesel zieht schlecht,
  6. auto leistungsverlust ursachen,
  7. kurbelgehäuseentlüftung toyota,
  8. kurbelgehäuseentlüftung toyota avensis,
  9. problema toyota turbho p2150,
  10. entlüftungsöffnung toyota avensis
Die Seite wird geladen...

Leistungsverlust, Defekt und Ursache anscheinend gefunden! - Ähnliche Themen

  1. Fahrzeug stottert, wenn Motor warm, Leistungsverlust ab 2000 U/min

    Fahrzeug stottert, wenn Motor warm, Leistungsverlust ab 2000 U/min: Toy Avensis 1,8 5-G E-Zul 29.12. 1998 Km 193400 de: LAEMEKW F. 3M3FA13 Habe das Fahrzeug zu Toyota gebracht,hab über 200 €gekostet,der Fehler...
  2. Nach Außenspiegelausbau Abblendlicht defekt?

    Nach Außenspiegelausbau Abblendlicht defekt?: Hallo Mitglieder, ich hoffe das ich hier Hilfe finde. Ich habe links einen kaputten Außenspiegel gewechselt nun geht auch auf der linken Seite das...
  3. Temperaturregler Klimaanlage Defekt

    Temperaturregler Klimaanlage Defekt: Hallo versuche hier mal tipps zu bekommen! Habe den Avensis T27 von 2009,bei dem der Temperaturregler Fahrerseite der Klimaanlage spinnt. Er...
  4. Handschuhfach defekt Kunststoffschließriegel abgebrochen

    Handschuhfach defekt Kunststoffschließriegel abgebrochen: Kann man das Schloss vom Handschuhfach wechseln oder muß man bei defektem Schloss das ganze Fach neu bestellen ?
  5. Symbole/Bedeutung Tachoanzeige (defekte Lichtmaschine oder Sicherung?)

    Symbole/Bedeutung Tachoanzeige (defekte Lichtmaschine oder Sicherung?): Hallo zusammen, Würde gerne mal eine Frage stellen, welche ich mir selber nicht beantworten kann. Ihr seht in beiliegendem Bild die aktuell...