Kurzbericht nach 10.000 km

Diskutiere Kurzbericht nach 10.000 km im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Moin Moin, nach längerer Abstinenz möchte ich mich heute mal wieder melden und einen kurzen Erfahrungsbericht bei ca. 22.000 km (10.000 km...

  1. #1 tokaalex, 02.02.2006
    tokaalex

    tokaalex Guest

    Moin Moin,

    nach längerer Abstinenz möchte ich mich heute mal wieder melden und einen kurzen Erfahrungsbericht bei ca. 22.000 km (10.000 km davon von mir) abgeben.

    Verbrauch: Der Verbrauch lag auf der Landstraße bei zügiger Fahrweise im Schnitt bei 5,5l, meistens etwas weniger. Auf der BAB lag der Verbrauch (ebenfalls flotte Fahrweise) bei ca. 7,5l (Sommer) und 8,5l (Winter). Wird die Fahrweise auf der BAB angepasst (Durchschnitt: 130 km/h), konnte der Verbrauch auf ca. 6,5l gesenkt werden. Stadtverkehr ist bei mir fast nie dabei, aber kurzzeitig habe ich mal ca. 6l ausgerechnet.

    Ausstattung: Ich konnte mir damals noch einen D4D Executive mit Lederausstattung besorgen, was ich nie bereut habe. Die Xenon-Scheinwerfer war ich von meinem Primera gewohnt, habe aber das Gefühl, daß die Ausleuchtung im Avensis nicht so weit reicht bzw. nicht optimal ist.
    Mein TNS300 ist für meine Bedürfnisse vollkommen ausreichend und hat mich bis jetzt nie im Stich gelassen. Wenn man sich einmal an die etwas andere Führung gewöhnt hat (Primera: BirdView 3D), gibt´s keine Probleme damit. Positiv finde ich hier die sehr schnelle Neuberechnung einer Alternativroute, falls man mal über eine Kreuzung hinausgeschossen ist ...
    Die Audio-Anlage mit 6fach-Wechsler ist aus meiner Sicht unterster Durchnitt, aber gerade noch ausreichend. Mir fehlen vor allem weitreichendere Einstellmöglichkeiten für den Klang oder z.Bsp. eine "Loudness". Auch ist das RDS-Empfangsteil nicht gerade ein Empfangs- und Wechselkünstler.
    Die sonstige Ausstattung ist praktisch und sehr gut, nur ein paar mehr Ablagemöglichkeiten könnten vorhanden sein.
    Die Klimaautomatik funktioniert bestens, nur der im Winter genutzten Zusatzheizung kann ich leider keine schnellere Funktion zuschreiben als ohne.
    Die sonstige Verarbeitung ist bis auf die üblichen Kleinigkeiten sehr gut.

    bisherige Mängel:
    - GPRA klappert
    - selten leichte Knistergeräusche aus Mittelkonsole
    - vordere Fenster haben nicht genügend Seitenführung, leichtes Klappern
    - Ledersitze verlieren an Spannung
    - Gaspedal knackt beim Gasgeben
    - Quietschen (Zwitschern) im Keilriemen beim Durchbeschleunigen
    - Bremspedal hat leichten Widerstand im Druckpunkt
    - [style=color:red;]keine Bremswirkung bei nassen Bremsklötzen[/style]

    Beseitigung: Nach einem Werkstattwechsel muß ich zwar schon 25 km (einfach) fahren, aber durch die kostenlose Bereitstellung eines Tauschwagens sehe ich das nicht als Problem an. In der neuen Werkstatt wurden alle aufgelisteten Mängel vorgetragen und von dort innerhalb kurzer Zeit ein Termin mit einem Kundendienstmann von Köln vereinbart. Dieser prüfte sämtliche vorgetragenen Mängel und gestern wurden sie alle auf einen Schlag beseitigt (teilweise waren es wirklich nur Kleinigkeiten wie ein Steinchen in der Feder des Gaspedals). Die Ledersitze können nicht unterfüttert werden, da sonst die Sitzheizung ihre Leistung verlieren würde. Deshalb werden die Lederbezüge ausgetauscht.

    [style=color:red;]Bremsen:[/style] Im November hatte ich auf der BAB ein kleines AHA-Erlebnis, als bei regennassem Wetter und Tempo 160 von mir eine Vollbremsung durchgeführt werden mußte, denn es tat sich erst mal gar nix! [​IMG] Erst nach sofortiger erneuter Bremsung griffen plötzlich die Scheiben und ich kam noch rechtzeitig zum Stehen. Bei der weiteren Fahrt konnte ich dieses Verhalten noch mehrmals provozieren. Am Ziel der Fahrt (Chemnitz) angekommen, fuhr ich sofort in die Werkstatt zur Überprüfung. Nach dem ich den Werstattmeister davon überzeugen konnte, daß ich nicht zu Dumm zum Bremsen sei, wurde mir das Auto wieder ausgehändigt. Die Bremsanlage wurde damals angeblich komplett auseinandergenommen, aber nix festgestellt. Dadurch wurde auch eine mögliche Garantieabwicklung nicht möglich und mir wurden 60 Euro berechnet.
    Als es mir einige Zeit später nach dem Verlassen einer Waschstraße aus ca. 10 km/h wieder passierte, monierte ich erneut, dieses Mal aber in meiner Werkstatt. Und siehe da, es gibt plötzlich von Toyota andere Bremsklötze mit kleinen Rillen zur Wasserableitung. Diese wurden mir gestern nun auch kostenlos getauscht und nun warte ich auf das erste richtige Mistwetter, um es zu testen. Bleibt die Frage offen, ob ich je meine 60 Euro von Toyota wiedersehen werde???

    Persönliches Fazit: Viele der Mängel sind eigentlich Kleinigkeiten und bei anderen Fabrikaten genauso wenig oder häufig anzutreffen wie beim Avensis und können mit relativ wenig Aufwand beseitigt werden. Größere und vor allem schwerwiegendere Mängel (wenn man die Bremsklötze mal unberücksichtigt lässt) treten dagegen bei anderen Fabrikaten deutlich häufiger auf.
    Ich bin jedenfalls mit meinem Avensis sehr zufrieden, da der Komfort und Platz deutlich zu meinem Vorgänger gestiegen ist und ich entspannt auch größere Strecken zurücklegen kann. Und mit einem guten Werkstattmeister (was wohl nicht alltäglich ist) scheint es auch alles leichter zu gehen. ;)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gast

    Gast Guest

    Was die "nassen" Bremsen angeht - das ist normal.
    Scheibenbremsen werden nass, man hat das Gefühl, dass sie nicht greifen - doch das sind nur Millisekunden, sensible Fahrer spüren dies - durch Reibung der Beläge auf der Scheibe trocknen sie blitzschnell und packen zu.
    Wichtig, nicht erneut treten, sondern draufbleiben - das spart Anhalteweg.

    Tip: Bei Regenfahrten immer mal wieder die Bremsen trocknen, könnte ja mal wichtig werden 8o

    Oldi
     
  4. #3 tokaalex, 02.02.2006
    tokaalex

    tokaalex Guest

    Hallo Oldi,

    Zitat:
    Was die "nassen" Bremsen angeht - das ist normal.

    Da muß ich Dir leider widersprechen, auch wenn ich glaube zu wissen, wie Du es meinst.
    Aber bei mir waren das keine Milisekunden, sondern 4-5 Sekunden, wo es ungebremst dahinging, und bei 160 Sachen fährt man da schon ein Stück weit. Und dies ist absolut inakzeptabel, egal wie naß die Fahrbahn bzw. Bremsen sind!!!
    Außerdem habe ich dieses Verhalten so noch nie bei anderen Fahrzeugen gehabt, und ich komme berufsbedingt täglich mit den unterschiedlichsten Fahrzeugtypen in Berührung.
     
  5. Gast

    Gast Guest

    [style=margin:20px; margin-top:5px]Zitat:[/style]
    Was die "nassen" Bremsen angeht - das ist normal.

    Da muß ich Dir leider widersprechen, auch wenn ich glaube zu wissen, wie Du es meinst.
    Aber bei mir waren das keine Milisekunden, sondern 4-5 Sekunden, wo es ungebremst dahinging, und bei 160 Sachen fährt man da schon ein Stück weit. Und dies ist absolut inakzeptabel, egal wie naß die Fahrbahn bzw. Bremsen sind!!!
    Außerdem habe ich dieses Verhalten so noch nie bei anderen Fahrzeugen gehabt, und ich komme berufsbedingt täglich mit den unterschiedlichsten Fahrzeugtypen in Berührung.


    Da die Bremsen nicht von T. gebaut werden, sondern von Zulieferern, ist das dadurch allgemein so.
    Dein Empfinden "mehrere" Sekunden ist n.m.M. subjektiv und erscheint dem völlig überraschten Fahrer so - real sind es sehr kurze Zeiten.
    Da beim Automobilbau der Gesetzgeber sehr viel mit mischt und vorschreibt, darfst Du sicher sein,
    dass eine nasse Bremse mit dertigen Verzögerungen niemals eine Zulassung bekäme.
    Bei 160 fährst Du pro sek. fast 45 m - ausgeschlossen, dass Du über 100 m ungebremst fahren würdest. Frag mal Deine oder eine andere WS.

    Oldi
     
  6. #5 tokaalex, 02.02.2006
    tokaalex

    tokaalex Guest

    Zitat:
    Bei 160 fährst Du pro sek. fast 45 m - ausgeschlossen

    Leider nicht, denn ich hatte es danach bei meinen Versuchen gemessen und kam bis zum Einsetzen der Bremswirkung auf 4-5 Sekunden. Ich bin bei meinen nachfolgenden Tests auch auf der Bremse gebleiben und habe beobachten können, wie die Bremswirkung erst links (ziehen des Avensis nach links) und dann 2 Sekunden später erst rechts einsetzte. Dies konnte ich willkürlich wiederholen, solange ich eine längere Zeit im richtigen Regen gefahren war. Bei normaler nasser Straße habe ich das ja auch nie gehabt, nur bei absolutem Mistwetter und satt Regen. Auch wenn ich aus der Waschstraße rausfahre und eigentlich nur im Schritttempo unterwegs bin, bekomme ich erst nach einigen Metern eine Bremswirkung.

    Und selbst wenn dies nach Deinen Angaben normal wäre frage ich mich doch ernsthaft, wieso meine Klötzeln jetzt kostenlos getauscht wurden und sie total anders aufgebaut sind?
     
  7. Gast

    Gast Guest

    [style=margin:20px; margin-top:5px]Zitat:[/style]
    Bei 160 fährst Du pro sek. fast 45 m - ausgeschlossen

    Leider nicht, denn ich hatte es danach bei meinen Versuchen gemessen und kam bis zum Einsetzen der Bremswirkung auf 4-5 Sekunden. Ich bin bei meinen nachfolgenden Tests auch auf der Bremse gebleiben und habe beobachten können, wie die Bremswirkung erst links (ziehen des Avensis nach links) und dann 2 Sekunden später erst rechts einsetzte. Dies konnte ich willkürlich wiederholen, solange ich eine längere Zeit im richtigen Regen gefahren war. Bei normaler nasser Straße habe ich das ja auch nie gehabt, nur bei absolutem Mistwetter und satt Regen. Auch wenn ich aus der Waschstraße rausfahre und eigentlich nur im Schritttempo unterwegs bin, bekomme ich erst nach einigen Metern eine Bremswirkung.

    Und selbst wenn dies nach Deinen Angaben normal wäre frage ich mich doch ernsthaft, wieso meine Klötzeln jetzt kostenlos getauscht wurden und sie total anders aufgebaut sind?


    Nun, ich hatte ja geschrieben, Du sollst Deine WS fragen - die Möglichkeit eines Defektes kann ja nie ausgeschlossen werden.

    Warum in aller Welt haben sie Dir Deine Klötzeln getauscht ? Ich bin mit meinen sehr zufrieden - Meine Frau auch 8) 8o :D :D :D

    Grüße

    Oldi
     
  8. #7 tokaalex, 02.02.2006
    tokaalex

    tokaalex Guest

    Hallo Oldi,

    [style=margin:20px; margin-top:5px]Zitat:[/style][style=margin:20px; margin-top:5px]Zitat:[/style]
    ... monierte ich erneut, dieses Mal aber in meiner Werkstatt. Und siehe da, es gibt plötzlich von Toyota andere Bremsklötze mit kleinen Rillen zur Wasserableitung.

    Das sagt doch eigentlich alles, oder? Zwei WS, zwei Meinungen...
    Und die WS in Chemnitz ist ein rießiges Autohaus mit Lexus-Abteilung, meine WS dagegen eine kleine auf dem Lande ... :rolleyes:
     
  9. Gast

    Gast Guest

    Zitat:
    tokaalex schrieb am 02.02.2006 10:27
    Hallo Oldi,
    ...........
    Und die WS in Chemnitz ist ein rießiges Autohaus mit Lexus-Abteilung, meine WS dagegen eine kleine auf dem Lande ... :rolleyes:



    Du weisst doch: je kleiner, desto feiner... ;)

    Grüße

    Oldi
     
  10. Gast

    Gast Guest

    [style=color:darkblue;]Entschuldige mal, aber wie schaffst Du das? Ich fahre regelmaessig nach Ungarn
    und nur Autobahn. Öffter mit 180-190 Spitze aber konstant 140-150.
    (Wolfsburg-Magdeburd-Hof-Regensburg-Passau-Wien-Linz-Sopron- .....Balaton. :]

    Meine Strecke ist 1200 km vom Haus bis Haus. Das schaffe ich ungefer in
    9-10 Stunden und durchschnittlich mit 3 kurtze Pausen. Ich kann aber nur
    125 Durchschnitt erreichen und ich fahre nicht immer nach Vorschrift! ;)

    Wo kannst 130 Kmh Durchschnitt Erreichen und wie lang ist diese Strecke?????
    Hast Du vertippt und auf Spitze 130 gedacht? Nur wenn 1x tankst, schon ist
    der Durchschnitt hin, weil deine Geschwindigkeit ist null!!
    [/style][​IMG]
     
  11. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. tiwe74

    tiwe74 Guest

    Er meint sicherlich seine ungefähre Reisegeschwindigkeit auf der Autobahn und nicht den absoluten Tempodurchschnitt von Start nach Ziel.

     
  13. #11 tokaalex, 03.02.2006
    tokaalex

    tokaalex Guest

    Zitat:
    Hast Du vertippt und auf Spitze 130 gedacht?

    Sorry, hab´s anders gemient ... [​IMG]
    Ich fahr halt wenn möglich gleichbleibend 130 km/h und nicht wie sonst 180 km/h.
     
Thema:

Kurzbericht nach 10.000 km

Die Seite wird geladen...

Kurzbericht nach 10.000 km - Ähnliche Themen

  1. Motorhaube gibt nach

    Motorhaube gibt nach: Moin zusammen, an meinem neuen AV ist mir aufgefallen das ich die Motorhaube in geschlossenem Zustand ein wenig herunterdrücken kann. Ist das...
  2. Automatikgetriebe schaltet nach kurzer Fahrzeit nur noch drei Gänge

    Automatikgetriebe schaltet nach kurzer Fahrzeit nur noch drei Gänge: Unser Avensis t22 2,0 150 Ps, schaltet nach kurzer Fahrzeit , nur noch in den dritten Gang hoch, oder wenn er vom fierten in den dritten schalten...
  3. T27 2012 Radar ACC nachrüsten?

    T27 2012 Radar ACC nachrüsten?: Moin, kann man beim T27 den Radarabstandmesser, der bei einigen Modellen drin ist, auch nachrüsten? RADAR DISTRONIC SENSOR TOYOTA AVENSIS T27...
  4. Nach Außenspiegelausbau Abblendlicht defekt?

    Nach Außenspiegelausbau Abblendlicht defekt?: Hallo Mitglieder, ich hoffe das ich hier Hilfe finde. Ich habe links einen kaputten Außenspiegel gewechselt nun geht auch auf der linken Seite das...
  5. Sitzmemory-Funktion am Beifahrersitz nachrüsten.

    Sitzmemory-Funktion am Beifahrersitz nachrüsten.: Hallo, da ich die Sitzmemory-Funktion sehr zu schätzen weiß, würde es mich interessieren wo die Steuerung/Speicherung des Fahrersitzes sitzt? Oder...