Klimaanlagen/Heizung-Einstellungen gehen verloren

Diskutiere Klimaanlagen/Heizung-Einstellungen gehen verloren im T27: Avensis-Allgemein Forum im Bereich Avensis T27: von 01-2009 bis --; Klimaanlagen/Heizung-Einstellungen gehen verloren. Das alles fing an als ich das erste mal nach dem Kauf vor 8 Wochen die Klimaanlage...

  1. jety

    jety Guest

    Klimaanlagen/Heizung-Einstellungen gehen verloren.

    Das alles fing an als ich das erste mal nach dem Kauf vor 8 Wochen die Klimaanlage ausgeschaltet habe.
    Nach dem Starten des Motors dauert es ca. 5 Minuten bis das Gebläse-richtungszeichen erscheint. Wenn ich dann die Lüftung hochschalte oder den Autobutton Drücke startet erst die Heizungsanzeige auf 22 grad.

    Die Klimaanlage bläst auf der kältesten Stufe im rechten Lüftungsschacht immer Warm. Es ist NICHT auf Dual gestellt.

    Was können das sein? Habe ich was verstellt?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Schaltest du die Auto Funktion denn immer wieder aus oder ist die LED bei jedem Neustart immer wieder aus auch wenn sie zuvor eingeschaltet war?

    Peter
     
  4. jety

    jety Guest

    Ist alles aus. Nachdem ich wie beschrieben nach ca. 5 Minuten etwas veändere geht alles an auf 22 Grad.
     
  5. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Also hast die die Klimaautomatik an, machst die Zündung aus und verlässt das Auto und wenn du dann wieder kommst und den Motor startest, dann ist wieder alles aus? (LED Auto ist auch aus)
    Wenn das so ist dann liegt da ein Fehler vor.
    Wenn die LED aber leuchtet, dann ist zunächst das Gebläse aus und schaltet sich erst zu wenn der Motor eine Mindesttemperatur erreicht hat.
    Dann sollte aber auch die Anzeige der gewünschten Temperatur im Display erscheinen.
     
  6. #5 injoy64, 27.04.2012
    injoy64

    injoy64 Guest

    Ich denke, hier liegt ein Fehler vor. Dass die Gebläseanzeige nach Motorstart nicht sofort erscheint, ist normal. Wenn aber die Temperatur manuell auf maximal niedrig, also "LO" geschaltet wird, MUSS nach kurzer Zeit an den oberen Luftaustströmern überall kalte Luft kommen.

    Du hast Garantie----> ab in die Werkstatt.

    injoy
     
  7. jety

    jety Guest

    Jetzt steht mein neuer Avensis schon über zwei Wochen in der Werkstatt und sie wissen immer noch nicht woran das liegt.

    Wie lange hat die Werkstatt das Recht den Wagen zu behalten bis entschieden wird ob er gegen einen neuen ausgewechselt wird?
     
  8. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Haben die denn schon mal was getauscht oder anderes unternommen?
    Kann doch so schlimm nicht sein den Fehler einzukreisen.

    Ich glaube "zumutbare" maximale Reparaturzeiten sind nicht festgelegt. Sowas gab es früher mal.

    Peter
     
  9. #8 hintzi555, 20.05.2012
    hintzi555

    hintzi555 Guest

    Klingt echt ärgerlich aber es kann doch für einen Toyota Händler nicht so schwer sein, ein Klimabedienteil, Software, Sensoren o.Ä. auszutauschen.
    Mein Tipp: Fahre dahin und mache den Druck wenn der Wagen immer noch nicht fertig ist. Setze ihnen eine Frist bis wann der Wagen fertig zu sein hat.
    Es ist immer hin ein Neuwagen und kein 10 Jahre alter Wagen, bei dem es alles Mögliche sein könnte.
    Hast du für die Zeit ein gleichwertiges/großes Leihfahrzeug bekommen?
    Du hast einen Haufen Kohle für den Wagen bezahlt und das dafür, um den Wagen auch zu nutzen.
    Ich habe bei meinen vielen Werkstattaufenthalten bei Renault gemerkt, nur wer Druck und Ärger macht bekommt das was er will!
    Wenn du dahin gehst und immer ruhig bleibst und immer sagst, ist ja nicht so schlimm, ich komme in 3 Tagen noch mal, wird sich das ewig hin ziehen.

    Bestehe auf deinen reparierten, mangelfreien Neuwagen!

    VG Hintzi - kennt sich bei Ärger mit Werkstätten aus ;) :Z
     
  10. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Was sollen die da eigentlich groß suchen? Wenn ich bei toyodiy.com so nachsehe, dann ist da nicht viel was in Frage kommt. Da sind einige dumme Temperaturfühler, Stellmotoren und der Kompressor. Die können alle soeinen Fehler nicht auslösen. Für mich bleibt nur die eigentliche Klimasteuerung oder eine Kabelverbindung (Dauerplus?) als Fehlerquelle übrig. Was ist daran so schlimm das Ding mal zu tauschen? Zur Not haben die doch sicher nen Vorführer oder Neuwagen zum Vergleichen/Tauschen da. 2 Wochen wäre mir auch schon etwas hart.

    Peter
     
  11. jety

    jety Guest

    Hallo,
    am meisten Ärgert mich das ich fast keine Informationen bekomme.

    Nachdem ich mehrmals am Telefon vertröstet wurde und mir versprochen wurde mich zurück zu rufen (was nicht passierte) bin ich dann am letzten Freitag in die Werkstatt gefahren. Angeblich wurden Steuermotoren ausgewechselt. Der Verkäufer welcher mich begleitete meinte das eventuell irgendwo ein Kabelbruch sein könnte.

    Als ich mein neues Auto komplett zerlegt in der Werkstatt sah hat mein Herz geblutet. Sah aus wie nach einen "Totalschaden" der ganze Innenraum war zerlegt!

    Jetzt sind die Daten nach Toyota gesendet worden und die Werkstatt wartet auf Feedback.

    Das trübt allerdings das Vertrauen in ein neues Auto - grade wenn Kinder mit an Board sind und es auch mal weiter weg gehen soll.

    Wenigstens habe ich einen Verso Diesel als Leihwagen bekommen da ich 160 km am Tag fahren muss. Der erste Leihwagen war ein Benziner und hat mir die Haare vom Kopf gefressen ;-)

    Trotzdem finde ich die Situation nicht prikelnd - heute (21.5.12) beginnt die 3. Woche in der Werkstatt!
     
  12. papaop

    papaop Kaiser

    Dabei seit:
    14.02.2009
    Ort:
    Niedersachsen
    Fahrzeug:
    Superb CombiL&K 150PS DSG
    Verbrauch:
    Moin,

    wie oben schon erwähnt Druck machen udn Fristen setzen. Bei mir hies es mal die Bremsenteile wären nicht vorrätig obwohl ich bei Terminvereinbarung darauf hingewiesen habe das die fällig sind. Als ich anmerkte, das das für mich kein Problem ist, das dann aber der Leihwagen in den nächsten 5Tagen 2000km mehr auf dem Tacho hat weil ich beruflich unterwegs sein muss ging es auf einmal doch....

    VG
    papaop
     
  13. jety

    jety Guest

    Kaum sind 3 Wochen vorbei kann ich mein Auto wieder haben ;-)

    Morgen erfahre ich was die Ursache war (werde ich dann hier posten da ich schon gefragt wurde)
     
  14. jety

    jety Guest

    Heute, 3 Wochen später (25.5.12), habe ich endlich mein Auto wiederbekommen.

    Das Problem war eine lose Steckverbindung zum Steuermotor der Klimaanlage welche einen defekt am Steuermotor verursachte.
    Mehr habe ich leider nicht herausgefunden.
     
  15. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Dann wollen wir mal hoffen, daß das für die nächsten Jahre die erste und zugleich letzte große Sache am Auto war und er die Werkstatt nur noch zur Wartung sieht.

    Zum Fehler. Kann ja mal vorkommen daß da ein Stecker nicht richtig sitzt oder montiert wurde, dumm nur für den, den es trifft.

    Peter
     
  16. #15 hintzi555, 25.05.2012
    hintzi555

    hintzi555 Guest

    Na dann bleibt mir nur noch übrig, dir ab jetzt viel Spaß mit dem Avensis zu wünschen ;)

    VG Hintzi
     
  17. #16 g-star79, 26.05.2012
    g-star79

    g-star79 Profi

    Dabei seit:
    18.11.2010
    Ort:
    Pirna, Sächsische Schweiz
    Fahrzeug:
    EX-Avensis T27 Combi 1.8 Edition
    Und dafür hat dein Autohaus 3 Wochen gebraucht für einen losen Stecker finden , meine Herren dort arbeiten Fachkräfte.... :Ü:

    Grüße und ab jetzt hoffentlich Pannenfreie Fahrt....
     
  18. #17 avensis73, 26.05.2012
    avensis73

    avensis73 Profi

    Dabei seit:
    04.06.2009
    Ort:
    Schweiz
    Fahrzeug:
    Lexus GS 250 F-Sport

    Nur so mal nebenbei.
    Wir haben mal ca. 60 Stunden mit Fehlersuche an einem Nissan Maxima A32 3.0 benötigt.

    Nur mal so den Tester am Auto anstecken recht eben nicht immer. ;)
     
  19. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Hinzu kommt noch die Bestellung/Lieferung des/der notwendigen Ersatzteils/Teile.
    Und wer sagt denn, daß der Stecker als solches lose war? Genau so gut kann ein Kontakt verbogen gewesen sein und/oder nur Sporadisch zu Aussetzern geführt haben. Ich hab schon Verbindungen in diversen Geräten gesehen, wo ich mich gefragt habe wie das überhaupt über Jahre hinweg funktioniert haben kann. Erst eine Bewegung am Chassis oder Kabel führte zum Ausfall. Sowas zu finden kann schon einige Zeit in Anspruch nehmen.
    Und übrigens - Fachleute beseitigen nicht nur Stupide den Fehler, frei dem Motto nun geht es ja wieder, sondern sie machen sich auch Gedanken warum da etwas ausgefallen ist um die eigentliche Ursache zu finden und Folgefehler auszuschließen.

    Peter
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. papaop

    papaop Kaiser

    Dabei seit:
    14.02.2009
    Ort:
    Niedersachsen
    Fahrzeug:
    Superb CombiL&K 150PS DSG
    Verbrauch:
    Moin,

    ich denke, daß die Fehlersuche nach dem heute (leider) üblichen "ich tausche nach und nach Teile durch Prinzip" erfolgte. Da solche Teile i.d.R. nicht am Lager rum liegen dauert es dann schon bis man so nach und nach alles bestellt hat.

    Die wenigsten AH (egal welcher Marke!) haben doch wirkliche Elektronik oder Elektrikspezialisten. Da wird nach Wartungshandbuch abgearbeitet und gut ist.
    Wenn dann noch das blöde Diagnosegerät keinen Fehler anzeigt wird es schon anspruchsvoll.

    VG
    papaop
     
  22. biebes

    biebes Guest

    Hallo zusammen!

    Seit 16.4.2012 habe ich nun auch meinen T27, (bestellt am 20.12.2011, ausgeliefert am 16.4.2012)
    Hatte vorher den T25, auch als D-Cat, nach vier Jahren abgegeben.

    Vom neuen bin ich doch etwas enttäuscht: Premiumsound ist allerhöchstens Durchschnitt, er ist lauter als der alte und spürbar langsamer in Beschleunigung und Vmax als der T25, Autohaus meint, das würde noch...
    Aber: ich habe den gleichen Fehler mit der Klimaanlage, ist besonders beim jetzigen Wetter ärgerlich, Termin in der Werkstatt ist Ende nächster Woche.
    Würde mich daher etwas genauer interessieren, wie der Fehler behoben wurde.

    Grüße, Biebes
     
Thema:

Klimaanlagen/Heizung-Einstellungen gehen verloren

Die Seite wird geladen...

Klimaanlagen/Heizung-Einstellungen gehen verloren - Ähnliche Themen

  1. So kann es auch gehen!!!

    So kann es auch gehen!!!: So liebe AV Gemeinde!! Ich hab gestern in meiner Werkstatt beim Kundendienst meinen Radio bemängelt da er wenn er warm ist immer mal wieder...