2,0 D-4D: <Keine Leistung ab 2200 rpm

Diskutiere <Keine Leistung ab 2200 rpm im T25: Motorisierung Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo Forum! Ich bin neu hier und hätte mal ein paar Fragen: Ich fahre einen Avensis T25 2.0 D4D von 2007 mit 126 PS. Diesen habe ich als...

  1. #1 felix_250, 28.11.2018
    felix_250

    felix_250 Neuling

    Dabei seit:
    28.11.2018
    Hallo Forum!

    Ich bin neu hier und hätte mal ein paar Fragen:

    Ich fahre einen Avensis T25 2.0 D4D von 2007 mit 126 PS. Diesen habe ich als Gebrauchtwagen am Montag gekauft. Das ärgerliche, erst nach der Abholung auf der Autobahn musste ich feststellen, das der Motor sich über 2200 rpm sehr schwer tut und eigentlich sogut wie gar nicht mehr beschleunigt. 160 kmh waren das höhste der Gefühle. Bis 2200 rpm ist alles unauffällig. Bei der Probefahrt, die nur in der Stadt statt fand, war das in den unteren Gängen gar nicht zu merken. Bei starken Steigungen auf der Autobahn bei 130 (ca. 2200 rpm) fängt der Wagen auch an zu ruckeln. MKL usw geht nicht an. Notlauf entsprechend wohl auch nicht?
    Ich habe mit dem Händler schon Kontakt aufgenommen und er wird sich am Freitag darum kümmern.

    Um die Fehlersuche etwas zu beschleunigen, habe ich mal aus interesse ein wenig recherchiert, was denn so die Fehlerursachen sein können. Unteranderem halt DPF, AGR-Ventil, LMM und (aber eher bei VW bekannt) Turboladerverstellung/-gestänge. Das Gestänge ist nun am einfachsten zu testen, in dem man ja da einfach mal hin fasst und es versucht zu bewegen. Das habe ich mal versucht, aber da bewegt sich kpl. gar nichts mehr. Die Unterdruckdose sieht auch ziemlich gammlig aus. Würde die festhängende Verstellung für dieses Fehlerbild sprechen? Was hättet ihr denn noch für Ideen?

    Viele Grüße
    Felix
     
  2. Anzeige

    Schau mal hier: . Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 felix_250, 30.11.2018
    felix_250

    felix_250 Neuling

    Dabei seit:
    28.11.2018
    Mal ein Nachtrag, obwohl noch keine Antworten bisher kamen:

    Mittlerweile, nach weiteren 200 km wird es langsam besser. Die Turboverstellung funktioniert. Habe es mit abziehen des Unterdruckschlauches geprüft.

    Allerdings ruckelt der Motor immer noch im kalten Zustand. 185 km/h statt 160 km/h habe ich jetzt auch auf ebener Strecke geschafft. Vermutlich war der Wagen wohl einfach "lahm gefahren" durch Stadtverkehr oder was auch immer?

    Ich denke eine Kur mit Diesel Additiv, AGR-Reinigung und Luftfiltertausch (keine Ahnung wann das letzte mal?) sollten weitere Besserung bringen.
     
  4. #3 Olav_888, 30.11.2018
    Olav_888

    Olav_888 größte Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    AGR Reinigung und dann mal ordentlich Drehzahl auf der BAB. Auch wenn es innerlich weh tut, vermeide mal ne Weile den 6. Gang
     
  5. #4 felix_250, 30.11.2018
    felix_250

    felix_250 Neuling

    Dabei seit:
    28.11.2018
    Alles klar! Das habe ich jetzt tatsächlich auch gemacht. Bin den Wagen maximal im 5. jetzt nur noch gefahren und immer mit möglichst Drehzahlen um/über 2000. Mal sehen, ob ich am WE dazu komme das AGR auszubauen.
     
  6. #5 Olav_888, 30.11.2018
    Olav_888

    Olav_888 größte Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Solltest versuchen eher >2500 oder gar 3000 zu fahren, bis das Problem sich behebt, bei 2000 läuft der Motor ja noch im "Sparmodus"
     
  7. #6 felix_250, 30.11.2018
    felix_250

    felix_250 Neuling

    Dabei seit:
    28.11.2018
    Was meinst du mit Sparmodus?

    Etwa, weil da die AGR noch aktiv ist und der Turbo gerade erst richtig Druck aufbaut, oder wie?
     
  8. #7 Olav_888, 30.11.2018
    Olav_888

    Olav_888 größte Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Das AGR ist bei jeder Drehzahl aktiv, solange du nicht volle Leistung abrufst. Aber die 2000/min sind eher nich zum Cruisen da, wenn du den Motor sauber bekommen willst, brauchst Du Drehzahl.
     
  9. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 felix_250, 03.12.2018
    felix_250

    felix_250 Neuling

    Dabei seit:
    28.11.2018
    So Ich denke es ist geschafft. Der Wagen läuft jetzt vernünftig nach ca. 800 km. Spritverbrauch ging stark zurück und Motor zieht sauber bis 4000 rpm mit Kraft durch. 190 habe ich in der Ebene am Freitag geschafft bis ich dann abbremsen musste wegen Verkehr. Wird vlt auch noch besser.

    Wahnsinn wie extrem der Motor zu koken kann. Es lag also in diesem Sinne keine mech. Defekt vor. Ich habeaußerdem noch am WE beim bekannten den Fehlerspeicher auslesen lassen. 2 waren zu finden. Einmal
    P2002-Wirkungsgrad des Partikelfilters (DPF) unterhalb Grenzwert (Bank 1). Kann der auftreten ohne das die MIL angeht? Spricht aufjedenfall auch für vollen DPF. Und noch irgendeiner im ESP. Irgenwas mit Motormoment unschlüssig. Er meinte das kann auch mal nur an Unterspannung liegen.

    Endlich macht der neue Wagen Spaß! :thumbsup:
     
  11. #9 Morphy258, 08.12.2018
    Morphy258

    Morphy258 Fortgeschrittener

    Dabei seit:
    19.06.2018
    Ort:
    Merzig
    Fahrzeug:
    Toyota Avensis T25
    Hallo wenn du den Fehler p2002 drin hattest und gebraucht Wagen Garantie hast da würde ich das mal vom Händler beseitigen lassen. Weil der Fehler richtig ins Geld gehen kann.
     
Thema:

<Keine Leistung ab 2200 rpm

Die Seite wird geladen...

<Keine Leistung ab 2200 rpm - Ähnliche Themen

  1. Unwucht ab 80 km/h

    Unwucht ab 80 km/h: Hallo Leute bin neu hier und möchte gleich mal ein hallo an alle senden.:thumbsup: Ich fahre seit acht Jahren einen Avensis Verso D4d und bin mit...
  2. Wie sind Eure Erfahrungen mit dem Premium Soundsystem des T 27 Executive ab 2015?

    Wie sind Eure Erfahrungen mit dem Premium Soundsystem des T 27 Executive ab 2015?: Hallo, bin Eigentümer eine T 27TS 2.0 D Executive aus 2016. Freue mich hauptsächlich auf das Premium Soundsystem des Fahrzeugs, konnte es bislang...
  3. Plötzlich keine Gasannahme beim Starten - Leistung schwach

    Plötzlich keine Gasannahme beim Starten - Leistung schwach: hallo das fahrzeug ist von meinem arbeitskollegen der technisch nich wirklich verisiert ist und auch keine fehler artikulieren kann. er sagte mir...
  4. Navigation RAV4 Hybrid ab 2016

    Navigation RAV4 Hybrid ab 2016: Gibt es eine Möglichkeit, sich feststehende Blitzer akustisch anzeigen zu lassen? Ist ja z.Zt. nicht möglich. Bitte keine Diskussion über erlaubt...
  5. Innenspiegel blendet nicht automatisch ab?

    Innenspiegel blendet nicht automatisch ab?: Hallo, ich hab erst bemerkt, dass der Innenspiegel irgendwie überhaupt nicht automatisch abblendet. Ich hab es bisher auf die getönte Heckscheibe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden