Keine Lampe im Tacho bei offenen Kofferraum?

Diskutiere Keine Lampe im Tacho bei offenen Kofferraum? im T25: Avensis - Allgemein Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo, mal eine blöde Frage. Wenn ich mal eine Tür beim Losfahren nicht richtig verschließe zeigt das mir ein Lämpchen im tacho ja das Problem...

  1. #1 Bonsai T25, 18.12.2006
    Bonsai T25

    Bonsai T25 Guest

    Hallo,
    mal eine blöde Frage.
    Wenn ich mal eine Tür beim Losfahren nicht richtig verschließe zeigt das mir ein Lämpchen im tacho ja das Problem an, aber beim offenen Kofferraum (Limo) passiert nichts.
    Ist das normal?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toyopel, 18.12.2006
    Toyopel

    Toyopel Guest

    Ist bei meinem genauso...


    Heino
     
  4. #3 Suitcase, 18.12.2006
    Suitcase

    Suitcase Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    13.03.2004
    Ort:
    Rheinberg
    Fahrzeug:
    Nissan Qashqai +2 1.6l 117PS
    Verbrauch:
    Dann ist dies definitiv bei der Limo anders als beim Kombi.
    Dort leutet die Anzeige bei nicht richtig verschlossener Kofferraumklappe auf.

    Guido
     
  5. #4 Avensisfreund, 18.12.2006
    Avensisfreund

    Avensisfreund Guest

    Ja hab auch schon mal ne Runde mit offnen Kofferraum gedreht, hab dann gemerkt das man im Rückspiegel nix mehr sah.... und mit zu machen der klappe gelöst :-)

    Peter
     
  6. #5 Bonsai T25, 19.12.2006
    Bonsai T25

    Bonsai T25 Guest

    Ich werde bei Gelegenheit mal schauen ob das nicht mit dem Schalter für die Kofferraumlampe irgendwie mit einem der Türschalter umzumodeln geht?
     
Thema:

Keine Lampe im Tacho bei offenen Kofferraum?

Die Seite wird geladen...

Keine Lampe im Tacho bei offenen Kofferraum? - Ähnliche Themen

  1. Motor aus, keine Drehzahl/Leistung, etc.

    Motor aus, keine Drehzahl/Leistung, etc.: Folgendes Probel trat in den letzten Tagen mehrfach auf: im Stop and Go, ausgekuppelt und geht der Motor aus, sprang dann aber nach ein paar...
  2. Automatik keine Kraft

    Automatik keine Kraft: Hallo, Ich habe meinen Avensis 2,2 Diesel 150 Ps Automatik BJ 2013 gerade gebraucht gekauft, und schon ein Problem. Ich wohne zuhause am kleinen...
  3. Handy Paring, keine Erkennung

    Handy Paring, keine Erkennung: Hallo liebes Forum, Neues Handy, Neues Problem. ?( Ich versuche mein Neues Handy LG G4 815 mit dem CD Radio in meinem 09 Avensis zu verkuppeln....
  4. Radio Toyota TNS510 spielt keine Musik mehr

    Radio Toyota TNS510 spielt keine Musik mehr: Huhu Also folgendes.... Gestern an der Tanke Gewesen, wieder eingestiegen Auto an, Radio lief ganz kurz dann Zack nix mehr zu hören??? Hääää was...
  5. Keine Rav4 mit 177PS

    Keine Rav4 mit 177PS: Hi, Ich war beim Freundlichem und habe gefragt, ob es den neuen Rav4 auch mit 177PS (Diesel) gibt. Er sagte nein. Toyota baut die Motoren nicht...