Keine Beschleunigung mehr ab ca 2000 Umdrehungen

Diskutiere Keine Beschleunigung mehr ab ca 2000 Umdrehungen im T25: Motorisierung Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo und Grüß Gott miteinander, wir sind neu hier im Forum und wollen gern ein Lob loswerden: zur Qualität und Vielfalt der Infos und das Niveau...

  1. Gast

    Gast Guest

    Hallo und Grüß Gott miteinander,
    wir sind neu hier im Forum und wollen gern ein Lob loswerden: zur Qualität und Vielfalt der Infos und das Niveau der Diskussion hier im Forum.
    So wie wir eigentlich den Avensis auch loben wollen und können: ein schönes Auto - bitte nicht unbedingt auf das Außendesign beziehen, das doch recht bieder ist - sondern in Bezug auf Preis, Ausstattung und Qualität: Motorgeräusche wie bei einem 6-Zylinder, Ausstattung und Motorleistung wie sonst eine Autoklasse höher und bisher exzelenter Service bei unserer Werkstatt.
    "Eigentlich" heißt aber, daß wir auch "große" Probleme mit dem Auto haben, und nicht nur wir, sondern auch unsere Werkstatt.
    Typ 2,2 D4D Cat mit 177 PS - die bei 200 kmh im 6. Gang
    immer noch mit ordentlich Schub auf weiteres Gas reagieren -
    mit knapp 10.000 km Laufleistung: es war jetzt 3 x, daß die Motorleistung bei etwa 2000 Touren nicht mehr weiter hochzubringen war, daß heißt, Gas wurde bis dahin ange- nommen, eine weitere Beschleunigung war dann aber nicht mehr möglich. Einigermaßen unangenehm auf der Autobahn oder am Berg.
    Die Werkstatt hat uns zwar jeweils ein angemessenes Ersatz- fahrzeug vors Haus gestellt - unsere Beeinträchtigung war also
    nicht allzu groß - wußte aber mit dem Problem nicht viel anzu- fangen. Wie uns gesagt wurde, konnte auch im "Werk" in Köln keine vernünftige Lösung angeboten werden, da der Fehler nicht bekannt sei.
    Wer hat ähnliches erlebt und wie sah dort die Problemlösung aus?
    PS: Wir haben das Auto heute wieder zurück bekommen und hoffen, daß wir nun von weiteren "Beeinträchtigungen" ver- schont bleiben.
    Mit immer noch begeisterten Avensis-Grüßen
    Klaus + Dany
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. tiwe74

    tiwe74 Guest

    Hallo und willkommen im Forum. [​IMG]

    Erst einmal Lob zu Eurer positiven geduldigen Einstellung. Andere hätten den Wagen bereits gewandelt oder zumindest ein Verfahren beim EuGH angestrengt. [​IMG] Ok, genug gescherzt.

    Leuchten denn keinerlei Warn-Lampen auf, wenn das mit den max. 2000U passiert?
    Einige im Forum hatten beim "kleinen" D4-D schonmal das sogenannte "Notlaufprogramm", das ähnliche Symptome hervorrief, jedoch verbunden mit diversen Warnlämpchen.
     
  4. holgi

    holgi Routinier

    Dabei seit:
    08.10.2003
    Ort:
    Dresden
    Fahrzeug:
    Avensis 2.0 D4D T 27 Live
    Hallo Ihr beiden und willkommen im Forum,

    von dem von euch beschriebenen Problem habe ich noch nichts hier gelesen. Ich hoffe, daß man euch hier trotzdem weiterhelfen kann. Hier ist doch wirklich viel Fachkompetenz unterwegs.

    Holger
     
  5. #4 Zausel1965, 25.11.2005
    Zausel1965

    Zausel1965 Guest

    Auch von mir Herzlich Willkommen.


    Gruß Oliver
     
  6. Gast

    Gast Guest

    Hallo zusammen

    Habe das selbe Problem auch seid ungefähr 10'000 Kilometer und meine Werkstatt hat nichts gefunden. Sie haben das neuste Update für das Steuergerät aufgespielt aber der Fehler tritt immer wieder (unregelmässig) auf. Bei mir leuchten aber die drei Warnlampen auf und nachdem die Werkstatt den Fehlerspeicher gelöscht hat läuft er wider einwandfrei nur wie lange weiss ich nie... :smash:

    Viele Grüsse

    Compilot
     
  7. ukhh

    ukhh Guest

    Oha!

    Wenn ihr das erneut habt, bitte gebt mal den Fehlercode durch.

    Wenn der Großmeister das Diagnosegerät anschliesst, dann sieht es so ähnlich wie hier aus.
    [​IMG]

    Aber lasst euch den Code geben. ;)
    Er soll ihn halt vor dem Löschen mal sagen. Dann notieren und posten... :D

    Kann ja nicht sein. Für mich als Laien klingt das nach den variablen Leitschaufeln des Turbos... (also des Stators). :rolleyes:

     
  8. ukhh

    ukhh Guest

    Noch eins.

    Ging der erst wieder normal nach "Reseten" oder ging er auch wieder, nachdem du mal die Zündung aus hattest?
    Also beim Neustart.
    Wenn er nur im Notlauf lief hoffe ich für dich, dass die Werkstatt nicht weit weg war. :D [​IMG]
     
  9. Gast

    Gast Guest

    Hallo zusammen

    Meine Garage hat mir folgenden Code angegeben: P1386
    Wenn ich die Zündung auschalte und nach einiger Zeit wieder einschalte brennen die drei Lampen immernoch aber das Fahrzeug nimmt für 10-15min wieder Gas an bis es dann wieder ins Notprogramm fällt.

    Viele Grüsse

    compilot
     
  10. ukhh

    ukhh Guest

    Hier ein Hinweis:
    "Hab mein schlaues Büchlein gerade nicht dabei (daher ohne Gewähr), aber scheint was mit dem Klopfsensor bzw. dessen Schaltkreis zu tun zu haben. "

    Wenn ich mehr rauskriege poste ich es.

    na, ob das sein kann? --> Mhh. Klingt komisch....

    OK, hier nochn Link

    Link


    Nun denn. Vielleict kommt noch was bei raus. [​IMG]
     
  11. ukhh

    ukhh Guest

    OK, ich finde in den TechDocs nichts.

    Und bei Toyotas.de bekam ich von einem Bekannten dies:

    So, ich fürchte ich kann Dir nicht wirklich helfen. Ich hab zwar eine Liste aller Fehlermeldungen aus einer Ami-Group gefunden, die angeblich auch für Toyota zutreffen soll, aber auch hier passt die Meldung glaube ich nicht gerade zum Diesel. Am besten fragst Du mal bei Toyota direkt. Und dann schreib mal, was es war.

    Hier ein Auszug aus der Liste:

    P1368 Ignition Spare
    P1369 Engine Temperature Light Monitor Failure
    P1370 Insufficient RMP Increase During Spark Test
    P1371 Ignition Coil - Cylinder 1 - Early Activation Fault
    P1372 Ignition Coil - Cylinder 2 - Early Activation Fault
    P1373 Ignition Coil - Cylinder 3 - Early Activation Fault
    P1374 Ignition Coil - Cylinder 4 - Early Activation Fault
    P1375 Ignition Coil - Cylinder 5 - Early Activation Fault
    P1376 Ignition Coil - Cylinder 6 - Early Activation Fault
    P1380 Variable Cam Timing Solenoid A Malfunction
    P1381 Variable Cam Timing Overadvanced (Bank #1)
    P1382 Variable Cam Timing Solenoid #1 Circuit Malfunction
    P1383 Variable Cam Timing Overretarded (Bank #1)
    P1384 VVT Solenoid A Malfunction
    P1385 Variable Cam Timing Solenoid B Malfunction
    P1386 Variable Cam Timing Overadvanced (Bank #2)
    P1387 Variable Cam Timing Solenoid #2 Circuit Malfunction
    P1388 Variable Cam Timing Overretarded (Bank #2)
    P1389 Glow Plug Circuit High Side Low Input
    P1390 Octane Adjust Pin Out Of Self Test Range
    P1391 Glow Plug Circuit Low Input (Bank #1)
    P1392 Glow Plug Circuit High Input (Bank #1)
    P1393 Glow Plug Circuit Low Input (Bank #2)
    P1394 Glow Plug Circuit High Input (Bank #2)
    P1395 Glow Plug Monitor Fault (Bank #1)
    P1396 Glow Plug Monitor Fault (Bank #2) P1397 System Voltage Out Of
    Self Test Range
    P1398 VVT Solenoid B Circuit High Input


    Dank an Geisterfahrer.



    OK, Tut mir Leid. Wenn ich was finde poste ich es............
    Kann ja wohl nich sein..... :(

    Hast du den Code selber gesehen? [​IMG]
     
  12. ukhh

    ukhh Guest

    OK, und nun das:
    Hallo,


    DTC P1386 besagt eine Fehlfunktion des 5. Einspritzventils, welches für den DPNR Kat zuständig ist. Es sitzt seitlich im Zylinderkopf und ist nicht defekt. Dieses Teil gbt es nur mit Freigabe von Köln. Abhilfe soll ein Update fürs ECU schaffen. Es ist aber leider nicht so.


    Also viel Spaß


    Ernie


    :rolleyes:
     
  13. Gast

    Gast Guest

    Hallo zusammen

    Vielen Dank für die Informationen, genau dieses Ventil hat die Werkstatt beim letzten Besuch auch erwähnt. Es sei verrust und die Ursache sei die Software des ECU. Sie haben dann das ECU Update aufgespielt und das Ventil gereinigt. Zwei Tage später war der Fehler wieder da...
    Jetzt sagt die Werkstatt dass sie den Fehler gefunden haben. Es sei irgendwo ein Fehlerhafter Wert angezeigt worden den sie durch justieren von irgendwas angepasst haben (was auch immer das heissen mag) Heute Abend bekomme ich meinen Avensis wieder mal dann werden wir sehen ob es wirklich das war. Werde noch nachfragen und dann posten was sie damit gemeint haben.

    Grüsse, compilot
     
  14. ukhh

    ukhh Guest

    Habe nu gehört, das Köln ratlos sein soll. ;(
    Laut einer Mail die ich bekommen habe, hat der Schreiber den Wagen (was, hat er nicht verraten) verändert und Köln nen Vorschlag gemacht.

    Workaround auf die Schnelle:
    Nach ECU Update soll es für 1-2 Monate zumindest kein Problem mehr geben.


    Ich halte euch auf dem Laufenden!!

    Es ist aber sehr, sehr selten bis dato aufgetreten.
     
  15. Gast

    Gast Guest

    Hallo zusammen,

    wie bereits in einem anderen Thread geschildert hatte ich die große Ehre, am Dienstag mit dem "Notlaufprogramm" Bekanntschaft zu machen. Morgens raus aus der Garage, 300 m gefahren, Drehzahl nur noch bis 2000 U/min möglich, im Display VSC, TRC OFF. Habe mich dann noch bis zur Arbeitsstelle geschleppt und Werkstatt verständigt.
    Heute Termin bei meiner Freundlichen. Folgender Fehlercode wurde ausgelesen:

    P0400 Abgas-Rückführ-System (EGR) Durchfluß Fehlfunktion

    Auffallend dabei war, dass laut Protokoll bei allen Messpunkten ein ziemlich konstanter Abgaswert ausgegeben wurde. Bei den beiden letzten Zyklen fiel dieser jedoch auf komplett Null ab.
    Mein freundlicher WM machte zunächst einen ziemlich ratlosen Eindruck, setzte sich aber sofort mit Köln in Verbindung und bestellte mehrere neue Teile. Welche Teile dies sind, entzieht sich meiner Kenntnis. Kann es evtl. sein, dass der DPNR-Speicherkatalysator defekt ist?
    Anfügen muss ich noch, dass nach ca. 2 Stunden Parkzeit der Motor wieder normal gelaufen ist, die Kontrollleuchten (VSC, TRC) aber immernoch brannten.
    Na da wollen wir mal sehen, was aus der Sache wird.

    MfG Klaus
     
  16. Gast

    Gast Guest

    So, Anruf von der Werkstatt, Fahrzeug ist wieder geheilt.
    Laut WM ist der Fehler durch ein verrußtes Abgas-Regelventil entstanden. Dies wiederrum passiert, wenn bei feuchter Witterung häufig Kurzstrecken gefahren werden. Damit verbunden war auch durch unsaubere Verbrennung ein ziemlich hoher Spritverbrach zu beobachten. Nach Anweisung von Köln hat die Werkstatt das Ventil nur ausgebaut, gereinigt und wieder eingebaut. Mehr wurde nicht gemacht.
    Ich wusste bisher noch nicht, dass ich meinen Vensi nur bei trockener Witterung und dann auch nur Langstrecken fahren darf. Der WM stimmte mit mir absolut überein, dass beim Zusammentreffen beider Komponenten der gleiche Fehler wieder auftreten wird. Ihm selbst seien jedoch durch Köln die Hände gebunden.
    Na dann warten wir mal ab, wann mich mein Notlaufprogramm wieder heimsucht.

    MfG Klaus
     
  17. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 26200 km
    Verbrauch:
    Das klingt ja fast so, als sei das kein Garantiefall!?!?


    Prog
     
  18. Gast

    Gast Guest

    Zitat:
    Das klingt ja fast so, als sei das kein Garantiefall!?!?

    Das sehe ich auch fast so. ;) Aber man sollte es bei Toyota so handhaben wie in der EDV, immer vom dümmsten möglichen Benutzer (Fahrer) ausgehen. Dann ist man auf der sicheren Seite.
    Aber jetzt mal ernsthaft. Bin nach Abholung meines Vensi eine Strecke von ca. 70 km gefahren (60% Autobahn bei ca. 140 km/h Tempomat, Rest Landstraße) und der BC zeigt mir einen Durchschnittsverbrauch von 6,9 L an. Von diesen Werten konnte ich bisher nur träumen. Da ich kein Fachmann bin wäre ich sehr dankbar, wenn mich jemand über die Funktionsweise des Abgas-Regelventils und die Folgen einer Verrußung aufklären könnte.

    MfG Klaus
     
  19. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 26200 km
    Verbrauch:
    Zitat:
    Ihm selbst seien jedoch durch Köln die Hände gebunden.

    Was genau meinst du damit??

    Prog
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Gast

    Gast Guest

    Zitat:
    Was genau meinst du damit??

    Mein WM ist der Meinung, dass im Zusammenhang mit meinem Problem irgendein Steuergerät (keine Ahnung welches) im Motorraum zu nah am Auspuffrohr sitzt und durch die Erwärmung falsche Daten geliefert werden.
    Er würde hier eine Änderung machen, welche jedoch laut Garantieanweisung durch Köln nicht durchgeführt werden darf. Weiterhin erzählte er mir, dass er bis vor 3 Jahren zwischenzeitlich beim Mercedes gearbeitet hat. Das Problem mit verrußten Abgas-Regelventlilen sei ihm daher nicht neu. Dort hat man sich ganz einfach damit beholfen, dass man mittels eines Kupferringes eine quasi Abdichtung eingebaut hat. Danach war allezeit Ruhe.
    Wir haben uns aber gestern dahingehend geeinigt, dass man jetzt mal abwartet, ob dieser Fehler noch einmal auftritt. Wenn ja, dann wird er "intensiver" mit Köln reden.
    Aaaaber... so unglücklich wäre ich gar nicht. Zum Service meines Autohauses gehört nämlich, dass bei jedem Werkstattaufenthalt das Fahrzeug komplett gewaschen, der Innenraum gesaugt und die Armaturen abgewischt werden. :)

    MfG Klaus
     
  22. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 26200 km
    Verbrauch:
    Okay, danke!
    Für mich klang das zuerst so, als begründet Köln die Angelegenheit damit, dass das Problem an den Fahrgewohnheiten des Kunden liegt und sich eventuell ziert, die Kosten zu übernehmen!

    Prog
     
Thema: Keine Beschleunigung mehr ab ca 2000 Umdrehungen
Besucher kamen mit folgenden Suchen
  1. toyota avensis 2000 umdrehungen

Die Seite wird geladen...

Keine Beschleunigung mehr ab ca 2000 Umdrehungen - Ähnliche Themen

  1. Motor aus, keine Drehzahl/Leistung, etc.

    Motor aus, keine Drehzahl/Leistung, etc.: Folgendes Probel trat in den letzten Tagen mehrfach auf: im Stop and Go, ausgekuppelt und geht der Motor aus, sprang dann aber nach ein paar...
  2. Automatik keine Kraft

    Automatik keine Kraft: Hallo, Ich habe meinen Avensis 2,2 Diesel 150 Ps Automatik BJ 2013 gerade gebraucht gekauft, und schon ein Problem. Ich wohne zuhause am kleinen...
  3. Handy Paring, keine Erkennung

    Handy Paring, keine Erkennung: Hallo liebes Forum, Neues Handy, Neues Problem. ?( Ich versuche mein Neues Handy LG G4 815 mit dem CD Radio in meinem 09 Avensis zu verkuppeln....
  4. Radio Toyota TNS510 spielt keine Musik mehr

    Radio Toyota TNS510 spielt keine Musik mehr: Huhu Also folgendes.... Gestern an der Tanke Gewesen, wieder eingestiegen Auto an, Radio lief ganz kurz dann Zack nix mehr zu hören??? Hääää was...
  5. Keine Rav4 mit 177PS

    Keine Rav4 mit 177PS: Hi, Ich war beim Freundlichem und habe gefragt, ob es den neuen Rav4 auch mit 177PS (Diesel) gibt. Er sagte nein. Toyota baut die Motoren nicht...