Heckscheibenwaschanlage funktioniert nicht mehr

Diskutiere Heckscheibenwaschanlage funktioniert nicht mehr im Avensis T22 Forum im Bereich Familienbande; Hallo, bin durch Zufall auf dieses Forum gestossen. Habe einen Avensis Combi 1,8 (Baujahr 2000) und meine Heckscheibenwaschanlage funktioniert...

  1. Gast

    Gast Guest

    Hallo,

    bin durch Zufall auf dieses Forum gestossen. Habe einen Avensis Combi 1,8 (Baujahr 2000) und meine Heckscheibenwaschanlage funktioniert nicht mehr, sprich kommt kein Wasser mehr. An Düse liegt es nicht. Frontscheibenwaschanlage funktioniert reibungslos.
    Hat jemand nen Tipp, wo ich mal suchen/nachschauen sollte?

    Vielen Dank
     
  2. #2 Spitfire, 04.10.2005
    Spitfire

    Spitfire Guest

    hallo dieter,
    ist denn der motor für das spritzwasser zu hören? ansonsten sicherung checken. hat mal nen polo, da ist der schlauch der nach hinten führt, an einer verbindung abgesprungen und das ganze spritzwasser hinter der innenverkleidung runtergelaufen. habe das problem damals selber behoben, allerdings ist der polo auch leichter zu zerlegen als der avensis.

    gruss
    helmut
     
  3. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 44000 km
    Verbrauch:
    Ja, ich würde auch mal die Schlauchverbindungen überprüfen. Einen extra Behälter (jetzt leer?)für den hinteren Wischer hat der T22 wohl nicht? [​IMG]

    Prog

    P.S. Markus oder Stephan verschiebt bestimmt gleich ins "Old-Avensis" Forum!
     
  4. Gast

    Gast Guest

    Zitat:hallo dieter,
    ist denn der motor für das spritzwasser zu hören? ansonsten sicherung checken. hat mal nen polo, da ist der schlauch der nach hinten führt, an einer verbindung abgesprungen und das ganze spritzwasser hinter der innenverkleidung runtergelaufen. habe das problem damals selber behoben, allerdings ist der polo auch leichter zu zerlegen als der avensis.

    gruss
    helmut


    Wenn ich den Hebel für die Heckscheibenspritzanlage betätige, ist nichts zu hören. Sicherungen habe ich aber alle überprüft und sind in Ordnung.
     
  5. Gast

    Gast Guest

    Zitat:Ja, ich würde auch mal die Schlauchverbindungen überprüfen. Einen extra Behälter (jetzt leer?)für den hinteren Wischer hat der T22 wohl nicht? [​IMG]

    Prog

    P.S. Markus oder Stephan verschiebt bestimmt gleich ins "Old-Avensis" Forum!


    Extra Behälter hat mein Avensis tatsächlich nicht. Werde mal die Schläuche, falls überhaupt möglich, überprüfen.
    Du schriebst was mit "Old-Avensis-Forum". Vielleicht finde ich ja dort was. Danke
     
  6. #6 Suitcase, 04.10.2005
    Suitcase

    Suitcase Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    13.03.2004
    Ort:
    Rheinberg
    Fahrzeug:
    Nissan Qashqai +2 1.6l 117PS
    Verbrauch:
    Mit "Old-Avensis-Forum" meinte Prog nur einen anderen teil dieses Forums. Kein eigenständiges anderes Forum.

    Guido
     
  7. Worm

    Worm Guest

    Jep, ich verschiebe.

    Markus
     
  8. Gast

    Gast Guest

    Hallo, ich habe seit 14 Tagen bei meinem T 22-Fließheck das selbe Problem. Zuerst tröpfelte das Wasser noch, dann war Schluß!
    Pumpenmotor läuft, auch Frontscheibenwischer sind o.k.
    Habe versucht mit Druckluft durchzublasen, kein Erfolg.
    Unter dem Wagen ist nirgends ein Wasserfleck zu entdecken.
    Hat jemand eine Idee?
     
  9. #9 Funbiker-1, 11.10.2005
    Funbiker-1

    Funbiker-1 Guest

    Zitat:Hallo, ich habe seit 14 Tagen bei meinem T 22-Fließheck das selbe Problem. Zuerst tröpfelte das Wasser noch, dann war Schluß!
    Pumpenmotor läuft, auch Frontscheibenwischer sind o.k.
    Habe versucht mit Druckluft durchzublasen, kein Erfolg.
    Unter dem Wagen ist nirgends ein Wasserfleck zu entdecken.
    Hat jemand eine Idee?


    Ich hatte bei meinem Peugeot 206 ebenfalls 'mal so ein Problem. Bei mir war es eine defekte Düse. Nach Tausch der Düse war alles wieder ok. Probier's mal, vielleicht hilft es ja.

    Gruß

    Funbiker-1
     
  10. #10 Tiger123, 11.10.2005
    Tiger123

    Tiger123 Guest

    Hallo,
    wenn es möglich ist, zieh doch mal den Schlauch vor der Düse ab. Mal sehen, ob dann Wasser kommt, wenn die Waschanlage betätigt wird.
    Gruß Alfred
     
  11. Gast

    Gast Guest

    Danke für die Tips, ich schaue mir das morgen mal genauer an. Der Schlauch zur Düse an der Heckklappe ist mit einem flexiblen Schutzrohr ummantelt. Mal in einem 2. Anlauf versuchen, den zu lösen.
    Aber da es nicht das schwerwiegendste Problem ist, habe ich das Ganze etwas schleifen lassen.
     
  12. Gast

    Gast Guest

    Muß ein lustiges Bild für die Nachbarschaft gewesen sein: ich im Kofferraum hockend.
    Also so einfach ist es nicht mit dem Schlauch abziehen. Aber selbst wenn ich herausbekommen hätte, ob es die Spritzdüse oder die Zuleitung vom Motorraum ist, die Werkstatt hätte reparieren müssen.
    Also lassen wir bei dem nächsten Werkstattbesuch (der ist sowieso notwendig) die "Spezialisten" heran.
     
Thema: Heckscheibenwaschanlage funktioniert nicht mehr
Besucher kamen mit folgenden Suchen
  1. heckscheibenwaschanlage funktioniert nicht

    ,
  2. Waschwasser funktioniert spritzwasser nicht galaxy

    ,
  3. toyota t25 waschwasser hinten

Die Seite wird geladen...

Heckscheibenwaschanlage funktioniert nicht mehr - Ähnliche Themen

  1. Innenlampe geht nicht mehr beim Öffnen

    Innenlampe geht nicht mehr beim Öffnen: Grüssteuch, die Innenlampe mittig über Fahrer, die beim Türöffnen angehen muss, geht nicht mehr, sonst gehn die anderen Funktionen dort. Der...
  2. Lüftung / Klima funktioniert nur auf der rechten Seite

    Lüftung / Klima funktioniert nur auf der rechten Seite: N'Tach, unser T27 mach Zicken mit der Lüftung bzw. Klimaanlage. Die Klimaanlage funktioniert offensichtlich, aber nur auf der rechten Seite. Auch...
  3. Fenster gehen nicht mehr auf...

    Fenster gehen nicht mehr auf...: Grüssteuch, mit unserem T27 aus 2011 haben wir nun das erste Mal ein Problem bei Km-Stand von 120T: plötzlich geht nur noch das Fahrerfenster auf,...
  4. Avensis Kombi 2.2 d-cat bj 2007 startet nicht mehr

    Avensis Kombi 2.2 d-cat bj 2007 startet nicht mehr: Hallo und vielen Dank für die Aufnahme ins Forum. Habe aktuell folgendes Problem mit dem Avensis Kombi 2.2 d-cat BJ 2006 (T25) von meinem Bruder:...
  5. Logik mehrere Handys am Touch & Go 2

    Logik mehrere Handys am Touch & Go 2: Hallo Zusammen, ich kann ja mehrere Handys mit dem Touch & Go 2 vom T27 verbinden. Gibt es da eine Logik welches das primäre ist wenn zwei Handys...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden