Getriebeprobleme?

Diskutiere Getriebeprobleme? im T25: Avensis - Allgemein Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo Avensis-Gemeinde, ich fahre jetzt seit ca. 1 Monat meinen Avensis D-Cat in der Kombivariante. Habe um und bei 4000km auf der Uhr und ein...

  1. #1 bananenbieger, 06.03.2008
    bananenbieger

    bananenbieger Guest

    Hallo Avensis-Gemeinde,

    ich fahre jetzt seit ca. 1 Monat meinen Avensis D-Cat in der Kombivariante. Habe um und bei 4000km auf der Uhr und ein kleines Problem beim Schaltvorgang vom ersten in den zweiten Gang.

    Ist der Motor kalt, dann kann ich den besagten Gangwechsel nur nach einer kurzen Verweildauer in der Neutralstellung ohne deutlich wahrnehmbare Geräusche vom Getriebe vornehmen. Lege ich den 2. Gang direkt ein, dann begleiten diesen Schaltvorgang Geräusche, die sich anhören, als würde ich beim langsamen Rückwärtsrollen bereits den 1. Gang einlegen.

    Ist der Motor warm gefahren, dann dreht sich dieses Verhalten genau um. Nur durch direktes Bewegen des Schalthebels ohne Pause ist ein geräuschfreier Wechsel vom ersten in den zweiten Gang möglich.

    Bin ich das Problem, oder kann hier in dem Forum jemand mein Problemchen teilen, bzw. eine Lösung anbieten???

    Grüsse



     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tiger123, 06.03.2008
    Tiger123

    Tiger123 Guest

    Hallo,
    ich kann Dich beruhigen: Du bist nicht das Problem.
    Ist bei meiner Karre (Avensis DCAT) ebenfalls so, vermutlich seit Simmerring-Tausch. Bisher keine Lösung.
    Gruß Alfred
     
  4. #3 matra530, 06.03.2008
    matra530

    matra530 Guest

    Bei meinem Wagen wurde die Schaltung justiert und ein Additiv zum Getriebeöl beigmischt. Danach keine Besonderheiten mehr.
     
  5. #4 Tiger123, 07.03.2008
    Tiger123

    Tiger123 Guest

    ... justieren brachte bisher nichts - es laufen halt ein paar Zahnräder nach.
    Gruß Alfred
     
  6. #5 frank69, 07.03.2008
    frank69

    frank69 Guest

    Hallo,
    diese Getriebeprobleme sind bei mir auch vorhanden.
    Vom 1. zum 2. gang und vom 4. zum 5. Gang.
    Die Werkstatt hatt Schaltseile abgeschmiert aber bis dto. nur geringfügig besser.

    Gruß F.D
     
  7. #6 matra530, 07.03.2008
    matra530

    matra530 Guest

    Schaltseile nachgeschmiert? Bei mir wurde das neu justiert. Gibt es eine Doku von Toyota zu diesem Problem.
     
  8. #7 bananenbieger, 07.03.2008
    bananenbieger

    bananenbieger Guest

    Hallo,

    vielen Dank für Eure Antworten. Ich dachte schon, ich bin ein Einzelfall bzw. zu blöd.

    Ich werde das Problem mal beim ersten Fitness-Check ansprechen und auch hoffentlich beheben lassen.

    @frank69
    Alle anderen Gänge lassen sich bei mir einwandfrei und sauber schalten. Egal, ob kalter oder warmer Motor.

    @matra530
    Das ist ja interessant. Gut zu wissen, das Toyota dieses Problem kennt. Dann bin ja sehr zuversichtlich, das meine WS das auch in den Griff bekommt. Danke für die Info.

    Gruss @all

     
  9. #8 goescha, 07.03.2008
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    Zitat:
    Gut zu wissen, das Toyota dieses Problem kennt


    Sarkasmusmodus an:
    Toyota kennt alle Probleme mit dem T25 inkl. dem Facelift. Nur tun sie so als wüssten sie von nichts und Du wärst ein Einzelfall und ein Nörgler
    Sarkasmusmodus aus 8)

    Gruß Götz
     
  10. #9 frank69, 08.03.2008
    frank69

    frank69 Guest

    Hallo,
    bei der 30000er Durchsicht nach 6 Monaten !? wurde durch den Werksattoberindianer
    gesagt: Wenn das abschmieren nicht hilft dann gibt es neue Schaltseile.
    Gruß
    F.D
     
  11. #10 Tiger123, 08.03.2008
    Tiger123

    Tiger123 Guest

    ... und die bringen Abhilfe. hahaha ...
    Gruß Alfred
     
  12. #11 matra530, 09.03.2008
    matra530

    matra530 Guest

    Machen wir uns nichts vo. Bei jeder Marke gibt es eine riesen Liste von Schwächen an den einzelnen Fahrzeugen. Meist liegt es an den Mitarbeitern der Werkstatt, was die daraus machen.
    Blöd nur, wenn die dann seid gut acht Wochen wieder versuchen die 170 PS TDI im Passat meines Kollegen wieder zum Laufen zu kriegen. Sollten nur die Inspektion machen. Danach war bei 180 m/h Schluss. Zum Ausgleich nimmt er sich rd. 2 bis 3 Liter mehr Sprit. Weder Werk noch Händler wissen was sie tun sollen.

    @Tiger123: Hat sich VW mal deinen Wagen ausgeliehen um Werksspionage zu betreiben :-)
     
  13. #12 HappyDay989, 09.03.2008
    HappyDay989

    HappyDay989 Guest

    Zitat:
    matra530 schrieb am 09.03.2008 08:58
    @Tiger123: Hat sich VW mal deinen Wagen ausgeliehen um Werksspionage zu betreiben :-)
    Genau den Eindruck hatte ich damals mit meinem Golf III auch. Die VW-Aktie ging in den Jahren, in denen ich diesen Wagen fuhr, steil nach oben; ein Blick in meine gesammelten Werkstattrechnungen zeigte mir auch, warum! :rolleyes:
     
  14. #13 Scheune, 09.03.2008
    Scheune

    Scheune Guest

    Der 170 PS TDI von VW scheint ein echter Problemfall zu sein. Grund dafür ist aber nicht der Motor selber, sondern die tolle, völlig unnötige Partikelfilterkacke, die zu Leistungseinbrüchen bis hin zum Totalausfall führt (wie bei vielen andern Herstellern auch).
    Aber jetzt schnell zurück zum eigentlichen Thema. Wenn die Toyo-WS richtig gut ist, sollten eigentlich solche Getriebeprobleme schnell der Vergangenheit angehören (wenn nicht, dann WS wechseln).

    Gruß Scheune
     
  15. #14 goescha, 09.03.2008
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    es geht um Probleme mit dem Getriebe eines T25! Also bitte z.z.T.

    Gruß Götz
     
  16. #15 robert1542000, 11.04.2008
    robert1542000

    robert1542000 Guest

    Hallo Zusammen,

    unser Avensis hatte dieses Problem von Anfang an. Auch beim Schalten vom 3. in den 2. Gang ging manchmal gar nichts (trotz getretener Kupplung ;) ).
    Vorgestern wurden nun die unteren 2 Gänge im Getriebe komplett ausgetauscht. Jetzt schaltet er sich butterweich :D

    Grüßle
    Robert
     
  17. #16 AdventureXXL, 11.04.2008
    AdventureXXL

    AdventureXXL Guest

    und ich würde sagen - keine Panik :) ... wenn´s geht :)

    Hallo zusammen :)

    Bei mir war genauso am Anfang, hat mir aber nicht gestört, weil alle meine früheren Autos (Nissan, Audi, Honda, VW meiner Freundin) hatten ähnliches Por0blem am Anfang. Bei Avensis hat sich das Problem ohne Werkstatthilfe von allein gelöst (!) - inzwischen keine Pobleme mehr mit Schalten von 1. auf 2. Ja, genervt hat mich schon bisla, aber was sonst - ist ja nur ein Auto :)))

    So wie ich mir erinnern kann, es hat sich so ab 8-9 TKm beruhigt. Würde also abwarten, bevor ich gleich Getriebe auschwechsle. Und ich sag euch, bis ich ersten Tausend km hinter mir hatte war es schon echt krass! Das Problem hab ich hier nie erwähnt, weil wie gesagt - für mich war es kein Drama.

    Gruß, Martin
     
  18. #17 jumpkat, 12.04.2008
    jumpkat

    jumpkat Guest


    Hi @ all,

    hatte das Problem mit dem 2. Gang auch.War letzte Woche beim ersten 15000er Check und habs ihnen gesagt.
    Schaltung nachgestellt und nun keine Probleme mehr.
    Also keine Panik,das ist nicht wirklich ein größeres Problem!


    Gruß Jumpkat
     
  19. #18 robert1542000, 14.04.2008
    robert1542000

    robert1542000 Guest

    Das nachstellen hatte bei uns nichts gebracht.
    Der Werkstattmeister meinte nach einer Probefahrt, dass nur noch eine Wechsel hilft. Und siehe da -> alles super.

    Freude dem, der ohne Wechsel auskommt ;( .

    Grüßle
    Robert
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 bananenbieger, 27.05.2008
    bananenbieger

    bananenbieger Guest

    So, hier ist noch einmal der Thread-Eröffner.

    Ich habe jetzt mittlerweile 12Tkm auf der Uhr und muss sagen, das sich das Problem wohl erst einmal erledigt hat. Der erste und zweite Gang lassen sich jetzt problemlos schalten, und das ohne Zutun der Werkstatt.

    Das einzige was ich geändert habe ist meine Schaltweise. Bin von 7Tkm bis 10Tkm ein wenig brutaler mit dem Schalthebel umgegangen und habe die Gänge direkt geschaltet. Scheint so, als wenn sich die Innereien des Getriebes erst einmal aneinander gewöhnen müssen.

    Ich hoffe, dass es nicht an den gestiegenen Aussentemperaturen bzw. dem bevorstehenden Sommer liegt. Sollte das wiedererwartent der Fall sein, dann werde ich mich wieder melden.

    Danke nochmal an alle, die geantwortet haben.

    Grüsse
     
  22. #20 suessemusch, 30.05.2008
    suessemusch

    suessemusch Guest

    Irgend etwas ist wirklich komisch. Jemand bekommt von seiner Werkstatt nicht die Wahrheit gesagt, so scheint es. Bei unserem D-Cat, bei dem ehemaligen von Götz auch, wenn ich mich richtig erinnere, fing das ganze Schaltelend erst nach dem Tausch des Getriebsimmerings und der Kupplung an. Der eigentliche Getriebeteil, der für's Schalten zuständig ist, wird dabei nämlich eigentlich auch gar nicht verändert, allerdings wird die Getriebeglocke dabei vom Getriebe abmontiert, denn der Simmerring sitzt von innen !!! (wie hohl kann man sein) Die Schaltung soll nach Werkstattinfo, dies ist heute mehrfach bestätigt, auch von anderen Freundlichen, nicht einstellbar sein, da mittels vorgefertigten, präzisen Schaltseilen gearbeitet wird. Die passen und sitzen nur in einer Stellung, da geht nichts zu verstellen. Und nu kommt ihr. Also was wurde denn wo justiert ? Ich habe heute herausgefunden, das gerade die 6 Gang Getriebe ein spezielles Getriebeöl benötigen,
    SAE 75 W, ohne 2. Bezeichnung wie sonst üblich (z.B. 75W90, oder 85W90, usw.) Einfach nur 75W. Teile Nr. 08885-81001. Ohne dieses Öl soll das Getriebe genau die beschriebenen Schaltprobleme zeigen. Hoffentlich. Ich gleich angerufen bei unserem Freundlichen, welches Öl denn nach der Rep. eingefüllt wurde. Siehe da, Spezialöl, wie ? Das wussten wir ja gar nicht, wir haben 75W90 genommen. Hammer, also besteht Chance auf Heilung. Dazu soll noch ein Additiv mit rein, weiß aber noch nicht welches. Wenn das alles nichts bringt, muss das Getriebe wohl oder übel noch einmall heraus und die Syncronisiereinrichtung der betroffenen Gänge getauscht werden. Herzlichen Glückwunsch. Nur was ist bei den "Avensissen", die noch keinen neue Kupplung bekommen haben, und dennoch die Schaltprobleme haben, da greift die Erklärung mit dem Öl ja nicht ? Nächste Woche haben wir somit Termin zum Öltausch und anderer Restarbeiten.

    Ich habe fertig.

    Gruß
    Norbert
     
Thema: Getriebeprobleme?
Besucher kamen mit folgenden Suchen
  1. toyota avensis t25 getriebe probleme

    ,
  2. getriebe avensis t25 dcat

    ,
  3. avensis t25 getriebe probleme

    ,
  4. getriebe avensis t25
Die Seite wird geladen...

Getriebeprobleme? - Ähnliche Themen

  1. Getriebeprobleme

    Getriebeprobleme: Hallo Gemeinde, mein Avensis hat seit kurzen folgende Macke. Der 5. Gang bleibt nicht mehr drin. Wenn ich den Schaltkn?ppel festhalte, kann ich...