Fehler in der elektronischen Bremsanlage

Diskutiere Fehler in der elektronischen Bremsanlage im T27: Kinderkrankheiten, Probleme Forum im Bereich Avensis T27: von 01-2009 bis --; Hi gestern ist bei meinem neuen beim einlegen des Rückwärtsgangs eine Warnleuchte angegangen und im Display stand "Fehler in elektr. Bremsanlage"....

  1. AE-4

    AE-4 Guest

    Hi gestern ist bei meinem neuen beim einlegen des Rückwärtsgangs eine Warnleuchte angegangen und im Display stand "Fehler in elektr. Bremsanlage". Dabei hatte ich nicht mal den Knopf betätigt. Hab den Wagen dann erstmal ausgemacht und den Schalter betätigt. Dabei war das normale Surren der Bremsanlage zu hören. Also war diese noch nicht aktiv.
    Nach einigen Minuten den Wagen wieder gestartet und die Fehlermeldung war immer noch da. Beim Anfahren hörte ich aber wie die Bremse sich löste...
    Bin also direkt zum nächsten Händler gefahren (zum Glück war er nur 2km entfernt) und wollte denen die Meldung zeigen. Komme ich dort auf den Hof und lege den Rückwärtsgang erneut ein verschwindet die Fehlermeldung und die Warnleuchtge erlischt.
    Der Werkstattleiter meinte aber er kann den Fehler nicht auslesen, weil er noch nichts dafür hat. Er meinte aber ich soll einfach weiterfahren und mich erstmal nicht davon stören lassen...
    Sind danach von Dortmund nach Hannover und zurück gefahren und es ist bisher nicht wieder aufgetaucht. Hoffe jetzt mal, dass es ein einmaliges Problem war.

    Gruß Manuel
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. papaop

    papaop Kaiser

    Dabei seit:
    14.02.2009
    Ort:
    Niedersachsen
    Fahrzeug:
    Superb CombiL&K 150PS DSG
    Verbrauch:
    also dass die Bremse sich löst ist normal und so gewollt. Bei gleichzeitigem Betätigen von Kupplungs und Gaspedal löst die Bremse ( Anfahrhilfe am Berg ). Ich löse die Bremse inzwischen gar nicht mehr per Schalter. Der leichte "Ruck" beim Anfahren ist ähnlich einer Automatik finde ich.

    Zum Thema Bremsen und Fehlermeldung hatte ich ja auch schon ein Erlebniss ( siehe sep. Threat ). Bei mir brannten die Bremsleuchten dauerhaft wenn das Licht eingeschaltet war. Nach ein paar Tagane war die Fehlermeldung und auch der Fehler wieder weg. Bisher ist auch nichts weiter vorgefallen.

    Das eigentliche Problem ist meiner Meinung nach, dass die Werkstätten absolut nicht auf den T27 eingestellt sind. Ich habe den Eindruck, dass Toyota bewusst geplant hat, dass ein Normalfahrer erst nach 1/2 - 1 Jahr zum ersten Mal wegen Insp/Fitnesscheck kommt. Frei nach dem Motto: da haben wir ja noch Zeit die Werkstätten zu informieren. Bin Gespannt auf meinen Ersten Besuch in der Werkstatt. Spätestens Ende April ist erreif für den Fitnesscheck. Ich hoffe ich habe bis dahin das Serviceheft. Dass soll ich nachgereicht bekommen. War bei Auslieferung nicht verfügbar!!!

    Viele Grüsse
    papaop
     
  4. AE-4

    AE-4 Guest

    Das die Bremse sich beim Anfahren löst war mir klar. Nur wunderte es mich, weil die Bremse ja angeblich einen Fehler gehabt haben soll. Und komischerweise konnte ich sie aktivieren und sie löste sich auch automatisch. Einen Fehler würde ich das nicht nennen. Und wenn lag er nicht am Bremssystem sondern an der Elektronik.

    Bin auch echt enttäuscht, dass Toyota-Händler nicht mal irgendwas zu dem Auto sagen können. Die Verkaufen Autos die keiner in der Werkstatt kennt.

    Aber bislang ist ja nichts mehr passiert. Also erstmal weiterfahren und schauen.

    Gruß Manuel
     
Thema:

Fehler in der elektronischen Bremsanlage

Die Seite wird geladen...

Fehler in der elektronischen Bremsanlage - Ähnliche Themen

  1. Elektronik-Probleme?

    Elektronik-Probleme?: Hallo, ich bin neu hier und nicht gerade Technik-kennerin oder Auto-Kennerin. Doch versuche ich zu verstehen, wo das Problem liegt, bevor ich...
  2. Fehlercode auslesen bei Fehler in der KA vor Inspektion

    Fehlercode auslesen bei Fehler in der KA vor Inspektion: Hallo Leute, habe am nächsten Freitag eine Inspektion an meinem Av,die 130tausender. Da meine Klima nicht anspringt ist meine Frage: kann der...
  3. Elektronik Aus trotz Starthilfe

    Elektronik Aus trotz Starthilfe: Hi. Grade Probleme mit dem Avensis. Geht seit dem Parken nicht mehr an, Starthilfe probiert, will nicht. Tacho usw gehen nach Zündung trotzdem...
  4. Elektronik Problem Board Computer Reset

    Elektronik Problem Board Computer Reset: Hallo liebes forum, Habe die sufu sowohl als auch Google benutzt, jedoch ohne Erfolg. Wir haben ein Problem mit unserem avensis t25 2003...
  5. Anlasser und Elektronik-probleme

    Anlasser und Elektronik-probleme: Hallo,seit heut früh spinnt mein Anlasser. Ich muss die Zündung ca. 3-4 mal betätigen bis der Anlasser endlich mal dreht, aber auch nur im kalten...