ESP greift ohne Grund ein

Diskutiere ESP greift ohne Grund ein im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo, seit einigen Wochen greift das ESP immer wieder in links-Kurven ein und bremst das rechte Vorderrad ab. Ich bin in diesen Kurven nicht...

  1. Gast

    Gast Guest

    Hallo,

    seit einigen Wochen greift das ESP immer wieder in links-Kurven ein und bremst das rechte Vorderrad ab.
    Ich bin in diesen Kurven nicht zu schnell.
    Beim ersten Werkstattbesuch wurde festgestellt das der Lenkwinkel um 10° falsch in den BC eingegeben war.

    Leider taucht das Problem jetzt wieder auf.

    Hatte einer von euch das Problem schon??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hemm-Ohr, 13.08.2004
    Hemm-Ohr

    Hemm-Ohr Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    25.10.2003
    Ort:
    Zeven
    Fahrzeug:
    BMW 430 D GC PPK
    Zitat:Hallo,

    seit einigen Wochen greift das ESP immer wieder in links-Kurven ein und bremst das rechte Vorderrad ab.
    Ich bin in diesen Kurven nicht zu schnell.
    Beim ersten Werkstattbesuch wurde festgestellt das der Lenkwinkel um 10° falsch in den BC eingegeben war.

    Leider taucht das Problem jetzt wieder auf.

    Hatte einer von euch das Problem schon??


    Dieses Problem ist zumindest in schriftlicher Form m.E. hier im Forum noch nicht aufgetaucht!

    Uwe
     
  4. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 15500 km
    Verbrauch:
    Zitat: Dieses Problem ist zumindest in schriftlicher Form m.E. hier im Forum noch nicht aufgetaucht!

    Uwe

    Wie sonst hier im Forum außer in schriftlicher Form?? [​IMG]


    @ essauira
    Kann mich aber auch an nichts dergleichen erinnern!
    Da wirst du deinen Händler wohl noch mal nerven müssen, da scheint der Lenkwinkel nicht der einzige Grund gewesen zu sein! Bin mal gespannt was da noch rauskommt.!

    Prog
     
  5. #4 Hemm-Ohr, 13.08.2004
    Hemm-Ohr

    Hemm-Ohr Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    25.10.2003
    Ort:
    Zeven
    Fahrzeug:
    BMW 430 D GC PPK
    @prog

    Kann ja sein, das es schon jemand hatte, es aber noch nicht hier publik gemacht hat...
    Also Götz hatte es (noch) nicht...

    So war das gemeint!

    Uwe


     
  6. #5 Alex-T25, 14.08.2004
    Alex-T25

    Alex-T25 Guest

    Ohoh

    Mir wird gerade schlecht.
    bitte poste deine Rad/Reifenkombination,plus Feder/Sportfahrwerk,falls vorhanden.

    Das Problem dürfte doch so aussehen das du z.b. eine Linkskurve die mit 60 ausgeschildert ist oder anders,mit der Geschwindigkeit fährst und dein ESP anschlägt?

    Wenn ja,kenne ich das Problem sehr gut.
    allerdings und deswegen "ohoh", vom Seat Leon Cupra mit 150PS TDI und 4 Motion.

    Äusserte sich genauso wie bei dir.
    Linkskurve,60 erlaubt,60 fahren, ruckeln rechts vorne.
    In einer rechtskurve garnichts.

    Hatte den Seat 3 mal in 2 verschiedenen Werkstätten,jede hat das Problem nachvollziehen können, aber keiner hatte ne Lösung.

    wenn das jetzt beim AV auch so ein Thema wird,gute nacht.

    Konnte es beim Seat aber letztlich mitunter weg bekommen,wenn ich entweder im Winter mit 16" unterwegs war,da kams garnicht und als ich dann die Conti Sport 2 und die Pneumant Reifen in 17" hatte wars auch fast weg.
    Mit Bridgestone Reifgen in 17" war es total schlimm.

    allerdings gibts darüber im Seat-leon.de Forum einiges zu lesen.


    Das Kuriose dort war das es nur Allradwagen waren die das Problem hatten,aber auch davon nur ca. 50% der Leute.
    Also ganz komisch.


    Edit:
    hier ein Threat bei den Seat Kollegen zum lesen,da hat einer ne Lösung von seinem Ah bekommen,evtl hilfts dir ja irgendwie weiter:
    http://www.seat-leon.de/board/thread.php?threadid=10912&sid=&hilight=ESP
     
  7. Gast

    Gast Guest

    Na ich will doch nicht hoffen das ich hier einen verkappten Seat habe. [​IMG]


    Ich habe auf meinem 2,4 Combi noch die "Werksbereifung" drauf.
    Dunlop SP Sport 3000
    215/45 R17

    Ich hoffe das ich nächste Woche eine Aussage von meinem Händler bekomme.

    Klaus
     
  8. #7 goescha, 14.08.2004
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    ich hab wirklich nichts gegen Ausländer, wirklich nicht, aber.....

    meine Autos sollte beim nächsten Mal weder aus Spanien noch aus England kommen.

    Gruß Götz
     
  9. #8 Hemm-Ohr, 14.08.2004
    Hemm-Ohr

    Hemm-Ohr Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    25.10.2003
    Ort:
    Zeven
    Fahrzeug:
    BMW 430 D GC PPK
    Zitat:Hallo

    ich hab wirklich nichts gegen Ausländer, wirklich nicht, aber.....

    meine Autos sollte beim nächsten Mal weder aus Spanien noch aus England kommen.

    Gruß Götz


    Nimm doch 'nen Japaner.... [​IMG]
     
  10. #9 toyoiler, 14.08.2004
    toyoiler

    toyoiler Guest

    Laut Aussage meiner Werkstatt,kann das ESP zu früh
    eingreifen wenn die Handbremse zu stramm
    eingestellt ist.

    Gruß Werner
    Zitat:Hallo,

    seit einigen Wochen greift das ESP immer wieder in links-Kurven ein und bremst das rechte Vorderrad ab.
    Ich bin in diesen Kurven nicht zu schnell.
    Beim ersten Werkstattbesuch wurde festgestellt das der Lenkwinkel um 10° falsch in den BC eingegeben war.

    Leider taucht das Problem jetzt wieder auf.

    Hatte einer von euch das Problem schon??
     
  11. #10 goescha, 15.08.2004
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    @Uwe

    Ha, Ha, Ha, Ha!!!!

    Gruß Götz
     
  12. Yami

    Yami Fortgeschrittener

    Dabei seit:
    07.02.2004
    Zitat:Hallo

    ich hab wirklich nichts gegen Ausländer, wirklich nicht, aber.....

    meine Autos sollte beim nächsten Mal weder aus Spanien noch aus England kommen.

    Gruß Götz


    Du hast 1000% recht

    Gruß Yami
     
  13. Yami

    Yami Fortgeschrittener

    Dabei seit:
    07.02.2004
    Zitat:Zitat:Hallo

    ich hab wirklich nichts gegen Ausländer, wirklich nicht, aber.....

    meine Autos sollte beim nächsten Mal weder aus Spanien noch aus England kommen.

    Gruß Götz


    Nimm doch 'nen Japaner.... [​IMG]

    aus England ? [​IMG]
     
  14. Gast

    Gast Guest

    Das Problem scheint gelöst zu sein.
    Bei der letzten Inspektion (15000) wurde die komplette
    Steuereinheit des ESP getauscht.
    Seither hatte ich keine Probleme mehr.

    Was mich etwas verwundert hatte war das der Werkstattmeister meinte das dieses Problem nach dem Austausch bis jetzt immer verschwunden war!?

    Somit war das Problem doch nicht so neu?!

    Klaus
     
  15. AC

    AC Guest

    Schön das die ESP-Einheit von Bosch (Deutschland?) kommt....

    Gruss

    AC
     
  16. Gast

    Gast Guest

    Bosch steht drauf aber ist Deutschland wirklich drin [​IMG]
     
  17. AC

    AC Guest

    Na, zumindest entwickelt wurde es wohl bei Bosch D., denke ich jetzt einfach mal so...
     
  18. #17 goescha, 07.10.2004
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    Bosch hin oder her- das Teil wird doch in England eingebaut oder?? [​IMG]
    [​IMG]
    [​IMG]


    Gruß Götz
     
  19. Gast

    Gast Guest

    Hallo, habe das genau gleiche Problem auch. AV war deswegen schon 6 mal in der Werkstatt.
    1. Antriebswelle wurde ersetzt
    2. Gear-Sensoren wurden ersetzt
    3. Steuergerät wurde ersetzt
    4. ABS - Sensoren wurden ersetzt

    Ich könnte echt ausflippen!!!

    Ich habe schon einen eingeschriebenen Brief geschrieben und angedroht, falls das Auto wieder mit dem selben Problem zurück kommt, dass ich Wandelung beantrage.
    Ich glaube nämlich, sonst bekommen die das nicht auf die Reihe!
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Gast

    Gast Guest

    Hi,

    wie bereits geschrieben hatte ich das Problem seit dem Austausch
    des Steuergeräts nicht mehr.

    Ich hoffe nur das dies so bleibt.

    Klaus
     
  22. Gast

    Gast Guest

    Mein AV ist jetzt bei der Hauptvertretung der Schweiz, in Safenwil. Mittlerweilen schon seit über zwei Wochen. Zum Glück hat das Auto aber bei denen auch schon Abgebremst, also haben sie gemerkt, dass ich mir da nicht irgendwas zusammen fantasiere [​IMG]

    Na ja, mal abwarten.
     
Thema: ESP greift ohne Grund ein
Besucher kamen mit folgenden Suchen
  1. esp greift ohne grund

Die Seite wird geladen...

ESP greift ohne Grund ein - Ähnliche Themen

  1. Toyota greift Porsche und Ferrari an

    Toyota greift Porsche und Ferrari an: Presse: Toyota greift Porsche und Ferrari mit neuem Supersportwagen an Toyota (aktiencheck.de AG) - Laut einem Bericht des "Nihon Keizai...
  2. Lautsprecher ohne Funktion

    Lautsprecher ohne Funktion: Hey Leute, Leider ist mein Lautsprecher vorne rechts ohne Funktion. Die restlichen funktionieren einwandfrei. Mein Fahrzeug Avensis T25 2007...
  3. Nach Xenon Brenner Wechsel mit China Qualität Scheinwerfer u Hupe ohne Funktion. Elektrik Probleme

    Nach Xenon Brenner Wechsel mit China Qualität Scheinwerfer u Hupe ohne Funktion. Elektrik Probleme: Bilder gelöscht da zu groß, lese dir bitte unsere Regeln durch. Danke. Firefox Moin Jungs, folgendes Problem, Rechter xenon Brenner hat...
  4. Grill ohne Emblem + Frontlippe t25

    Grill ohne Emblem + Frontlippe t25: Hi, Ich suche ein oder auch zwei grillelemente ohne toyotalogo...ebenso frontlippen.... Wo kann ich was bestellen?:huh:
  5. Westfalia AHK ohne Öse für Abreißseil, was tun?

    Westfalia AHK ohne Öse für Abreißseil, was tun?: Hallo, ich möchte dieses WE mit Anhänger nach Holland in den Urlaub fahren, soweit erstmal okay. Nur habe ich gestern erst gelesen dass es in...