Erstes Problem beim CV Edition

Diskutiere Erstes Problem beim CV Edition im Corolla + Corolla Verso - Forum Forum im Bereich Familienbande; Hallo Corolla Verso Gemeinde, nach nur einem halben Jahr hat mich mein CV Edition im Stich gelassen. Was ist passiert? Nun, am...

  1. #1 guenniboy, 07.12.2005
    guenniboy

    guenniboy Guest

    Hallo Corolla Verso Gemeinde,

    nach nur einem halben Jahr hat mich mein CV Edition im Stich gelassen. Was ist passiert?
    Nun, am Sonntagnachmittag wollte ich meinen CV starten, aber da ging leider nichts mehr. Nur "klackende" Geräusche, sonst nichts.
    Mehrmalige Versuche das Fahrzeug in Gang zu bringen scheiterten.
    Habe dann die Toyota Pannenhilfe angerufen. Dort diagnostizierte man ein Batterieproblem. (Das nach einem halben Jahr??) [​IMG]

    Mir wurde zugesagt, dass sich ein Notdienst bei mir melden würde. Stimmt!! Schon nach drei Minuten klingelte mein Handy und nach ca. 30 Minuten war ein Mechaniker aus 25 km Entfernung vom Heimatort bei mir.
    Auch er stellte nach einigen Messungen ein Batterieproblem fest. Hilfe mittels eines tragbaren Starthilfegeräts (mein Fahrzeug stand vorwärts in die Garage geparkt mit eingeschaltetem Lenkradschloss) war sofort hilfreich. Der CV sprang an.

    Da ich im Besitz eines Ladegerätes bin schlug der Mechaniker vor, dass ich selbiges über Nacht anschliessen sollte und am nächsten Morgen sofort meinen Toyota-Händler aufsuchen solle um die Batterie genauestens überprüfen zu lassen.
    Gesagt - getan! Ergebnis in der Werkstatt: Meine Batterie ist zu 100% in Ordnung. Von den getätigten Messergebnissen konnte ich mich persönlich überzeugen.
    Nachgefragt, warum eine ein halbes Jahr alte Batterie ausfällt wurde damit begründet, dass in der kalten Jahreszeit viele Verbraucher (Scheibenwischer, Klimaanlage, Licht, Radio, Heckscheibenheizung etc.) die Batterie stark beanspruchen würde.
    Soweit - so gut! Bisher habe ich keine weiteren Probleme mehr gehabt, aber irgendwie ist die ganze Sache doch ziemlich suspekt, oder?
    Was meint Ihr?

    Gruss guenniboy
     
  2. #2 StG (DD), 07.12.2005
    StG (DD)

    StG (DD) Guest

    Hört sich für mich an, als hätte ein Verbraucher nicht abgeschalten (Innenlicht, Kofferraumlampe, Leselampe etc.), also vielleicht ein Verschulden Deinerseits (jetzt nicht böse sein [​IMG] , kann jedem passieren). Zumindest war der Service gut und schnell. Am besten beobachten, vielleicht hat das Auto ja auch wirklich ein Problem. Vielleicht fährst Du auch wirklich viel Kurzstrecke mit vielen Verbrauchern und die Lichmaschine ist zu knapp dimensioniert (oder lädt nicht). Das zeigen dann aber die nächsten Tage.

    Stephan
     
  3. #3 Tiger123, 08.12.2005
    Tiger123

    Tiger123 Guest

    Hallo,
    bei der heutigen Leistung der Lichtmaschinen sollten auch Kurzstrecken mit diversen Verbrauchern keinen Gau verursachen. Und so kalt ist es zur Zeit noch nicht.
    Ich tippe mal darauf, dass ein Verbraucher nicht richtig ausgeschaltet war (Kofferraumlicht, Innenbeleuchtung ...). Vielleicht hat man ja auch bei der Überprüfung ein paar Kontakte wieder ordentlich gesäubert (Masse, Pole der Batterie ...).
    Kriechstrom halte ich für unwahrscheinlich. Damit hatte Toyota eigentlich noch nie Probleme.
    Gruß Alfred
     
Thema:

Erstes Problem beim CV Edition

Die Seite wird geladen...

Erstes Problem beim CV Edition - Ähnliche Themen

  1. Sitzheizung beim T25 beidseitig kaputt

    Sitzheizung beim T25 beidseitig kaputt: Hallo Avensisfreunde, in unserer Familie werden noch 3 Avensis T25 (alle Baujahr 2004) gefahren. Wie Ihr wisst, sehr genügsame und recht...
  2. Fehler während der Fahrt beim 1.8l t27 Kombi

    Fehler während der Fahrt beim 1.8l t27 Kombi: Hallo zusammen. habe folgendes Problem. Beim Gang Wechsel spinnt die Drehzahl,Fuß ist schon lange von der Kupplung und dann spinnt die Drehzahl....
  3. Problem Lüftung schwach

    Problem Lüftung schwach: Hallo zusammen, hier eine Beschreibung meines Problems mit der Klimaanlage, das mir kürzlich aufgefallen ist: Wenn ich mit meinem T25 (Bj. 2005,...
  4. Toyota Avensis T25 zieht erst ab 2200 Umdrehungen

    Toyota Avensis T25 zieht erst ab 2200 Umdrehungen: Hallo zusammen, seit ungefähr einem Jahr fahre ich einen Toyota Avensis T25 Diese, EZ 2006, 130 KW. Bislang war ich sehr zufrieden mit dem...
  5. Mein Toyota Yaris Hybrid "Edition"

    Mein Toyota Yaris Hybrid "Edition": Hallo, mein Name ist Philipp und komme aus Halle (Saale). Das liegt ca. 40 Km nordöstlich von Leipzig, Ich fahre seit gut 2 Wochen einen Toyota...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden