Dyn. Leuchtweitenregulierung spinnt

Diskutiere Dyn. Leuchtweitenregulierung spinnt im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo, als ich gestern abends nach Hause fuhr, musste ich feststellen, dass meine Xenons wieder in Grund und Boden leuchten. Sogar noch tiefer...

  1. erwin

    erwin Guest

    Hallo,

    als ich gestern abends nach Hause fuhr, musste ich feststellen, dass meine Xenons wieder in Grund und Boden leuchten. Sogar noch tiefer als seinerzeit bei Auslieferung.

    Ich habe einen gewissen Verdacht, was die Ursache sein k?nnte, aber die daraufhin ?berlegte Probleml?sung funktioniert leider nicht.

    Aber der Reihe nach:
    Letzte Woche rief meine Frau aus dem Nachbarort an, das Auto macht keinen Mucks mehr. Irgendwie hatte sich in 2 Stunden Standzeit (Schl?ssel gesteckt in Stellung ACC) die Batterie entleert. Was hier gesponnen hat, w?re eine eigene Frage, das Licht war nicht an.

    Nach dem Fremdstarten hatte ich die Kontroll-Leuchte f?r allgemeinen Systemfehler. Diesen konnte ich aber beheben, indem ich die Batterie ab- und anklemmte. Offensichtlich ging durch die fast leere Batterie irgendein Zustandsflag auf halbacht, was zum Aufleuchten dieser Lampe f?hrte.

    Das Abklemmen der Batterie erfolgte auf einer schiefen Ebene mit angezogener Handbremse, deshalb vermutete ich zun?chst, dass sich die Leuchtweitenregulierung (LWR) mit einem "Batterie-Anklemm-Init" die horizontale Grundstellung reinzieht. Auf der schiefen Ebene mit gezogener Handbremse steht das Fahrzeug sicherlich nicht in sich gerade, was mich auf folgenden L?sungsversuch brachte:

    Ich fuhr das Auto in die Garage, dort wo auch noch die Markierungen der fr?heren SW-Einstellungen an der Wand zu finden sind, wo sich die viel zu tiefe Einstellung sofort erkennen lies. Dann klemmte ich nochmals die Batterie ab und an, in der Hoffnung, die Grundeinstellung der LWR w?rde sich wieder korrigieren. Leider ohne Erfolg.

    Hat noch jemand eine Idee?
    Ein genereller Defekt der LWR liegt nicht vor. Die LWR-Kontroll-Lampe geht wie es sein soll, nach ein paar Sekunden wieder aus. Wenn sich ein paar Leute auf die Kofferraum-Ladekante setzen, regelt das System auch nach. Dies aber jetzt von einer viel zu tiefen Grundeinstellung aus.

    Ich kann jetzt nat?rlich hergehen und den Offset wieder an der mechanischen Stellschraube ausgleichen. Wenn man hier aber zuviel verdreht, dann reicht irgendwann der motorische Verstellbereich der LWR in einer Richtung nicht mehr aus.

    Erwin
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 StG (DD), 01.07.2007
    StG (DD)

    StG (DD) Guest

    Batterie l?nger abklemmen. Vielleicht dauert es eine Weile, eher sich der Speicher verfl?chtigt.

    Stephan
     
  4. erwin

    erwin Guest

    Zitat:
    StG (DD) schrieb am 01.07.2007 13:21
    Batterie l?nger abklemmen. Vielleicht dauert es eine Weile, eher sich der Speicher verfl?chtigt.

    Stephan

    Wenn 5 Minuten auch schon unter l?nger z?hlt, dann habe ich es schon probiert. Bei dieser Gelegenheit habe ich n?mlich auch die Masseklemme der Batterie (d.h. die weiterf?hrende Verschraubung) modifiziert, um sicher auch eine gr??ere Batterie einbauen zu k?nnen. Der weiterf?hrende Massewinkel w?rde ansonsten ziemlich bald rechts anstehen und die 60 bzw. 62Ah-Batterie ist doch um etwa 3cm breiter.

    Zur?ck zur LWR:
    Hat jemand schon davon geh?rt, dass man die Grundeinstellung eventuell mittels Software bzw. Diagnoseger?t einstellen kann?
    Dies erscheint mir jetzt die plausibelste Erkl?rung. Da muss ich mal bei Gelegenheit bei einer gro?en Toyotavertretung nachfragen. Der H?ndler, bei dem ich zuvor war, gl?nzte wie im fr?heren Thread berichtet schon bei einer geringeren Nachkorrektur der Einstellung mit Ahnungslosigkeit.
    Erwin
     
  5. #4 goescha, 01.07.2007
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    lass sie mal 15 Minuten abgeklemmt. Bei unseren Speichern in den Hausger?ten muss man mindestens 15 Minuten einen Netztreset durchf?hren wenn sich die Elektronik aufgeh?ngt hat.

    Gru? G?tz
     
  6. erwin

    erwin Guest

    So, jetzt lief der gleiche Versuch mit einer halben Stunde Wartezeit.
    Es hat sich sogar was getan! Die Leuchtkante ist um einen knappen cm h?her, aber immer noch bei weitem zu tief. Dieser cm ist aber vermutlich auf die aktuelle Stellung des Neigungssensors zur?ckzuf?hren. Das Fahrzeug wurde zwischenzeitlich bewegt und je nach dem, wie es sich einfedert, k?nnte sich so eine Differenz durchaus ergeben.

    Abstand des Fahrzeugs zur Wand: 1.5m
    H?he des SW-Mittelpunkts: 68cm
    H?he der Abblendlichtkante links an der Wand: 62cm

    Die Sollh?he dieser Kante sollte aber sein: 68cm - (1% x Entfernung), d.h. 66,5cm. Je nachdem, wie man die Leuchtkante an der Wand interpretiert, meinetwegen auch 66,0 oder wenn es sein muss noch 65,5cm.

    Selbst wenn man den untersten Wert von 65,5cm nimmt, betr?gt die Differenz jetzt noch 3,5cm, damit einen zus?tzlichen Leuchtwinkel von 2,3%. D.h. der derzeitige Leuchtwinkel liegt in Summe bei ?ber 3% anstelle spezifiziert 1%. Da schl?gt das Licht linksseitig bei knapp ?ber 20m auf der Stra?e auf.

    Auch der asymmetrische rechte Strahlenanteil kommt nicht ansatzweise bis zur 68cm Linie an der Wand hoch.

    Sieht fast so aus, als m?sste ich wirklich eine Werkstatt bem?hen.
    Ich probiere vielleicht auch noch dieses Problem im toyotas Forum anzusprechen. Da tummeln sich ab und zu auch Toyo-Mechs. Vielleicht habe ich Gl?ck und einer davon kennt dieses Problem.
    Erwin
     
  7. #6 goescha, 01.07.2007
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    also bock das Auto hinten hoch, klemm die Batterie ab und warte :rolleyes: 8o

    Gru? G?tz
     
  8. erwin

    erwin Guest

    Zitat:
    goescha schrieb am 01.07.2007 21:14
    Hallo

    also bock das Auto hinten hoch, klemm die Batterie ab und warte :rolleyes: 8o

    Gru? G?tz

    Verstehe ich nicht ganz ?(

    Wenn ich das Auto hinten hochbocke, dann ziehe ich mir doch noch eine niedrigere Grundstellung als Defaultwert rein wie bisher.
    Da m?sste ich schon eher die Kiste voll beladen, um der LWR vorzugaukeln, das w?re der Normalzustand.

    Wobei ich allerdings nicht (mehr) glaube, dass mit so einer Methode ?berhaupt was zu erreichen ist. Irgendwie ist der alte Grundeinstellungswert fl?ten gegangen und ein normaler Batteriereset wird diesen vermutlich nicht neu setzen. Meine Erstvermutung war offensichtlich nur ein netter Versuch.

    W?re irgendwie auch nicht logisch, wenn ein Batteriewechsel diese Einstellung verdrehen w?rde. Es sind sicherlich auch schon Batterien von voll beladenen Fahrzeugen gewechselt worden, die h?tten dann alle eine falsche SW-Einstellung. Aber was ist schon logisch?

    Erwin
     
  9. #8 goescha, 02.07.2007
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    wenn Du das Auto hinten hoch hebst "denken" die Scheinwerfer: Ups, wir strahlen ja in den Boden....jetzt aber husch husch wieder etwas h?her stellen!! Wenn Du das Auto aber hinten runterdr?ckst "denken" die Scheinwerfer: ui ui, wir strahlen ja in den Mond, schnell etwas nach unten bevor wir noch Besuch bekommen!!

    Gru? G?tz :rolleyes:
     
  10. erwin

    erwin Guest

    Zitat:
    goescha schrieb am 02.07.2007 06:30
    Hallo
    wenn Du das Auto hinten hoch hebst "denken" die Scheinwerfer: Ups, wir strahlen ja in den Boden....jetzt aber husch husch wieder etwas h?her stellen!! Wenn Du das Auto aber hinten runterdr?ckst "denken" die Scheinwerfer: ui ui, wir strahlen ja in den Mond, schnell etwas nach unten bevor wir noch Besuch bekommen!!

    Gru? G?tz :rolleyes:

    Diese Ansicht in zwar richtig, aber es ging doch darum, was sich die LWR bei Batterie-Init als Default-Wert f?r die Ebene reinzieht.
    Und wenn die LWR bei hinten angehobener Kiste meint, das ?bernehme ich jetzt als Grundeinstellung, dann kann es nur noch schlimmer werden.

    Aber wie schon gesagt, glaube ich nicht mehr, dass man ?ber Batterie-Init was erreichen kann.

    Mir ist nach einiger ?berlegung noch ganz was anderes eingefallen: In dem Xenon-Thread, der sich fr?her schon ergeben hatte, wurde doch auch in einem Post berichtet, dass es ein spezielles Ger?t f?r die Xenon-Einstellung geben soll. Ich vermute mal, wir waren da alle auf dem falschen Dampfer, als wir nach einem SW-Einstellungs-MESS-ger?t mit spezieller Xenon-Einstellung suchten und nat?rlich nicht f?ndig wurden.

    Wahrscheinlich gibt es dieses Ger?t wirklich, es ist aber kein Messger?t, das man vor die SW stellt, sondern ein Einstellger?t, das man an die Bordelektronik h?ngt und damit den Grundoffset der LWR einstellt. Die mechanischen Einstellschrauben werden dann wohl nur noch f?r die Links/Rechts-Justage ben?tigt.

    Durch die allgemeine St?rung, die ich mir aufgrund der leeren Batterie eingehandelt hatte, ging vermutlich auch die LWR in einen Notbetrieb und dieser hei?t wahrscheinlich "Mit Sicherheit nicht zu hoch". Und entgegen der allgemeinen St?rungslampe scheint sich dieser LWR-Notbetrieb nicht so einfach durch einen Batterie-Reset wieder deaktivieren.

    Das w?re nat?rlich eine saudumme Konstruktion, wenn man bei einer leeren Batterie (soll ja durchaus ?fters vorkommen) gleich anschlie?end in die Werkstatt zum SW-Einstellen muss.
    Es ist ja durchaus nachvollziehbar, wenn der Notlauf die SW nach unten dreht, falls die LWR einen Fehler meldet (z.B. durch defekte Neigungsgeber). Nachdem der Fehler nicht mehr auftritt, sollte aber wieder automatisch der vorhergehende Grundwert g?ltig sein. Damit w?rden tempor?re Fehler wie eine zu niedrige Batteriespannung automatisch wieder korrigiert.

    So kann man die Leute auch zus?tzlich in die Werkstatt bringen.
    Erwin
     
  11. #10 Tiger123, 02.07.2007
    Tiger123

    Tiger123 Guest

    [style=margin:20px; margin-top:5px]Zitat:[/style]
    goescha schrieb am 02.07.2007 06:30
    Hallo
    wenn Du das Auto hinten hoch hebst "denken" die Scheinwerfer: Ups, wir strahlen ja in den Boden....jetzt aber husch husch wieder etwas h?her stellen!! Wenn Du das Auto aber hinten runterdr?ckst "denken" die Scheinwerfer: ui ui, wir strahlen ja in den Mond, schnell etwas nach unten bevor wir noch Besuch bekommen!!

    Gru? G?tz :rolleyes:

    Diese Ansicht in zwar richtig, aber es ging doch darum, was sich die LWR bei Batterie-Init als Default-Wert f?r die Ebene reinzieht.
    Und wenn die LWR bei hinten angehobener Kiste meint, das ?bernehme ich jetzt als Grundeinstellung, dann kann es nur noch schlimmer werden.

    Aber wie schon gesagt, glaube ich nicht mehr, dass man ?ber Batterie-Init was erreichen kann.

    Mir ist nach einiger ?berlegung noch ganz was anderes eingefallen: In dem Xenon-Thread, der sich fr?her schon ergeben hatte, wurde doch auch in einem Post berichtet, dass es ein spezielles Ger?t f?r die Xenon-Einstellung geben soll. Ich vermute mal, wir waren da alle auf dem falschen Dampfer, als wir nach einem SW-Einstellungs-MESS-ger?t mit spezieller Xenon-Einstellung suchten und nat?rlich nicht f?ndig wurden.

    Wahrscheinlich gibt es dieses Ger?t wirklich, es ist aber kein Messger?t, das man vor die SW stellt, sondern ein Einstellger?t, das man an die Bordelektronik h?ngt und damit den Grundoffset der LWR einstellt. Die mechanischen Einstellschrauben werden dann wohl nur noch f?r die Links/Rechts-Justage ben?tigt.

    Durch die allgemeine St?rung, die ich mir aufgrund der leeren Batterie eingehandelt hatte, ging vermutlich auch die LWR in einen Notbetrieb und dieser hei?t wahrscheinlich "Mit Sicherheit nicht zu hoch". Und entgegen der allgemeinen St?rungslampe scheint sich dieser LWR-Notbetrieb nicht so einfach durch einen Batterie-Reset wieder deaktivieren.

    Das w?re nat?rlich eine saudumme Konstruktion, wenn man bei einer leeren Batterie (soll ja durchaus ?fters vorkommen) gleich anschlie?end in die Werkstatt zum SW-Einstellen muss.
    Es ist ja durchaus nachvollziehbar, wenn der Notlauf die SW nach unten dreht, falls die LWR einen Fehler meldet (z.B. durch defekte Neigungsgeber). Nachdem der Fehler nicht mehr auftritt, sollte aber wieder automatisch der vorhergehende Grundwert g?ltig sein. Damit w?rden tempor?re Fehler wie eine zu niedrige Batteriespannung automatisch wieder korrigiert.

    So kann man die Leute auch zus?tzlich in die Werkstatt bringen.
    Erwin


    Hallo,
    das mit der Batterie w?re aber eine ganz dumme Angelegenheit.
    Wenn Batterie ausgebaut wird, weil defekt, m?ssten die Scheinwerfer nachgestellt werden.
    Super Sache, wenn dem so ist. :D
    Gru? Alfred
     
  12. erwin

    erwin Guest

    Entwarnung!!!

    Bevor jetzt weitere wilde Ger?chte bez?glich dem Zusammenhang mit der leeren Batterie auftauchen, das Problem wurde wie folgt gel?st:

    Ich bin heute fr?h zur Toyo-Werkstatt gefahren.
    Dort hat man die Kiste auf die B?hne, den LWR-Sensor gelockert, gepr?ft und wieder festgemacht und alles war wieder o.K.!

    Offensichtlich war dieser Sensor schwerg?ngig und hat sich nur noch minimal bewegen k?nnen. Eine kleine Reaktion konnte ich wie berichtet mit einer hohen Kofferaumlast noch provozieren.

    Der Mechaniker meinte auch, dass es keine anderweitige elektronische Einstellm?glichkeit gibt. Wenn der Effekt nochmals auftreten sollte, muss der Sensor getauscht werden.

    Tut mir Leid, wenn ich etwas zur Verwirrung beigetragen habe, aber ich glaube nunmal nicht an Zuf?lle. Und wenn direkt nach einer leeren Batterie die automatische LWR-Einstellung total verdreht ist, sucht man dann naturgem?? nach einem Zusammenhang.

    Erwin
     
  13. #12 goescha, 03.07.2007
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    tja, das Problem hab ich nicht. Kein Xenon, kein Problem :D :D

    Gru? G?tz
     
  14. dogb63

    dogb63 Guest

    Aber daf?r mu?t Du die Birnchen ?fter wechseln als die Unterw?sche :D

    Frank (mu?te jetzt sein)
     
  15. Djuvec

    Djuvec Guest

    Hallo,

    G?tz wechselt doch keine Birnchen.

    Was ein richtiger G?tz ist, der wechselt gleich den ganzen Scheinwerfer.

    Allerdings kann ich die Frequenz seines Unterw?schewechsels nicht so gut absch?tzen; darin hast du wohl mehr Erfahrung (fr?gt sich nur woher).

    Gru?, Robert
     
  16. #15 goescha, 04.07.2007
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    also. Ich wechsle meine Unterw?sche t?glich im Schnitt zweimal. Die Birnen wechsle ich im Schnitt zweimal im Jahr 8o. Das dauert dann zwischen 5 und 15 Minuten (Mann hat ja ?bung :D) Ich bin mir sicher, dass ich mittlerweile schneller als mein WM bin :rolleyes:

    Gru? G?tz (es gibt auch undichte Xenons) [​IMG]
     
  17. Ichtio

    Ichtio Guest

    Also wenn die Birnchen so lange halten wie beim T22, w?rde sich Meine Unterw?sche zersetzen 8owenn ich die Birnchen vorher wechseln m?sste. [​IMG]
     
  18. Gast

    Gast Guest

    Zitat:
    Ichtio schrieb am 04.07.2007 12:25
    Also wenn die Birnchen so lange halten wie beim T22, w?rde sich Meine Unterw?sche zersetzen 8owenn ich die Birnchen vorher wechseln m?sste. [​IMG]


    OH Gott, mir wird schlecht....... Alles voller Fliegen, und der Geruch! ?h w?rg, w??????rg ahhhh!
     
  19. #18 Hemm-Ohr, 04.07.2007
    Hemm-Ohr

    Hemm-Ohr Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    25.10.2003
    Ort:
    Zeven
    Fahrzeug:
    BMW 430 D GC PPK
    Da Erwin selber "Licht" in seinen Beitrag und die LWR gebracht hat, mache ich hier zu, bevor die ersten Unterhosenbilder auftauchen.....

    Uwe

    P.S. M?chte Erwin noch etwas dazu sagen,kommenteiren kurze PN.....
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Suitcase, 02.01.2008
    Suitcase

    Suitcase Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    13.03.2004
    Ort:
    Rheinberg
    Fahrzeug:
    Nissan Qashqai +2 1.6l 117PS
    Verbrauch:
    erwin schrieb in einem anderen Thread:

    02.01.2008, 17:37


    Zitat:

    Ich hatte doch bereits vor einiger Zeit berichtet, dass meine Xenons in Grund und Boden leuchteten.
    Siehe Thread Dyn. LWR die 1.
    Da dieser bereits zu ist, fange ich einen neuen an.

    So jetzt hatte ich wieder dasselbe Problem, Leuchtwinkel gesch?tzt minus 3% anstatt anstelle minus 1%.
    Ich vermutete, dass der Sensor wieder etwas fest ist, habe das Auto ?ber eine Grube gefahren und einen Bekannten gebeten, mal ?ber den Kofferaum eine Last zu provozieren. Tja, der Sensor bewegte sich einwandfrei.

    Da es offensichtlich nicht an der ?u?eren Mechanik liegt, habe ich etwas an den Sensor geklopft und auch mal den Stecker ab- und wieder angezogen. (Kontaktproblem?)

    Ergebnis: Leuchtwinkel jetzt gesch?tzt bei minus 5%, so ca. 15m Leuchtweite bringe ich auf der linken Seite noch zusammen.

    Der Toyo-Mechaniker meinte damals, man sollte evtl. den Sensor tauschen, wenn es wieder vorkommt. Da muss ich aber jetzt hoffen, dass es wirklich daran liegt (interner Spannungsgeber defekt) und nicht ein externes Kabelproblem vorliegt.

    Hat zwischenzeitlich jemand anders so ein Leuchtweitensensor-Problem erfolgreich reparieren lassen?

    Erwin

    Nachtrag:

    Da mir noch was eingefallen ist, gleich ein Nachtrag.

    Ich wei? zwar nicht, ob folgendes Fehlerbild m?glich ist, aber ich erz?hle mal, was ich meine:
    Kann es sein, dass der Sensor mit seiner internen Mechanik sozusagen als "Einbahnstra?e" arbeitet? So als ob er sich immer die h?chsten Beladungswerte reinzieht, es aber irgendwie nicht mehr schafft zur?ckzuregeln.

    Bei den Versuchen mit meinem Bekannten haben wir garantiert so eine Last simuliert, dass selbst die jetzt vorhandenen minus 5% kurzzeitig angebracht gewesen w?ren. So als ob man einen internen Schleppzeiger h?tte, der den Maximalwert ?bernimmt, der R?ckholmechanismus aber nicht mehr geht.

    Dazu m?sste man jetzt nat?rlich mehr ?ber die Funktionsweise des Sensors wissen.
    Erwin


    Deshalb ist hier jetzt wieder offen.
     
  22. erwin

    erwin Guest

    Achja, einen Punkt habe ich gestern noch ganz au?en vor lassen, weil ich diesen Zusammenhang nach der ersten Wiederbelebung des Sensors schon abgehakt hatte.

    Bevor ich gestern den Sensor untersuchte, hatte ich eine neue Batterie eingebaut. Die alte war fertig, Standheizungsbetrieb war schon ein Risiko.

    Beim ersten Mal hatte ich doch auch den Verdacht, dass die leere Batterie der Ausl?ser war. Es passt nur infofern nicht zusammen, weil die jetzt zun?chst vorgekommene Absenkung auf minus 3% ohne einen "Batterievorgang" erfolgt ist. Erst die weitere Absenkung von gestern w?rde ins Bild passen.

    Aber bereits zweimal eine Leuchtweitenverschiebung nach Batterieklemmen, ob das noch ein Zufall sein kann?
    Ich fahre jetzt mal zur Toyo-Werkstatt, eigentlich wollte ich gleich einen neuen Sensor bestellen, spreche aber doch sicherheitshalber das mit der Batterie an. Vielleicht sehen die einen Zusammenhang.

    Erwin
     
Thema: Dyn. Leuchtweitenregulierung spinnt
Besucher kamen mit folgenden Suchen
  1. qashqai lwr wechseln

    ,
  2. toyota avensis t25 lwr warnleuchte

Die Seite wird geladen...

Dyn. Leuchtweitenregulierung spinnt - Ähnliche Themen

  1. Rückfahrsignal spinnt

    Rückfahrsignal spinnt: Hallo, ich habe seit einigen Tagen das Problem, das mein Akustisches Signal beim Rückwärtsfahren spinnt. Es geht unvermittelt beim Fahren an und...
  2. T25 Leuchtweitenregulierung/Stellmotor demontieren

    T25 Leuchtweitenregulierung/Stellmotor demontieren: Kurz und knapp, wie bekomme ich die vom Scheinwerfer ab, einfach ziehen? Edit by SaxnPaule - Titel angepasst
  3. Sporadischer Ausfall Kurvenlicht/Leuchtweitenregulierung

    Sporadischer Ausfall Kurvenlicht/Leuchtweitenregulierung: Hallo zusammen! Ich war neulich zur 15000er Inspektion und ließ bei der Gelegenheit die Xenonscheinwerfer etwas höher stellen. Am Tag darauf ging...
  4. Viel Reparatur auf einmal. Wahr oder spinnt das Toyota-Zentrum?

    Viel Reparatur auf einmal. Wahr oder spinnt das Toyota-Zentrum?: Hallo, mein T25 1.8 VVT-i verliert das Öl. Ca. 1 liter pro 1500km. Es fließt am Motor hinten runter. Bei Wiederrufaktion (Anhängerkupplung +...