Drehzahl geht runter obwohl ich auf dem Gaspedal stehe. Gaspedalsensor defekt?

Diskutiere Drehzahl geht runter obwohl ich auf dem Gaspedal stehe. Gaspedalsensor defekt? im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Guten Morgen ihr Avensis-Liebhaber! Ich liebe mein dickes Auto (obwohl ich kein Schrauber bin) - um so mehr macht es mir zu schaffen, dass er...

  1. #1 Ninchen911, 29.10.2014
    Ninchen911

    Ninchen911 Neuling

    Dabei seit:
    29.10.2014
    Ort:
    Siegen
    Fahrzeug:
    Toyota Avensis T25 (BJ2004) 85kW
    Guten Morgen ihr Avensis-Liebhaber!

    Ich liebe mein dickes Auto (obwohl ich kein Schrauber bin) - um so mehr macht es mir zu schaffen, dass er seit ein paar Tagen doch Probleme hat. Es fing im 2. Gang an. Auf dem Gaspedal gestanden (weil ich ja hochschalten wollte) - dann ging die Drehzahl runter und er würgte fast ab.

    Habe ihn dann runtergeschaltet, gekuppelt und mit etwas Gefühl wieder animiert - Gaspedal bis zum Anschlag durchgetreten und dann (ordentlich) zeitverzögert, reagierte das Pedal wieder und er zog an.

    Das Gleiche ist mir dann heute Morgen 4x (!) passiert. Er ist dabei sogar 1x kmpl. abgesoffen. Ich habe das Gefühl, dass das Kommbando "Gas" gar nicht ankommt. Allerdings habe ich ihn vor 2 Wochen, nach dem 1. Ausfall schon auslesen lassen und es konnte kein Defekt festgestellt werden. Nun bin ich (wie die meisten) auf meinen Dicken angewiesen und transportiere darin nicht nur mich - sondern auch nen 2 Jährigen Zwerg. Daher also die Angst dass es mir das nächste Mal beim Abbiegen abwürgt und mir einer reinfährt. ;(

    Die Werkstätten sind natürlich Ende Oktober / Anfang November völlig ausgelastet und ich muss mindestens ne Woche auf einen Termin warten.

    Handwerklich bin ich allerdings doch ziemlich begabt und Kleinigkeiten mache ich gerne selbst ab Fahrzeug. :D

    Könnte ich ggf. selber checken ob ggf. ein Kabel zum Sensor lose oder gar defekt (angefressen) ist?

    Oder klingt es nicht wie ein defekter Sensor oder nen Wackel-Kontakt?

    Vielen lieben Dank im Voraus für Hilfe! Bin doch etwas verzweifelt..... :(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. maze1

    maze1 Kaiser

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Mercedes Benz SLK 200 Kompressor
    Kommt irgend ein Fehler? Leuchtet die Motorlampe? Deiner KW-Angabe nach hast du den 2.0er Diesel?

    Wartungen alle gemacht? KM-Stand?

    Grundsätzlich könntest du schon recht haben mit dem Gaspedalsensor. Kontrollieren kannst du aber nur den Stecker am Gaspedal selbst.

    Passiert das nur beim Schaltvorgang? Also beim Kuppeln?
     
  4. #3 mhcruiser, 29.10.2014
    mhcruiser

    mhcruiser Fortgeschrittener

    Dabei seit:
    05.03.2013
    Ort:
    Im wunderschönen Seeland, Region Murtensee, Schwei
    Fahrzeug:
    T25 2.2 D-Cat / Supra MKIII
    Hallo Ninchen

    Gegen den Gaspedalsensor spricht eigentlich, dass er abgesoffen ist, selbst mit kaputem Sensor sollte er mindestens auf Leerlaufdrehzahl bleiben. Wäre der Sensor komplett im Eimer oder z.B. einen Kabelbruch, hättest du einen Fehler im Steuergerät und die Motorkontrolleuchte würde angehen.
    Ich könnte mir vorstellen dass du irgendwo eine Undichtigkeit im Ansaugtrakt hast oder der LMM ein Problem hat.

    Ansonsten, wie maze bereits sagt, weitere Infos wären hilfreich.
     
  5. maze1

    maze1 Kaiser

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Mercedes Benz SLK 200 Kompressor
    Beim 2.0er hab ich auch schon gelesen das der LMM gereinigt werden soll/muss wenn solche Leistungseinbrüche auftreten.

    @mhcruiser, das mit dem "Abgesoffen" verstehe ich so das dieses Problem immer auftritt beim auskuppeln d.h. beim Einkuppeln dann keine Leistung und man geht wie gewohnt von der Kupplung.... Blubb und weg ist er. (Passiert mir fast immer wenn ich vom D-Cat in den Yaris umsteige :D )

    Sonstige Möglichkeiten beim Diesel die mir auf die schnelle einfallen... VTG-Verstellung hängt, Injektor kaputt, Hochdruckpumpe oder Raildrucksensor kaputt, Dieselfilter verstopft/mit Wasser voll.
     
  6. #5 Ninchen911, 29.10.2014
    Ninchen911

    Ninchen911 Neuling

    Dabei seit:
    29.10.2014
    Ort:
    Siegen
    Fahrzeug:
    Toyota Avensis T25 (BJ2004) 85kW
    Huhu zurück und jetzt schon fettest DANKE für eure schnellen Infos!!!! :thumbsup:

    Nachdem ich gerade die 3. Werkstatt angerufen habe.... (nein es hat keiner Zeit für mich! Was für´n Mist....) ...werde ich etwas frustrierter und weiß noch weniger was ich machen soll.

    Ne Vermutung könnte helfen um ggf. dies etwas zu beschleunigen, falls ich doch nen Bekannten Kfz-Mechaniker nachschauen lassen könnte.

    Den letzten Check hatte ich im Frühjahr inkl. Ölwechsel. (von nem Bekannten Mercedes Mechaniker gemacht)

    Km-Stand ist 115.000 (hat also noch nicht wirklich viel drauf) - ist bis letztes Jahr auch immer bei Toyota durchgecheckt worden.

    Ist der 2.0 Diesel - ja!

    Und es leuchtet keine Kontroll-Leuchte. :huh:

    Und nun weiß ich gar nicht was ich machen soll. ;(
     
  7. #6 Ninchen911, 29.10.2014
    Ninchen911

    Ninchen911 Neuling

    Dabei seit:
    29.10.2014
    Ort:
    Siegen
    Fahrzeug:
    Toyota Avensis T25 (BJ2004) 85kW
    Vergessen! Zu der Frage mit dem Kuppeln....

    Nein - ich bin bereits im 2. gang drin und will dann Gas geben und dann kommt nix mehr.

    ?( Hoffe man verstehts? :pinch:
     
  8. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Ich würde mir als erstes mal den Luftmassenmesser mal genau ansehen, am besten gleich reinigen.
    Keine Ahnung wie der bei Toyota aufgebaut ist, beim Primera war er so "robust" daß man ihn mit ner Flasche Bremsenreiniger gut fluten/spülen konnte. Soll aber auch filigrane Modelle geben die das nicht ab können. Davon aber sicher gleich ne Antwort unserer Profis.
     
  9. maze1

    maze1 Kaiser

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Mercedes Benz SLK 200 Kompressor
    wenn du aber dann "normal" weiterfährst da die Leistung ja wieder kommt, verliert er Sie erst wieder beim nächsten Kuppeln oder jedesmal wenn du vom Gas gehst?
     
  10. #9 Ninchen911, 29.10.2014
    Ninchen911

    Ninchen911 Neuling

    Dabei seit:
    29.10.2014
    Ort:
    Siegen
    Fahrzeug:
    Toyota Avensis T25 (BJ2004) 85kW
    ...ist richtig.... kommt nach dem Kuppeln.... nicht "mitten" währen der Fahrt. ?( ,

    darf gleich zu Bosch zum Auslesen. Hoffe der zeigt irgendetwas an..... 8|

    (Merke mit mal Luftmassenmesser.... und spreche die Themen gleich an..... Danke! ;))
     
  11. maze1

    maze1 Kaiser

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Mercedes Benz SLK 200 Kompressor
    Hm... würde für die VTG sprechen oder was meinst du mhcruiser?
    Die Turboleistung beim Beschleunigen ist nicht so da. Oder das ÜberdruckVentil (Popoff Blowoff oder wie das heißt) schließt nach dem Ablassen des Turboüberdrucks beim Auskuppeln nicht richtig?!?
     
  12. #11 mhcruiser, 29.10.2014
    mhcruiser

    mhcruiser Fortgeschrittener

    Dabei seit:
    05.03.2013
    Ort:
    Im wunderschönen Seeland, Region Murtensee, Schwei
    Fahrzeug:
    T25 2.2 D-Cat / Supra MKIII
    Gut kombiniert Watson, aber leider falsch , popoff oder blow off Ventile gibts beim Diesel Turbo nicht ;). VTG schliesse ich mal aus, da das zwar mit dem Leistungsverlust zutun haben könnte, aber nicht mit dem "absaufen". Wie foki schon sagt, aufgepasst beim LMM reinigen, je nach bauart können die nicht gereinigt werden (wer schon mal einen geöffnet hat, weiss warum, so wegen Aluminiumsegel und so). Wenns nur eine Staudruckklappe ist, wäre das Reinigen natürlich kein Problem, aber bei so einem modernen Motor, ich weiss nicht...

    Ich würde eher mal einfach beginnen und vom Luftfilter über Turbo zum Ladeluftkühler und Drosselklappe (falls vorhanden) dann zum Einlass die Schläuche und Schlauchschellen auf Dichtheit bzw. festen Sitz kontrollieren. Im besten fall ist nur eine Schlauchschelle locker, oder ein Schlauch ist gerissen.
     
  13. maze1

    maze1 Kaiser

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Mercedes Benz SLK 200 Kompressor
    Popoff und Blowoff sind auch die Falschen Begriffe.. Wie heißt denn das Ventil das den Überschüssigen Druck (Abgasseitig) in diesem Moment wieder zurückbefördert? Wastegate? Schubumluft (Das wäre glaub ich Frischluftseitig oder) ?
    Irgendwie so oder? Jenes welches den Ladedruck steuert.... habs nicht so mit den komischen Namen :D
     
  14. #13 mhcruiser, 29.10.2014
    mhcruiser

    mhcruiser Fortgeschrittener

    Dabei seit:
    05.03.2013
    Ort:
    Im wunderschönen Seeland, Region Murtensee, Schwei
    Fahrzeug:
    T25 2.2 D-Cat / Supra MKIII
    Achso, ja, das Wategate, schliesse ich aber aus dem selben Grund auch aus (also nicht weil es das nicht gibt, sondern weil der Motor "absäuft" ;) ). Auch ein hängengebliebenes Wastegate hätte höchstens Leistungsverlust zur Folge, und nicht dass die Drehzahl in den Keller geht.
     
  15. #14 Ninchen911, 29.10.2014
    Ninchen911

    Ninchen911 Neuling

    Dabei seit:
    29.10.2014
    Ort:
    Siegen
    Fahrzeug:
    Toyota Avensis T25 (BJ2004) 85kW
    So....ich war dann nach der Arbeit bei Bosch zum Auslesen.
    Und was sagt mein Dicker: nix....
    Keinen Fehler. Dabei hatte er sogar beim "auf den Hof fahren" bei Bosch schon wieder so einen Aussetzer.

    Also bin ich in die Kita gefahren und als hätte ich es geahnt habe ich die große Kreuzung gemieden und bin eine Seitenstraße gefahren. Und was macht der Dicke? Beim Berg hoch fahren nach dem Kuppeln...nichts....kein Gas. Dann ein "würg" und stehen geblieben.
    Habe 5 Minuten gewartet....dann den Motor neu gestartet, lauf aufheulen lassen und den Berg hochgejagt.

    Danach dann eine kleine "Schweißperlen-auf-der-Stirn" nach Hause-Horror-Fahrt. Bei jeden Stopp und anschließendem weiterfahren (egal in welchem Gang) Gas-Verlust.
    Habe ihn jedesmal mit kuppeln und anschließend ordentliche
    Gas geben irgendwie nach Hause bekommen.
    Nun steht er hier und ich bin doch wirklich traurig.

    Freitag kommt ein Bekannter (leidenschaftlicher Bastler) und holt ihn.
    Hoffe er schafft die Fahrt!
     
  16. maze1

    maze1 Kaiser

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Mercedes Benz SLK 200 Kompressor
    Wenn er fährt volle Leistung oder auch so schwach auf der Brust?
     
  17. #16 Ninchen911, 29.10.2014
    Ninchen911

    Ninchen911 Neuling

    Dabei seit:
    29.10.2014
    Ort:
    Siegen
    Fahrzeug:
    Toyota Avensis T25 (BJ2004) 85kW
    Wenn er den schwachen Moment überwunden hat prescht er mit Vollgas los.
     
  18. #17 Olav_888, 29.10.2014
    Olav_888

    Olav_888 größte Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    erinnert mich irgendwie an Probleme mit dem AGR, evtl im entsprechenden Thread mal schauen, da gab es glaube auch für den 115PS eine Anleitung
     
  19. maze1

    maze1 Kaiser

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Mercedes Benz SLK 200 Kompressor
    Ich wollte es schon schreiben dachte aber der 2.0er hat das Problem nicht...
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Olav_888, 29.10.2014
    Olav_888

    Olav_888 größte Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    der 126PS hat den selben AGR wie der D-CAT, der 115PS hat noch einen irgendwo versteckt tief unten.
     
  22. #20 mhcruiser, 03.11.2014
    mhcruiser

    mhcruiser Fortgeschrittener

    Dabei seit:
    05.03.2013
    Ort:
    Im wunderschönen Seeland, Region Murtensee, Schwei
    Fahrzeug:
    T25 2.2 D-Cat / Supra MKIII
    Hallo Ninchen

    Hat dein Bekannter etwas herausgefunden?

    Gruzz mhcruiser
     
Thema: Drehzahl geht runter obwohl ich auf dem Gaspedal stehe. Gaspedalsensor defekt?
Besucher kamen mit folgenden Suchen
  1. gaspedalsensor defekt symptome

    ,
  2. toyota avensis drehzahl geht kurz runter

Die Seite wird geladen...

Drehzahl geht runter obwohl ich auf dem Gaspedal stehe. Gaspedalsensor defekt? - Ähnliche Themen

  1. Motor geht aus bzw. Drehzahl nicht höher als 2400 1/min

    Motor geht aus bzw. Drehzahl nicht höher als 2400 1/min: Hallo liebe Avensis- Gemeinde, ich habe einige seltsame Phänomene in meinem T25 D4D mit 177PS. Folgend mal die Auflistung der Fehler mit der...
  2. Lüfter geht immer an wenn der Kompressor der Klimaanlage läuft (Drehzahlanhebung)

    Lüfter geht immer an wenn der Kompressor der Klimaanlage läuft (Drehzahlanhebung): Hallo...was mir aufgefallen ist....wenn ich die Klima an habe...geht bei jedem Kompressor zu schalten die Drehzahl hoch und gleichzeitig der...
  3. Drehzahl geht bis auf etwa 500 U/min runter

    Drehzahl geht bis auf etwa 500 U/min runter: ... wenn ich bremse, und der Motor l?uft etwas unruhig. Ein paar sekunden sp?ter steigt sie wieder auf etwa 1000U/min und sinkt auf normal...
  4. 1,8 Automatik hohe Leerlaufdrehzahl in P-Stellung

    1,8 Automatik hohe Leerlaufdrehzahl in P-Stellung: Hallo zusammen, ich habe mir vor kurzem folgenden Begleiter gekauft: Toyota Avensis T25 1,8l (Benzin) Automatik Bj. 12/2006 KBA-Nr.: 5013 ABW...
  5. Motor aus, keine Drehzahl/Leistung, etc.

    Motor aus, keine Drehzahl/Leistung, etc.: Folgendes Probel trat in den letzten Tagen mehrfach auf: im Stop and Go, ausgekuppelt und geht der Motor aus, sprang dann aber nach ein paar...