Bei 2,4er Gummi-Hochdruck-Schlauch am Auspuffkrümmer thermisch überlastet

Diskutiere Bei 2,4er Gummi-Hochdruck-Schlauch am Auspuffkrümmer thermisch überlastet im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo liebe 2,4er Mitavensianer, ich brauche Eure Hilfe, was aber bei Abhilfe auch für Euch eine Abhilfe ist. Folgendes habe ich bemerkt: Der...

  1. #1 Reinhart, 21.09.2004
    Reinhart

    Reinhart Guest

    Hallo liebe 2,4er Mitavensianer,
    ich brauche Eure Hilfe, was aber bei Abhilfe auch für Euch eine Abhilfe ist.
    Folgendes habe ich bemerkt:
    Der genannte Schlauch ist im Bereich der Abdeckung des Krümmers richtig grau. Deutet alles auf zu heiß hin.
    Wo genau ist der Schlauch? Alle Beschreibungen nicht in Fahrtrichtung, sondern vor dem Auto stehend.
    In der Mitte vorne ist die silberne Abdeckung des Krümmers. Links daneben führen 2 Hochdruckschläuche der Klimaversorgung (hier vom Kompressor) von unten nach links oben. Der näher am Krümmer liegende macht einen Bogen nach links unter der Abdeckung entlang und ist dann unwichtig für diese Betrachtung, Unten hat der Schlauch ein Metallstück. Ab diesem Metallstück bis zu einem Verbindungshalter liegt der Schlauch unmittelbar vor der Krümmerabdeckung und wird vor Hitze grau. Oberhalb, wo sich der Schlauch vom Kr. wegwendet ist die Farbe wieder schwarz.
    Ich habe heute meine Werkstatt darauf angesprochen, weil mir nach einer längeren Fahrt aufgefallen ist, daß es aus dem Motorraum riecht, als wenn Elektrik verschmort. Ein süßlicher Geruch, wie Isolierung; nicht wie Glysantin.
    Morgen sollen die in der Werkstatt ein Digifoto machen und direkt an Toyota schicken. Scheint was dran zu sein.
    Habt Ihr das auch schon bemerkt?????
    Würde mich freuen, wenn ich bis Morgen eine Antwort hätte.
    Sorry, weiß es ist dunkel.
    Gruß Reinhart
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Olli

    Olli Guest

    Hallo @Reinhart,

    habe keinen 2,4er sondern den 2,0er Benziner. Werde Dir kurz zwei Bilder mailen, da ich keine Ahnung davon habe, wie man sonst diese Bilder hier im Forum hinterlegen kann. Vielleicht haben auch die 2,0 Liter Maschinen das gleiche Problem.
    Bitte Info.

    Gruß
    Olli
     
  4. Olli

    Olli Guest

    vielleicht klappt es doch....

    gruß
    Olli


    [​IMG]
     
  5. #4 <b>User gelöscht!</b>, 23.09.2004
    <b>User gelöscht!</b>

    <b>User gelöscht!</b> Guest

    Stimmt mir ist auch schon aufgefallen das der Avensis 2,4 nach längerer Fahrt irgendwie verbrannt riecht. Ich hatte das aber auf die Bremsen zurückgeführt.

    Gruß
    Ralf
     
  6. #5 maxiskoda, 23.09.2004
    maxiskoda

    maxiskoda Guest

    Ich habe mir bisher dabei nix gedacht, schliesslich könnten ja auch die Aufhängungsgummis der Auspuffanlage den Geruch verursachen.

    Nach so einem deutlichen Foto muß ich auch mal nachschauen... [​IMG]
     
  7. Ram

    Ram Guest

    Bin heute von Sylt zurück bei mir im Innenraum ist kein Geruch obwohl ich verdammt schnell unterwegs gewesen
    bin bis 220km und das nicht nur kurz.

    Gruß Ram
     
  8. #7 Reinhart, 24.09.2004
    Reinhart

    Reinhart Guest

    Zitat:vielleicht klappt es doch....

    gruß
    Olli


    [​IMG]


    Hallo miteinander.
    Danke Olli für das Bild bzw die Bilder.
    Ähnlich oder gleich wie die Abbildung ist beim 2,4er ja auch Krümerabdeckung. Habe leider im T.Haus nur einen 1,8 besichtigen können, der den Krümmer ja nach hinten hat und somit insoweit kein Problem haben dürfte, da sich die Klimaschläuche vorn befinden.
    Ich vermute also, daß beide - der 2,0 und der 2,4 am Krümmer identisch sind. Es sieht auf jeden Fall so aus.
    Wenn Ihr jetzt den dem Krümmer am nächsten liegenden Schlauch, der unten die Metallmuffe trägt, anschaut, könnt Ihr auch da im unteren Bereich eine Weiß/grauverfärbung beobachten.
    Wer schon nach einer normalen Fahrt sofort die Motorhaube geöffnet hat, kann feststellen, daß es überall, aber besonders in der Nähe des Krümmers verdammt heiß ist.
    Bericht seitens Toyota habe ich noch nicht erhalten.
    Gruß Reinhart
     
  9. #8 Reinhart, 24.09.2004
    Reinhart

    Reinhart Guest

    Zitat:Bin heute von Sylt zurück bei mir im Innenraum ist kein Geruch obwohl ich verdammt schnell unterwegs gewesen
    bin bis 220km und das nicht nur kurz.

    Gruß Ram

    Hallo Ram,
    nicht im Innenraum. Man riecht es außen, oder wenn die Motorhaube sofort danach geöffnet wird.
    Gruß Reinhart
     
  10. #9 Reinhart, 24.09.2004
    Reinhart

    Reinhart Guest

    Zitat:Stimmt mir ist auch schon aufgefallen das der Avensis 2,4 nach längerer Fahrt irgendwie verbrannt riecht. Ich hatte das aber auf die Bremsen zurückgeführt.

    Gruß
    Ralf

    Hallo Ralf,
    dachte ich zuerst auch. Habe dann aber bewußt vermieden scharf zu fahren und zu bremsen und es war da.
    Gruß Reinhart
     
  11. #10 Reinhart, 27.09.2004
    Reinhart

    Reinhart Guest

    Hallo liebe Forumsavensianer [​IMG]

    Leider habe ich noch keine Rückmeldung von Toyota bzw. von meiner Werkstatt erhalten.
    Die ganze Sache muß ich jetzt auch zurückstellen, da ich meine Frau damit nicht belasten kann.

    Ich melde mich mal für eine ungewisse Zeit, aber auf jeden Fall für mindestens 3 Wochen hier ab, da ich ins Krankenhaus muß, damit die mir jetzt im rechten Bein das Schien- und Wadenbein abschneiden und versetzt wieder einbauen können. Alles schön mit Nirosta Stahl (hoffe ich wenigstens)
    und Riesenschrauben (Spax [​IMG]
    ) verbunden.
    Ich weiß, der letzte Absatz gehört hier nicht her, ich sags halt einmal, damit Ihr mich nicht vermisst.
    Eigentlich hätte ich den Namen Reddevil verdient gehabt [​IMG]

    [​IMG]
    Ich red e vi(e)l
    Gruß Reinhart
     
  12. #11 Hemm-Ohr, 27.09.2004
    Hemm-Ohr

    Hemm-Ohr Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    25.10.2003
    Ort:
    Zeven
    Fahrzeug:
    BMW 430 D GC PPK
    @Reinhart

    Dann pass auf , das sie dir deine Teile wieder richtig anbauen und die sollen vernünftige Schrauben nehmen!
    Komm da heil wieder raus und nicht das dein Schlauch thermisch überlastet...
    Vielleicht stinkt dein Av dann auch nicht mehr?

    Gruß,Uwe

    Na, aber mal eben nachtreten geht noch? Lass mal [​IMG] ist schon ok so! [​IMG]
     
  13. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 26200 km
    Verbrauch:
    Topicmode off:

    Hallo reinhart,
    ist hoffentlich nichts ernstes, lass' dir nix falsches abschneiden!!
    Ab ist ab! [​IMG]
    [​IMG]

    Immerhin hast du (noch) Humor!

    Wünsche dir alles Gute

    Prog (von einem, der am nächsten Montag nach 12 Wochen wieder arbeiten geht [​IMG]
    )

    Topicmode on
     
  14. jojo

    jojo Guest

    Prog,
    gerade erst laufen gelernt und schon arbeiten gehen. Du überspringst die ganze Pupertät. [​IMG]
     
  15. #14 Reinhart, 23.10.2004
    Reinhart

    Reinhart Guest

    Zitat:Topicmode off:

    Hallo reinhart,
    ist hoffentlich nichts ernstes, lass' dir nix falsches abschneiden!!
    Ab ist ab! [​IMG] [​IMG]
    Immerhin hast du (noch) Humor!

    Wünsche dir alles Gute

    Prog (von einem, der am nächsten Montag nach 12 Wochen wieder arbeiten geht [​IMG] )

    Topicmode on

    Hallo Prog - schönen Neuanfang -mußtest Du wieder eingearbeitet werden???, hallo liebe Mitavensianer,
    bin wieder da. Zwar noch mit einem Langteil [​IMG]
    versehen, das immer steif bleibt [​IMG]
    . Damit ich jetzt nicht von den Forumsguards eine auf die Birne bekomme, die Aufklärung: Es ist der Gips am Bein.
    Die Schwestern sind auch nicht mehr das, was sie früher waren. Auf meine Beschwerde, daß ich Jucken zwischen den beiden großen Zehen hätte, brachten sie mir Salbe gegen Fußpilz. Somit klar; bei mir keine thermische Be- oder Überlastung. Soweit zu Eurer Anfrage.
    Ich bin nicht schuld für die Antwort, bin beschädigt. [​IMG]
    [​IMG]

    Zum Problem des Ave. habe ich leider noch keine Mitteilung der Firma bzw. von Toyota.
    Sobald ich was habe, werde ich berichten.
    Gruß Reinhart
     
  16. #15 Hemm-Ohr, 23.10.2004
    Hemm-Ohr

    Hemm-Ohr Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    25.10.2003
    Ort:
    Zeven
    Fahrzeug:
    BMW 430 D GC PPK
    Hallo Reinhart,
    willkommen zurück,gib mal Antwort, wenn du 'ne Aussage von Toyota wegen dem Schlauch hast!

    Uwe
    P.S. Ja ja, die Krankenschwestern... [​IMG]
    Langteil?steif? hoho!
     
  17. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 26200 km
    Verbrauch:
    Hallo Reinhart,
    schön dass du wieder da bist!! Da hatte dein AV ja auch eine längere Auszeit!

    Prog

    P.S. Uwe, und, schon mal die Fußpilzsalbe ausprobiert?? [​IMG]
     
  18. piper

    piper Guest

    moin Reinhart,
    wieder o.k.?
    wie ist es,wenn du den Schlauch mit der Fußpilzsabe einreibst?
    Ob das hilft? [​IMG]

    pipeer
     
  19. #18 Reinhart, 25.10.2004
    Reinhart

    Reinhart Guest

    Zitat:moin Reinhart,
    wieder o.k.?
    wie ist es,wenn du den Schlauch mit der Fußpilzsabe einreibst?
    Ob das hilft? [​IMG]
    pipeer

    Hallo Piper und alle Anderen,
    danke für die Wünsche.

    Leider ist es noch nicht ok. Muß noch einen Monat ungefähr mit dem Steifen rumhumpeln und kann natürlich auch nicht autofahren.
    Um die Salbe auszuprobieren müßte ich in die Garage und das ist das Schlimmste; geht auch nicht.
    Jetzt müßt ihr Mobilen ran und das mal an euren Schläuchen ausprobieren [​IMG]
    [​IMG]

    Gruß Reinhart
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Dichterfürst, 26.10.2004
    Dichterfürst

    Dichterfürst Routinier

    Dabei seit:
    16.08.2003
    Fahrzeug:
    Avensis 2.4 Kombi Sol; als Neuwagen gekauft 10/2003
    Hallo Reinhart,
    ich habe im Moment wenig Zeit für das Forum und deshalb Deinen Beitrag heute erst gelesen.
    Bin aber gleich (trotz Dunkelheit und Regen) mit Mag-Lite bewaffnet ans Auto gegangen. Auf dem Foto kann man ja eine deutliche Verfärbung an dem einen Schlauch sehen und schön erkennen, was gemeint ist.
    Ich habe wohl mal wieder Glück gehabt.
    Bei mir sind beide Schläuche nicht verfärbt. Einen Geruch nach verschmorter Elektronik habe ich auch nach langen Fahrten bisher noch nie feststellen können. Trotzdem bin ich schon gespannt, was Toyota dazu sagt.
    Gruß
    Stefan
     
  22. Klaus

    Klaus Profi

    Dabei seit:
    05.09.2003
    Fahrzeug:
    ehem. T27, D-Cat, Combi
    Hallo Reinhart,

    erst mal gute Besserung.
    Bei meinem 2,4 er ist der Schlauch auch grau verfärbt. Ich hab aber das Gefühl, dass dort heiße Flüssigkeit durchläuft und die Verfärbung daher kommt und nicht vom Krümmer. Bin mal gespannt, was Toyota sagt.

    Gruß Klaus
     
Thema:

Bei 2,4er Gummi-Hochdruck-Schlauch am Auspuffkrümmer thermisch überlastet