Batterie lädt nicht / Lichtmaschine? Aber nur 2 Kontrollleuchten an

Diskutiere Batterie lädt nicht / Lichtmaschine? Aber nur 2 Kontrollleuchten an im T25: Avensis - Allgemein Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hi, ich habe ein Problem mit meinem Avensis T25 D-Cat (Kombi, 2006). Die Batterie lädt nicht (keine Lade-Spannung). Habe eine neue Batterie...

  1. thotti

    thotti Neuling

    Dabei seit:
    02.11.2015
    Fahrzeug:
    Avensis T25 D-CAT
    Hi,

    ich habe ein Problem mit meinem Avensis T25 D-Cat (Kombi, 2006).

    Die Batterie lädt nicht (keine Lade-Spannung). Habe eine neue Batterie eingebaut. Problem besteht weiterhin. Die Batterie hätte getauscht werden müssen - die alte war schon kurz vor Ende.

    Ich habe erst auf die Lichtmaschine getippt. Aber ich habe hier im Forum gelesen, dass dann normalerweise wohl 3 Lämpchen angehen (Öl + Batterie + Kraftstoff-Filter). Bei mir leuchten aber nur Batterie + Kraftstoff-Filter.

    Hat einer eine Idee?

    BTW: ich habe einen OBD-Adapter mit Torque (für Android). Klappt auch für diverse Anzeigen. Einen Fehlercode liegt aber laut Torque nicht vor.

    Danke und schöne Grüße
    Thorsten
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 jg-tech, 02.11.2015
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    Hallo,

    also für einen Lima Fehler wirst du unter OBD2 (Torque) nichts finden.
    Dein erster Verdacht mit der Lima ist schon mal nicht verkehrt. Ob 1 oder 3 Lampen ist ziemlich egal. Sobald die Batterieleuchte angeht ist mit dem Ladesystem was falsch. Und das umfasst auch die Lima.
    Nun kommen div. Möglichkeiten in Frage.
    Hattest du in letzter Zeit mal Starthilfe bekommen ?? Da kann bei einem Verpolen (gab es schon öfter) die 120 Ampere (Metallstreifen am Pluspol) Lima Sicherung kommen.
    Dann schau doch mal so in den Sicherungskasten im Motorraum. Dort gibt es eine 7,5 A Sicherung für die Lima (Alternator oder Alt), ob die in Ordnung ist.
    Dann, ob alle Kabel von der Lima (besonders das dicke) in Ordnung sind (Kabelbruch etc.).
    Und zu guter Letzt, kann es dann doch die Lima oder der Regler in der Lima sein (Kohlen abgenutzt. etc.).
    Also hier kommst Du nicht mit OBD Mitteln weiter. Hier wie gewohnt mit Messgerät prüfen.
    Sollte aber jede normale gute Werkstatt (auch freie ;) ) auch recht schnell herausfinden.

    Gruß Jörg
     
  4. thotti

    thotti Neuling

    Dabei seit:
    02.11.2015
    Fahrzeug:
    Avensis T25 D-CAT
    Danke erst einmal für die super-schnelle Antowrt.

    1. Starthilfe? Nein - gab es keine.
    2. Die 7,5-Amp-Sicherung (ALT-S) ist ok.
    3. Kabel sieht ok aus. Um sicher zu gehen müsste man es wohl durchmessen.

    Also ich tippe mal auf Lima. Bei 135.000km aber echt sehr früh - finde ich.

    Hilft nix. Ich konnte erkennen, dass dort "Denso" verbaut ist. Der Rest des Typenschilds war komplett verdreckt. Ist schwierig so dranzukommen. Werde ich dann wohl mal zu einer Werkstatt bringen müssen.

    Muss es Denso sein? Gibt es eine passende/günstige/gute Alternative?

    Schöne Grüße
    Thorsten
     
  5. #4 jg-tech, 02.11.2015
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
  6. thotti

    thotti Neuling

    Dabei seit:
    02.11.2015
    Fahrzeug:
    Avensis T25 D-CAT
    Danke!

    Wenn ich aber zu Bosch fahre und das prüfen lasse, bin ich sicherlich schon mal ~ 50 Euro los. Die müssen das Ding doch ausbauen?!

    Eine Reperatur würde dann ggf. nochmal ~ 100 Euro kosten (inkl. Einbau). Wäre ich 150 Euro los.

    Aber hast Recht: vielleicht frag ich mal bei unserem lokalen Bosch-Service.

    Schöne Grüße
    Thorsten
     
  7. thotti

    thotti Neuling

    Dabei seit:
    02.11.2015
    Fahrzeug:
    Avensis T25 D-CAT
    Update: bei Bosch habe ich gerade mal angerufen. Der winkte ab und sagte, dass eine Reperatur bei denen kaum rentabel sein. Die haben Neu-Teil vorgeschlagen.
     
  8. #7 jg-tech, 02.11.2015
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    ....schade, das heute keiner mehr etwas reparieren will/kann. Eben aus Zeit-/Kostengründen.
    Immer nur Teiletausch, weil es so schön einfach/schneller geht.
    Dann solltest du anhand der Teilenummer deiner Lima im Netz nach einer günstigen Austausch-Lima schauen...

    Gruß Jörg
     
  9. thotti

    thotti Neuling

    Dabei seit:
    02.11.2015
    Fahrzeug:
    Avensis T25 D-CAT
    Habe wohl einen kleinen Fehler gemacht - Anfänger :-) Ich habe Denso gelesen ... aber das war der Anlasser. Entsprechend habe ich das Kabel des Anlassers "gesichtet". Wo liegt denn dann die Lima, bitte?
     
  10. #9 daywalkertr, 02.11.2015
    daywalkertr

    daywalkertr Routinier

    Dabei seit:
    28.07.2012
    Ort:
    Kreis Unna
    Fahrzeug:
    T25 D-CAT 400Nm
    Verbrauch:
    Guck mal bei ebay. Der Händler war comtex oder so aus Bottrop.

    Habe ich meine gekauft für den Dcat.

    Knapp 180 Euro neu.
     
  11. thotti

    thotti Neuling

    Dabei seit:
    02.11.2015
    Fahrzeug:
    Avensis T25 D-CAT
    Mein Schwager sagte, er hat seine Lichtmaschine (VW Passat) durch Austausch des Reglers und Kohlebürsten wieder fit bekommen. Es scheint plausibel, dass es daran liegt (i. d. R.). Das würde ich gerne ausprobieren.

    Hat damit jemand Erfahrung? Vor allem würde ich dann gerne den Regler und die Bürsten bestellen und dann ab mit dem Wagen auf eine Hebebühne (zur Miete). Dafür brauche ich natürlich die Teilenummer. Hat das vielleicht jemand parat? ^^ Oder gibt es hier gar eine Reperaturanleitung für den T25 (ich glaube Denso DAN 938)?
     
  12. #11 jg-tech, 02.11.2015
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    ...hab auf die Schnelle das Teil gefunden:
    http://www.ebay.co.uk/itm/ARG105-ALTERNATOR-Regulator-Toyota-Avensis-T25-T27-1-6-1-8-2-0-2-0-D4D-2-2-D4D-/251549121947

    ...über die Teilenummer kannst Du das bestimmt woanders auch bestellen.


    Gruß Jörg
     
  13. #12 daywalkertr, 02.11.2015
    daywalkertr

    daywalkertr Routinier

    Dabei seit:
    28.07.2012
    Ort:
    Kreis Unna
    Fahrzeug:
    T25 D-CAT 400Nm
    Verbrauch:
    Ich möchte nicht die Stimmung kaputt machen, aber zum Ausbauen der Lima muss zumindest beim DCAT die rechte Antriebswelle raus.
     
  14. thotti

    thotti Neuling

    Dabei seit:
    02.11.2015
    Fahrzeug:
    Avensis T25 D-CAT
    @jg-tech - vielen Dank für den Link. WENN ich die Reperatur machen würde, dann müsste ich wohl auch direkt die Kohlebürsten tauschen. Wenn ich da auf ebay nach suche ("toyota avensis alternator brushes") finde ich aber leider nichts. Hast Du da noch eine Idee?

    @daywalkertr: Ich weiss. Daher würde ich das auch in Absprache mit einem Mechaniker machen. Habe gestern schon hier nach einem gesucht, der sich auch darauf einlässt. Das scheint allerdings schwierig zu sein. Mal schauen.
     
  15. #14 daywalkertr, 03.11.2015
    daywalkertr

    daywalkertr Routinier

    Dabei seit:
    28.07.2012
    Ort:
    Kreis Unna
    Fahrzeug:
    T25 D-CAT 400Nm
    Verbrauch:
    Kann man bei der Lima überhaupt die Kohlenbürste tauschen?

    Meine kaputte liegt in der Garage.

    Länger wie 3 Stunden darf das in der Werkstatt nicht dauern. Meine Meinung.
     
  16. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Also wir hatten hier um die Ecke immer ne Firma, die machte nichts anderes als Limas und Anlasser regenerieren.
    Glaube aber der hat aus Altersgründen aufgegeben. Da hatten aber sonst alle Händler ihre Anlasser und Limas hin gebracht. Sollte also generell erst mal gehen.
     
  17. thotti

    thotti Neuling

    Dabei seit:
    02.11.2015
    Fahrzeug:
    Avensis T25 D-CAT
    Habe nun auch in Neuss eine Firma gefunden, die LImas "regeneriert". Alte bringen und eine "neue" direkt mitnehmen kostet bei denen aber 350,- Euro. Dann kommt noch Aus- und Einbau dazu. Bin aktuell bei 450,- Euro. Drunter seh ich aktuell keine Chance (für mich). Wenn ich die Lima selber ausbauen könnte, dann könnte ich sie mit ein wenig Geduld sicherlich auch selber wieder in Stand setzen. Aber Ich trau mich nicht an den Ausbau, wegen dem Thema mit der "Antriebswelle".
     
  18. #17 daywalkertr, 05.11.2015
    daywalkertr

    daywalkertr Routinier

    Dabei seit:
    28.07.2012
    Ort:
    Kreis Unna
    Fahrzeug:
    T25 D-CAT 400Nm
    Verbrauch:
    Bei ebay gibt es neue Lichtmaschienen für den DCAT für knapp 200 Euro.
     
  19. thotti

    thotti Neuling

    Dabei seit:
    02.11.2015
    Fahrzeug:
    Avensis T25 D-CAT
    Ja habe ich gesehen. Ich wollte auf Hersteller Denso zurückgreifen. Habe keine Ahnung, was Dritthersteller hier "leisten". Aber da bin ich dann bei 260,- Euronen.
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Olav_888, 05.11.2015
    Olav_888

    Olav_888 größte Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    ??? Und warum dann regenerieren?

    Ach ja: Denso DAN938 Lichtmaschine, Generator – DAPARTO
     
  22. thotti

    thotti Neuling

    Dabei seit:
    02.11.2015
    Fahrzeug:
    Avensis T25 D-CAT
    OK - Teil ist bestellt. Mechaniker hat sich bereit erklärt für 100,- das zu machen. Passt :-)
     
Thema: Batterie lädt nicht / Lichtmaschine? Aber nur 2 Kontrollleuchten an
Besucher kamen mit folgenden Suchen
  1. keine leistung lichtmaschine toyota avensis t25

    ,
  2. toyota avensis original lichtmaschine dresden

    ,
  3. lichtmaschine toyota avensis 4 dd

    ,
  4. toyota avensis t25 Batterie kontrolleuchte
Die Seite wird geladen...

Batterie lädt nicht / Lichtmaschine? Aber nur 2 Kontrollleuchten an - Ähnliche Themen

  1. Frage zum Kupplungstausch D4D 2 Liter BJ 2003

    Frage zum Kupplungstausch D4D 2 Liter BJ 2003: Hallo an die Fangemeinde Hab bei meinem D4D 2Liter BJ 2003 Kombi jetzt ca 240 000 KM drauf. Jetzt geht die Kupplung sehr schwer (Pedal ) und...
  2. Frage zu Touch & Go 2

    Frage zu Touch & Go 2: Dumme Frage: Ich habe am Touch einen USB Stick mit Musik hängen. Heute hatte ich mal die Suche ausprobiert und einen Interpret gesucht, von dem...
  3. Rupfen des Getriebes im 1. und 2. Gang

    Rupfen des Getriebes im 1. und 2. Gang: Moin liebe Avensis Gemeinde, mir fällt hin und wieder folgendes Problem bei meiner Bertha auf (t25 1.8 vvti). Wenn der Motor schon warmgelaufen...