Anlasser dreht nur langsam durch

Diskutiere Anlasser dreht nur langsam durch im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo ! Also wenn es draußen kalt ist und mein AV steht länger als 8 Std,dann springt er Total schlecht an. Der Anlasser dreht dann nicht...

  1. #1 flohhoppser1, 15.02.2006
    flohhoppser1

    flohhoppser1 Guest

    Hallo !
    Also wenn es draußen kalt ist und mein AV steht länger als 8 Std,dann springt er Total schlecht an. Der Anlasser dreht dann nicht richtig,so als wäre die batterie leer, aber die wurde schon Getauscht und es ist immernoch das selbe Problem.Hat jemand schon Probleme mit dem Anlasser gehabt?
     
  2. Anzeige

  3. #2 Zausel1965, 15.02.2006
    Zausel1965

    Zausel1965 Guest

    Nein bis heute keine Probleme mit dem Anlasser.Vieleicht kommen die Startprobleme davon das der Av zu wenig Diesel bekommt.?

    Gruß Oliver
     
  4. #3 Tiger123, 15.02.2006
    Tiger123

    Tiger123 Guest

    ... oder eine Masseverbindung ist schlecht.
     
  5. Ram

    Ram Guest

    Hallo,

    es kann aber auch sein das es am Magnetschalter Anlasser oder

    Zündkontaktschalter liegt.

    Gruß Ram
     
  6. RUI

    RUI Guest

    Zitat:
    flohhoppser1 schrieb am 15.02.2006 13:20
    Hallo !
    Also wenn es draußen kalt ist und mein AV steht länger als 8 Std,dann springt er Total schlecht an. Der Anlasser dreht dann nicht richtig,so als wäre die batterie leer, aber die wurde schon Getauscht und es ist immernoch das selbe Problem.Hat jemand schon Probleme mit dem Anlasser gehabt?


    Selbiges Problem habe ich auch und kenne ich leider. Batterie wurde getauscht, da schwach - trotzdem springt er immernoch mehr schlecht als recht an. [​IMG]
     
  7. #6 Alex-T25, 15.02.2006
    Alex-T25

    Alex-T25 Guest

    Schonmal den Raildrucksensor,bzw Railventil prüfen lassen?

    Der AV wird zum Kaltstart,wie jedes Auto mit meh Sprit versorgt.
    Wenn das Railventil nichtmehr ok ist,bekommt er zuviel oder zu wenig Sprit, schlechtes Anspringen ist die folge.

    Mein AV orgelte vor tausch der Rail und des Railventils 20-30 sekunden bis er mal lief.
    Allerdings das nur im waremn Zustand,im kalten,war es zwar auch schlimm,aber nicht so extrem das er sich geschüttelt hätte,wie als hätte er die Grippe.

    Man hatte auch erst den Anlasser im Verdacht,danach war es zwar besser aber erst Raildruckventil und Anlasser machten das Problem zunichte.


     
  8. hareng

    hareng Guest

    Ich habe momentan auch Probleme beim Anlassen!
    Am Samstag Nachmittag musste ich Eurocare anrufen da er etwa 12 km vom Wohnort entfernt nicht mehr ansprang.
    Montag bis Dienstag in der Werkstatt, Dieselfilter gewechselt, Batterie geprüft, Wegfahrsperre geprüft, eigentlich ohne Befund.
    Dienstag Nacht 9 Std am Ladegerät gehabt.
    Mittwoch Abend einwandfrei angesprungen, Frau fuhr ca. 23 km, Motor 5 Min abgestellt, springt nicht mehr an. Anlasser dreht durch, gefühlsmässig bekommt er jedoch keinen Sprit!!
    Heute früh kommt er wieder in die Werkstatt, mal sehen.

    Gruss Harald
     
  9. hareng

    hareng Guest

    Jetzt wird Anlasser getauscht, allerdings springt er auch nur im warmen Zustand nicht an wie bei Alex. Anlasser zieht 190 ampere, sollte aber max 120 ziehen!
    Werde mal kurz auf Rail............ hinweisen

    Gruss Harald
     
  10. #9 flohhoppser1, 16.02.2006
    flohhoppser1

    flohhoppser1 Guest

    Bei meinem AV ist das so als wäre die Batterie schwach aber das kann sie net sein da sie jetzt genau eine Woche drin ist.Das mit dem schlecht Anspringen macht er ja auch net immer.Normal dreht der Anlasser ein zwei mal dann ist er ja an. Aber ich glaube ich werde ihn mal in die Toyo bringen mal sehen was die sagen!
     
  11. #10 henktoyota, 16.02.2006
    henktoyota

    henktoyota Fortgeschrittener

    Dabei seit:
    15.01.2005
    Ort:
    Wezemaal (Belgien)
    Fahrzeug:
    T27 FL - 2.0 D-4D Kombi
    Verbrauch:
    Zitat:
    hareng schrieb am 16.02.2006 10:42
    Jetzt wird Anlasser getauscht, allerdings springt er auch nur im warmen Zustand nicht an wie bei Alex. Anlasser zieht 190 ampere, sollte aber max 120 ziehen!
    Werde mal kurz auf Rail............ hinweisen

    Gruss Harald


    Hi Harald,

    I had the same problem with my AV while being in Rome. For a while I had to start 2 to 3 times when the engine was warm. Cold engine start was OK. But three weeks ago I was unable to start the warm engine. Starter was working, batterie OK, engine did not start and was shaking heavily, like in complete unbalance.

    All this on a Saterday ;(
    EUROCARE service was quite good, replacement car until Wednesday, and the Italian Toyota dealer replaced the starter under warranty.

    So far, the problem is solved, starting behaviour is good and I'm enjoying again my AV :)

    No problems during the drive back to Belgium

    Greetings,

    Henk
     
  12. hareng

    hareng Guest

    Hi Henk

    Es ging auch bei mir über einen Zeitraum von mehreren Wochen, bis er im warmen Zustand gar nicht mehr startete. Ist übrigens ein bekanntes Problem bei Toyota

    Gruss Harald
     
  13. #12 Alex-T25, 17.02.2006
    Alex-T25

    Alex-T25 Guest

    @Hareng
    Mein Anlasser zog im übrigen auch zuviel Strom.
    Hatte ich vergessen zu erwähnen,sorry dafür.

    Bei mir war die Lieferzeit für den Anlasser damals 4 Wochen.
    Hoffe bei dir gehts schneller.


     
  14. hareng

    hareng Guest

    @Alex
    Donnerstag nachmittag bestellt. Freitag morgen(heute) geliefert und eingebaut.
    10 Uhr abgeholt.
    Mittlerweile bekanntes Problem, deswegen war er wohl so schnell da!
    Neuer Anlasser ist leiser und dreht viel "williger" und schneller hoch.
    Als würde er nur eine kleinere Maschine andrehen müssen

    Gruss Harald
     
  15. #14 flohhoppser1, 19.02.2006
    flohhoppser1

    flohhoppser1 Guest

    Hallo!!
    Danke für die Infos,dann werde ich mich morgen mal nach einem neuen Anlasser erkundigen.
     
  16. #15 Alex-T25, 19.02.2006
    Alex-T25

    Alex-T25 Guest

    Komisch...man hört immer mehr "Problem ist bekannt"

     
  17. #16 flohhoppser1, 25.02.2006
    flohhoppser1

    flohhoppser1 Guest

    Hallo
    Gestern habe ich meinen neuen Anlasser bekommen .Jetzt hört sich das auch mal wieder alles normal an,der Anlasser dreht ganz anders als der Alte.Ich hab mal den Toyo-Meister gefragt ob ich detr einzige wäre,da hat der doch glatt gemeint das ich nicht der einzige mit dem Problem wäre,sie hätten schon ein Paar erneuert. Danke noch mal für die Tipps!!!
     
  18. #17 SMILE of KAL, 05.03.2006
    SMILE of KAL

    SMILE of KAL Guest

    Na dann muß ich da auch mal nachhaken. Seit 1-2 Wochen habe ich manchmal das Problem. Dachte es liegt am Wetter. Aber so kalt war es ja auch wieder nicht. Danke für den Hinweis.
    Gruß Frank
     
  19. Gast

    Gast Guest

    Wenn euer Wagen im Warmen zustand schlecht anspringt ist wahrscheinlich der Anlasser schuld. Ich hatte selbiges Problem bei meinem T25 D4d. Nach Tausch war alles in ordnung.
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. hadeck

    hadeck Guest

    Habe auch einen neuen Anlasser bekommen (mein Auto; nicht ich!). Sprang warm nur noch sehr schlecht an. Auch sonst drehte der alte Anlasser immer schon recht müde von Anfang an. Dachte das liegt am Dieselmotor, da muß so ein Ding eben mehr ackern. Der neue dreht bestimmt viermal schneller jetzt. Keine Probleme mehr. Die Batterie wird es auch danken.
     
  22. Gast

    Gast Guest

    Kann mich jetzt hier auch einreihen.
    Innerhalb einer Woche vom schlechten Warmstart bis zum Totalausfall

     
Thema: Anlasser dreht nur langsam durch
Besucher kamen mit folgenden Suchen
  1. toyota d4d anlasser dreht zu langsam

    ,
  2. avensis t25 motor dreht langsam

    ,
  3. anlasser toyota d4d zu schwach

    ,
  4. anlasser dreht langsam,
  5. toyota avensis Anlasser drehte nicht mit leichten schlägen gelöst ,
  6. anlasser dreht nur ganz langsam und zieht zu viel strom,
  7. anlasser dreht nur langsam
Die Seite wird geladen...

Anlasser dreht nur langsam durch - Ähnliche Themen

  1. Software sehr langsam und reagiert verzögert

    Software sehr langsam und reagiert verzögert: hallo! Ich hatte 3 auris, wobei die letzten beiden davon ein normales touch&go2 hatten. Von denen kannte ich schon, das die verbaute...
  2. 5 Sekunden "pfeifen" aus unterem Türlautsprecher Beifahrerseite nur nach Anlassen

    5 Sekunden "pfeifen" aus unterem Türlautsprecher Beifahrerseite nur nach Anlassen: Guten Tag an alle, besonders an die, die mir vielleicht helfen können. Ich habe Avensis t25 Facelift Executive Benzin 129 PS vor 1 Woche gekauft....
  3. Wie verhindern, dass das Radio beim Motor-Ausschalten und Wieder-Anlassen unterbrochen wird?

    Wie verhindern, dass das Radio beim Motor-Ausschalten und Wieder-Anlassen unterbrochen wird?: Da ich häufiger bei langen Ampel-Stops den Motor abschalte und wieder einschalte ärgert es mich, dass damit immer eine Unterbrechung einer...
  4. Anlasser ( Starter )

    Anlasser ( Starter ): Hallöle Ich würde gerne wissen was es kostet den Starter bei meinem T22 1999 zu wechseln. Oder was ich machen muss um ihn selber zu wechseln....
  5. 1,8: Startet erst beim zweiten mal Anlassen

    Startet erst beim zweiten mal Anlassen: Hi ich brauche jetzt dann doch mal eure Meinung seid drei Jahren habe ich das Problem das er immer beim zweiten versuch erst startet da jetzt der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden