Abgase beim 2.0l Benziner

Diskutiere Abgase beim 2.0l Benziner im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Unser Avensis, ein 2,0l Benziner, stösst manchmal beim Anlassen eine kleine schwarze Abgaswolke aus. Ab und zu hängt dann auch ein leichter...

  1. #1 Suitcase, 19.01.2006
    Suitcase

    Suitcase Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    13.03.2004
    Ort:
    Rheinberg
    Fahrzeug:
    Nissan Qashqai +2 1.6l 117PS
    Verbrauch:
    Unser Avensis, ein 2,0l Benziner, stösst manchmal beim Anlassen eine kleine schwarze Abgaswolke aus.
    Ab und zu hängt dann auch ein leichter Benzingeruch in der Luft.
    Bevor ich damit endlich mal zur Werkstatt fahre, wollte ich mal erfragen,
    • ob dies auch schon bei anderen User-Fahrzeugen aufgetreten ist,
    • woran dies liegen könnte und
    • welche Abhilfe evtl. getroffen wurde.

    Guido
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gast

    Gast Guest

    Macht meiner nicht. War noch nie und ich hätte es bemerkt. Bis auf ganz wenige Ausnahmefälle wird mein AV nämlich in einer Garage angelassen.

    Da ist was faul.

    Gruß und gute Besserung,
    ex
     
  4. armin

    armin Profi

    Dabei seit:
    07.03.2004
    [style=margin:20px; margin-top:5px]Zitat:[/style]
    welche Abhilfe evtl. getroffen wurde


    Wenn der Motor wärmer wird, wird das Gemisch magerer und somit verbrennt der Motor sauberer.

    Durch jeden Kaltlauf entsteht 1. erhöhter Verschleiß
    2. die giftigsten Abgase werden produziert (da der Motor noch nicht seine Betriebstemperatur erreicht hat)
    3. Mehr Kraftstoff wird eingespritzt, dadurch erhöhter Verbauch(fetteres Gemisch)







     
  5. #4 Suitcase, 19.01.2006
    Suitcase

    Suitcase Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    13.03.2004
    Ort:
    Rheinberg
    Fahrzeug:
    Nissan Qashqai +2 1.6l 117PS
    Verbrauch:
    Zitat:
    [...
    Gruß und gute Besserung,
    ex


    Gibt´s da was von Ratiopharm?

    Guido [​IMG]
     
  6. #5 Suitcase, 19.01.2006
    Suitcase

    Suitcase Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    13.03.2004
    Ort:
    Rheinberg
    Fahrzeug:
    Nissan Qashqai +2 1.6l 117PS
    Verbrauch:
    [style=margin:20px; margin-top:5px]Zitat:[/style][style=margin:20px; margin-top:5px]Zitat:[/style]
    welche Abhilfe evtl. getroffen wurde


    Wenn der Motor wärmer wird, wird das Gemisch magerer und somit verbrennt der Motor sauberer.

    Durch jeden Kaltlauf entsteht 1. erhöhter Verschleiß
    2. die giftigsten Abgase werden produziert (da der Motor noch nicht seine Betriebstemperatur erreicht hat)
    3. Mehr Kraftstoff wird eingespritzt, dadurch erhöhter Verbauch(fetteres Gemisch)




    Kann man das Beheben, oder mache ich mich lächerlich,wenn ich damit zur Werkstatt fahre?

    Guido [​IMG]
     
  7. #6 burki_s, 19.01.2006
    burki_s

    burki_s Routinier

    Dabei seit:
    31.03.2005
    Fahrzeug:
    Lexus RX450h
    Verbrauch:
    Hallo Guido,

    ich würde zur Werkstatt fahren. Ex hat IMHO recht, da ist was faul. Bei einem geregelten Motor sollte keine Rußwolke rauskommen, zumindest nicht bei einem Benziner - auch beim Kaltstart nicht. Klingt nach einer zu fetten Gemischeinstellung für den Kaltstart - das sollte man abstellen können...

    ...und nein, ich glaube nicht, dass Du Dich lächerlich machst.

    Gruß, Burkhard.

    Edit:
    Habe gerade gelesen, dass Mr. Bad Guys Werkstatt meint, es wäre normal. Da wär' ich mir aber nicht so sicher. Benzingeruch, okay - das Gemisch ist fett und der Kat noch nicht warm, da riecht man immer ein bischen Unverbranntes, aber Ruß??? das kenn' ich nur von Dieseln...
     
  8. armin

    armin Profi

    Dabei seit:
    07.03.2004
    Zitat:
    Kann man das Beheben, oder mache ich mich lächerlich,wenn ich damit zur Werkstatt fahre?



    Da machst du dich sehr lächerlich, dieses Phänomen völlig normal ist für einen Verbrennungsmotor, das macht jeder, wenn der bei Minusgraden gestartert wird. Früher zu Vergaserzeiten war dies noch viel extremer. Desweiteren wird beim Starten meist mehr Benzin eingespritzt als verbrannt wird, das auch zur Russbildung führt, wo wir schon beim nächsten Punkt wären, nämlich Ölverdünnung.

    Gruß
    armin
     
  9. #8 Zausel1965, 19.01.2006
    Zausel1965

    Zausel1965 Guest

    Zitat:
    Suitcase schrieb am 19.01.2006 14:03
    stösst manchmal beim Anlassen eine kleine schwarze Abgaswolke aus.

    Guido


    Hallo Guido,

    hast du wieder am Diesel genascht :rolleyes:

    Gruß Oliver ;)



     
  10. Gast

    Gast Guest

    Dann habe ich das Problem wohl genau wegen der Garage nicht. Minusgrade sind das selten.

    Gruß,
    ex (russfrei)
     
  11. #10 Suitcase, 19.01.2006
    Suitcase

    Suitcase Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    13.03.2004
    Ort:
    Rheinberg
    Fahrzeug:
    Nissan Qashqai +2 1.6l 117PS
    Verbrauch:
    @armin

    Der Wagen steht nachts in einer Einzelgarage und tagsüber in einer Tiefgarage, so dass der Wagen nie bei Minusgraden gestartet wird.
    Wenn das normal ist, warum taucht dieser Effekt z. B. nicht beim Wagen von Ex626 auf?

    Guido (Laie)
     
  12. armin

    armin Profi

    Dabei seit:
    07.03.2004
    Zitat:
    Wenn das normal ist, warum taucht dieser Effekt z. B. nicht beim Wagen von Ex626 auf?


    Vielleicht hat er ja eine beheizte Garage aber so um die 0 Grad, kann auch ein bisschen wärmer sein, tritt dies bei jedem Verbrennungsmotor auf, die Ursache habe ich ja schon erklärt.

    Gruß
    armin
     
  13. dogb63

    dogb63 Guest

    Zitat:
    Suitcase schrieb am 19.01.2006 14:42

    Kann man das Beheben, oder mache ich mich lächerlich,wenn ich damit zur Werkstatt fahre?

    Guido [​IMG]

    Hallo Guido,
    fahr einfach zur Werkstatt, kostet nichts und Du weißt was Sache ist.
    Lächerlich machst Du Dich bestimmt nicht. Man ist ja kein Fachmann.

    Dein Problem konnte ich bei mir noch nicht beobachten.
    Muß ich mal darauf achten.

    Frank (der auch zum Freundlichen fahren würde)
     
  14. Gast

    Gast Guest

    Ich habe heute morgen, weil mich das Thema interessiert, mal ein - sauberes - Papiertaschentuch vor die Auspuffmündung geklebt (so 5 cm Abstand) und den Wagen angelassen. Hinterher war es kaputt, aber sauber. Auch kein Spritgeruch.
    Allerdings lag die Temperatur bei +7°C.

    Ich werde das nochmals machen, wenn es wieder kälter ist.

    Gruß,
    ex(perimentator) [​IMG]
     
  15. #14 Suitcase, 20.01.2006
    Suitcase

    Suitcase Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    13.03.2004
    Ort:
    Rheinberg
    Fahrzeug:
    Nissan Qashqai +2 1.6l 117PS
    Verbrauch:
    Heute morgen ist es auch bei unserem Wagen nicht aufgetreten. [​IMG]

    Guido
     
  16. #15 toyo-chris, 21.01.2006
    toyo-chris

    toyo-chris Profi

    Dabei seit:
    13.03.2005
    Ort:
    Schweiz - Jurasüdfuss
    Fahrzeug:
    Ex: T25 Kombi 2.4
    Mein Avensis ist weiss - deshalb sieht man es besonders gut, dass im Bereich der Auspuffmündung oft ein grau-schwarzer Belag entsteht. Das ist sicher Russ, ich habe mich auch schon gefragt, ob das normal ist oder ob man da was machen sollte.

    AU hat er aber letzten Sommer ohne Probleme bestanden...

    Mir fallen zwei Dinge auf:

    -Verbrauch bei Minusgraden nach dem Kaltstart extrem hoch. Ich brauche im Winter im Schnitt etwa einen halben Liter mehr Sprit - trotz gleicher Strecke. Auch die Momentanverbrauchsanzeige zeigt in der Startphase extrem hohe Werte an.

    -Der Wagen russt bei Volllast deutlich sichtbar (z.B. Zwischenspurts auf der AB).

    -Wenn ich den Wecker hart rannehme, geht auch ziemlich Öl durch. Im Schnitt so 2-3dl pro 2000km. Wenn das verbrannt wird, wärs ja logisch, dass man auch Russ sieht.
     
  17. poh

    poh Profi

    Dabei seit:
    13.11.2005
    Fahrzeug:
    T25 1.8, GS300 S19
    ich hoffe du erwartest nicht bei 185000km dass dein Wagen wie am ersten Tag läuft.

    Trotzdem kannst du mal eine Motorspülung mit MotorClean von Liqui Moly machen und einen sehr gutes Öl nehmen z.B. Mobil M1.
     
  18. #17 toyo-chris, 21.01.2006
    toyo-chris

    toyo-chris Profi

    Dabei seit:
    13.03.2005
    Ort:
    Schweiz - Jurasüdfuss
    Fahrzeug:
    Ex: T25 Kombi 2.4
    Zitat:
    Trotzdem kannst du mal eine Motorspülung mit MotorClean von Liqui Moly machen


    Danke für den Rat. Das werde ich bei Gelegenheit einmal machen.

    Es ist ja nicht so, dass ich mich darüber ärgere. Mache mir höchstens ein bisschen Sorgen.
    Andererseits läuft der Motor wirklich sehr gut, und man sagt ja "never change a running machine" :]

     
  19. Gast

    Gast Guest

    Ich habe, wie schon im neuen "Frühaufsteher-Thread" bemerkt, heute morgen den Taschentuchtest wiederholt.
    Diesmal zeigte das Thermometer -7°C, der AV wie immer keine Probleme, das Papiertaschentuch keine Ruß- oder Spritgeruchspuren.

    Vielleicht habe ich ja das Wundermodell erwischt ...

    ex (mit Wassermotor?)
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Suitcase, 23.01.2006
    Suitcase

    Suitcase Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    13.03.2004
    Ort:
    Rheinberg
    Fahrzeug:
    Nissan Qashqai +2 1.6l 117PS
    Verbrauch:
    Ich danke dir für deine Bemühngen und hoffe, dass du bei dem Test die Luft angehalten hast.

    Komischerweise ist das Phänomen immer noch nicht wieder aufgetaucht.
    Mittlerweile ist mir in den Sinn gekommen, dass es evtl. mit der Art und Weise wie der Motor abgestellt wird in Verbindung stehen kann.
    Ich werde es weiter beobachten.


    Guido

     
  22. Gast

    Gast Guest

    [style=margin:20px; margin-top:5px]Zitat:[/style]
    Komischerweise ist das Phänomen immer noch nicht wieder aufgetaucht.
    Mittlerweile ist mir in den Sinn gekommen, dass es evtl. mit der Art und Weise wie der Motor abgestellt wird in Verbindung stehen kann.
    Ich werde es weiter beobachten.


    Guido


    Da bin ich auch gespannt.

    Gruß,
    ex
     
Thema:

Abgase beim 2.0l Benziner

Die Seite wird geladen...

Abgase beim 2.0l Benziner - Ähnliche Themen

  1. Lenkrad flattert beim bremsen!

    Lenkrad flattert beim bremsen!: Hallo alle zusammen!!!! Bin neu hier und habe mal alles durchgeschaut aber nix zu meinem Problem gefunden. Erstmal meine Daten: Avensis T27...
  2. Gebläse beim Beschleunigen

    Gebläse beim Beschleunigen: Hallo liebes Forum. Ich hab seid 2 Tagen ein merkwürdiges Verhalten bei meinem Avensis. Es stellt sich wie folgt dar. Wenn man gemütlich fährt...
  3. Instrumentenbeleuchtung geht beim Bremsen in den automatischen Nachtzustand

    Instrumentenbeleuchtung geht beim Bremsen in den automatischen Nachtzustand: Hallo Leute, Ich habe das Forum durchsucht aber ich finde meinen Fehler dort nicht. Folgendes tritt bei meinem Aventis Kombi T25 DVD auf: Wenn ich...
  4. T27 2.0d - gelegentlich ruckeln beim Anfahren

    T27 2.0d - gelegentlich ruckeln beim Anfahren: Hallo, ich habe seit gut einem halben Jahr einen Avensis Kombi, Bj 2010, 2.0d, 126 Ps. Nachdem ich nun schon mehrfach wegen jedem Mist in der...
  5. T27 1.8 Sol Die Kofferraumanzeige piept als wenn sie offen wäre beim rechts abbiegen.

    T27 1.8 Sol Die Kofferraumanzeige piept als wenn sie offen wäre beim rechts abbiegen.: Hallo zusammen, ich habe ein nerviges Problem, und zwar wenn ich rechts abbiege, so ab 25 km/h - bis ende offen, piep es immer mal wieder, und in...