10 Min Kälte trotz Standheizung?

Diskutiere 10 Min Kälte trotz Standheizung? im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo, kommt das jemand bekannt vor? Standheizung ca. 20 Min. gelaufen, Kühlwasser-Temp.anzeige beim Motorstart deutlich erhöht ( ich schätze...

  1. Gast

    Gast Guest

    Hallo,

    kommt das jemand bekannt vor?
    Standheizung ca. 20 Min. gelaufen, Kühlwasser-Temp.anzeige beim Motorstart deutlich erhöht ( ich schätze ca. 70-80 Grad). Obwohl das Fahrzeug innen angenehm temperiert ist ( Betriebsart der Klimaanlage auf Scheibe+Fußraum) kommt die ersten ca. 10 Minuten nach dem Start während der Fahrt nur kalte Luft aus den Düsen. Temp.Vorwahl auf HI, Gebläse ganz aufdrehen, es nützt alles nichts. Tritt aber nicht immer auf.
    Üblicherweise hängt der Wärmetauscher der Heizung im kleinen Kühlwasser-Kreis des Motors, wenn der warm ist, muß es doch eigentlich warme Luft geben?

    Fahrzeug: Avensis Kombi 2.0 D-4D mit Webasto Standheizung.

    Hat schon mal jemand sowas erlebt?

    Danke und Grüße

    Walter
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Zausel1965, 21.11.2005
    Zausel1965

    Zausel1965 Guest

    Hallo Walter

    Ich habe auch eine Standheizung in meinem Av aber das ist bei mir nicht so wie du es beschreibst.
    Der Innenraum ist warm und wenn ich Fahre hat die Heizung auch warme Luft aus den Düsen.

    Habe auch eine Webasto

    Gruß Oliver
     
  4. Gast

    Gast Guest

    Hallo,

    ich bin eine Anfängerin. Habe dasselbe Problem - immer noch kalte Luft aus den Düsen nach 10 min Standheizung. Wie erkennt man eigentlich welche Standheizung angebaut ist? Es gibt ein Knopf und dieser leuchtet, aber ich bin nicht sicher ob die Standheizung überhaubt funktioniert.

    Danke,
    Tanja
     
  5. #4 Hemm-Ohr, 26.11.2005
    Hemm-Ohr

    Hemm-Ohr Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    25.10.2003
    Ort:
    Zeven
    Fahrzeug:
    BMW 430 D GC PPK
    Hallo tanja,
    welches Auto fährst du denn?

    Uwe
     
  6. #5 flohhoppser1, 26.11.2005
    flohhoppser1

    flohhoppser1 Guest

    Hallo erst mal (bin neu hier)!!!
    Ich fahre einen AV Combi D4D 116 PS.
    Ich habe auch so ein kleines problem mit meiner Heizung ,die wird bei der jetzigen Temp erst nach mehr als 20 km warm trotz Zusatzheizer.Ist denn das Normal?
    wenn sie dann Warm ist geht das nur solange gut bis ich dann an einer Ampel oder so stehe dann kommt wieder nur kalte luft.
     
  7. #6 StG (DD), 26.11.2005
    StG (DD)

    StG (DD) Guest

    Nö, nach 3km zuckt der Temperaturanzeiger und erste warme Luft strömt in den Innenraum, nach 6km wird's mollig . . .

    Stephan
     
  8. ISASAN

    ISASAN Guest

    Hallo zusammen,

    bei den Webasto-Heizungen kann ein Heizmodus oder Lüftungsmodus eingestellt werden. Nur im Heizmodus wird auch geheizt.

    Dietmar
     
  9. hareng

    hareng Guest

    Stimmt,
    allerdings ist er ja beim fahren, und das hätte ja dann mit der Standheizung nix mehr zu tun!

    Es sei denn, die Standheizung wäre noch eingeschaltet (mit Lüftungsfunktion [​IMG] )

    Gruss
    Harald
     
  10. hareng

    hareng Guest

    Noch mal nachgedacht [​IMG] [​IMG] [​IMG]

    Mal angenommen, die Vorwahlzeit hast du auf 30 Min eingestellt, fährst dann aber nach 20 Min schon los, würde die Standheizung noch 10 Min laufen, wenn du sie nicht abstellst.
    Solltest du vielleicht versehentlich beim einsteigen oder losfahren statt die SHZ abzustellen, sie umstellen auf Lüftungsfunktion, würde sie, denke ich, noch 10 Min lüften statt heizen.
    Schaltet sie sich dann ab (nach 30 Min) käme dann wieder warme Luft!

    Nur so eine Idee, ist ja alles möglich

    Gruss
    Harald
     
  11. #10 flohhoppser1, 27.11.2005
    flohhoppser1

    flohhoppser1 Guest

    Hallo!!
    Ich habe es heute morgen noch mal ausprobiert mit der heizung, aber die will einfach nicht warm werden, ich denke mal da stimmt wohl was nicht mit der Heizung,denn die temp anzeige im auto steht auf der mitte aber es kommt nur kalte luft,bis ich dann etwas schneller fahre,dann wird sie warm.Aber ich hab ja keine richtige Standheizung ,es ist ja nur ein zuheitzer an dem man ja nichts verstellen kann.Knopf links neben lenkrad. Da werd ich wohl mal zu meinem Toyohändler fahren müssen.
     
  12. #11 StG (DD), 27.11.2005
    StG (DD)

    StG (DD) Guest

    Mein Schwager stellt auf 30°C, Lüftung auf 2/3 und Scheibe.

    Vielleicht hilft Dir das weiter . ..

    Stephan
     
  13. ISASAN

    ISASAN Guest

    Hallo,

    wenn die Standheizung wirklich läuft, dann wird es auch irgendwo warm und sei es nur das Auspuffrohr der Heizung.
    Bei mir wird es hinter der Stoßstange so warm, dass selbst bei Minusgraden der Außenfühler 10° plus anzeigt.
     
  14. Gast

    Gast Guest

    Hallo,

    habe alles verstanden. Ich habe keine Standheizung [​IMG]
    Es war einfach die Zusatzheizung.
    Genau wie flohhoppser1 geschrieben hat. Knopf links neben Lenkrad. Konnte aber nicht verstehen welche Zusatzheizung ich habe. Es gibt zwei Möglichkeiten in der Betriebsanleitung: Verbrennungstechnik und Heißgasausführung. Da die heiße Luft erst beim Fahren rauskommt, vermute ich es ist die zweite.

    Danke,
    Tanja
     
  15. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 StG (DD), 27.11.2005
    StG (DD)

    StG (DD) Guest

    Achso, alles klar. Die Zusatzheizung ist wirklich nicht mit denen vergleichbar die Du kennst. Es wird sozusagen die Klimaanlage umgedreht, statt kühlen, heizt sie zusätzlich mit. Der Vorteil ist mehr als dürftig, ich habe bisher keinen Unterschied feststellen können auf dem Weg zur Arbeit, egal ob an oder aus.

    Da das ja nun geklärt ist, mache ich hier zu.

    Stephan
     
  17. #15 StG (DD), 22.01.2006
    StG (DD)

    StG (DD) Guest

    Hallo,

    Thema habe ich wieder geöffnet, hier noch eine Info von Walter:

    Zitat:
    Hallo Stephan,

    ich hab noch eine Anmerkung zu dem von mir eröffnenetn Thema "10 Min. kalte Luft".
    Das war ein Werkstättenfehler!
    Beim Einbau des Standheizung wurde der Wasserkreis nicht vollständig entlüftet.
    Der Wärmetauscher für den Innenraum liegt fast auf gleicher Höhe wie das Ausgleichsgefäß, ein Luftsack im Wärmetauscher hat das Problem verursacht.
    Lösung:
    Vorderwagen auf der Bühne anheben, Motor mit erhöhter Drehzahl laufen lassen, bis der Ventilator angeht. Dabei den Flüssigkeitsstand im Ausgleichsgefäß beobachten ( auch bei geöffnetem Deckel). Wenn die Flüss. absinkt, war Luft im System. Bei mir waren es 0.25 Liter, die nach ´gefüllt werden mussten. Das hat ausgereicht, um das Heizungsproblem zu verusachen.
    Laut Werkstätte kann das auch bei Fahrzeugen ohne Standheizung vorkommen.

    Die Heizung läuft jetzt problemlos. Wenn das Kühlwasser sich erwärmt, spürt man das sofort im Innenraum.

    Grüße
    Walter
     
Thema:

10 Min Kälte trotz Standheizung?

Die Seite wird geladen...

10 Min Kälte trotz Standheizung? - Ähnliche Themen

  1. Ruckeln bei kaltem Motor

    Ruckeln bei kaltem Motor: Hallo, Heute ist mir bei meinem 2007er (D-4D, 93kW Diesel) ein neues Problem aufgefallen, dass nach dem Kaltstart der Motor beim Gasgeben...
  2. Schleifgeräusch bei Start und kaltem Motor - im Motorraum

    Schleifgeräusch bei Start und kaltem Motor - im Motorraum: Hallo liebe Gemeinde. Habe folgendes Problem mit dem 1,8er Avensis. Und zwar gibt es ein Schleifgeräusch beim Starten des Motors und dann auch im...
  3. 2.2 D-CAT / Erhöhter Verbrauch bei nasskaltem Wetter?

    2.2 D-CAT / Erhöhter Verbrauch bei nasskaltem Wetter?: Ich war gestern 350km auf der AB unterwegs, trockene Strasse ca. 5 Grad Celsius Aussentemperatur. Temponat auf 125 km/h laut GPS, nachdem der...
  4. Schei.. Kälte und der Türschweller

    Schei.. Kälte und der Türschweller: Guten Morgen Gemeinde, konnte keine Threads zu meinen frostigen Problemen finden, sollte ich der Einzige sein? Und zwar bei den frostigen...
  5. Batterie leer bei Kälte

    Batterie leer bei Kälte: Hallo Leute Mein 2.2l D-Cat hat seit neustem die Angewohnheit, nach 2 Tagen im Freien bei Temperaturen um den Gefrierpunkt nicht mehr an zu...