Zusammenspiel der Steuerelektroniken gestört

Diskutiere Zusammenspiel der Steuerelektroniken gestört im T27: Kinderkrankheiten, Probleme Forum im Bereich Avensis T27: von 01-2009 bis --; Guten Tag an alle, Am 1.8.2009 habe ich meinen Avensis bekommen. Nach 200km kam eine Meldung mit "Probleme mit Feststellbremse und VPC....". Beim...

  1. #1 wolfforum, 08.08.2009
    wolfforum

    wolfforum Guest

    Guten Tag an alle,
    Am 1.8.2009 habe ich meinen Avensis bekommen. Nach 200km kam eine Meldung mit "Probleme mit Feststellbremse und VPC....".
    Beim Fahren sind dann der Tempomat ausgefallen, die Drehzahlen gingen hoch ohne nennenswerte Beschleunigung beim Gas geben. Die Werkstatt hat dann dazu gesagt, das die Steuerelektronikelemente im Auto nicht richtig miteinander kommunizieren. Deshalb auch die Anzeige das das ABS ausgeschaltet ist. Soll mich darauf einstellen das das ganze Display spinnen kann, bis die Lösung gefunden wurde. Was für ein elektonischer Mist. Hat da jemand auch solche Erfahrungen gemacht?

    :smash:

    Schöne Tage noch
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Buberbaer, 08.08.2009
    Buberbaer

    Buberbaer Guest

    Hallo,

    das Problem mit dem schnellen runter schalten ohne das es notwendig ist habe ich auch. Meine Werkstatt hat alles geprüft und meinte es wäre alles i.O. .. ich bin damit aber nicht zu frieden. Der Fahrkomfort leidet und der Verbrauch steigt. Ich bin nicht zufrieden.

    Die anderen Probleme habe ich zum Glück nicht.
     
  4. papaop

    papaop Kaiser

    Dabei seit:
    14.02.2009
    Ort:
    Niedersachsen
    Fahrzeug:
    Superb CombiL&K 150PS DSG
    Verbrauch:
    ich hatte bis jetzt 2x die Anzeige "VPC prüfen" Bin rechts ran, Motor aus, Motor wieder an und Anzeige weg.

    Ist wohl wie bei jedem PC mit Windows. Im Zweifel Neu starten :D

    Grüsse
    papaop
     
  5. #4 wolfforum, 17.08.2009
    wolfforum

    wolfforum Guest

    Hallo an Alle,

    ist da irgendwie Windoofs eingebaut??? das wäre ja x/o. Nachdem in der Werkstatt alles an Daten rausgeschrieben und "resettet" wurde geht alles wieder. Habe schon 520km auf der Uhr!!!!


    Grüsse
     
  6. JonnyD

    JonnyD Guest

    Hallo Leutz!

    Hatte auch schon 2x dieses Problem. - Die Lösung war - stehen bleiben und neu starten.

    Lg, Jonny
     
  7. papaop

    papaop Kaiser

    Dabei seit:
    14.02.2009
    Ort:
    Niedersachsen
    Fahrzeug:
    Superb CombiL&K 150PS DSG
    Verbrauch:

    niedlich ;) Ich mach übermorgen die 40.000km voll :P

    LG
    papaop
     
  8. #7 Brösel, 22.09.2011
    Brösel

    Brösel rotaredoM Moderator
    Moderator

    Dabei seit:
    21.03.2011
    Ort:
    Cuxhaven (fast)
    Fahrzeug:
    T27 Combi 2.0 Executive
    Verbrauch:
    Vorgestern war meine Batterie leer (Fehler vom Freundlichen, da dieser statt auf Zündungsplus auf Dauerplus angeschlossen hat). Kein Problem, Ladegerät angeschlossen, 2 Tage geladen, weil nach einem Tag noch nicht voll, lt. Ladegerät, Motor gestartet - läuft!

    Gas gegeben - Handbremse löst nicht von selbst - ok, dann ausnahmsweise per Hand - geht auch nicht.

    Beim Freundlichen angerufen - Steuergerät muss evtl. getauscht werden!?! Da ich dort jeden Tag vorbeifahre meinte dieser, ich solle mal anhalten und Fehlercode auslesen lassen. Witzig mit blockierten Rädern! :)

    Weiß jemand einen Trick? Oder muss ich ihn abholen lassen?
     
  9. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Na zum einen kannst du die Bremse auch mit dem Imbus der im Kofferraum liegt lösen. Dazu mußt du das Ding nur so 600 mal drehen. :prankster:

    Alternativ, Batterie leer und die Spannung ist nur langsam wieder gekommen. Da fehlt sicher nur ein richtiger Reset. Ich würde die Batterie mal für 10 Minuten abklemmen.
    Wenn das nicht hilft kannst du immer noch zum Imbus greifen.

    Gruß Peter
     
  10. dogb63

    dogb63 Guest

    Moin,

    Fehler vom Freundlichen? Da hätte ich das Wägelchen schon mit der leeren Batterie abholen lassen.

    CU
    Frank
     
  11. #10 injoy64, 22.09.2011
    injoy64

    injoy64 Guest

    Der Händler sollte einen Ersatzwagen bringen und den AV abholen und alles in Ordnung bringen....
     
  12. Mandi

    Mandi Labertasche des Forums

    Dabei seit:
    01.07.2009
    Ort:
    Thüringen
    Fahrzeug:
    Golf 7 1.4 TSI DSG HL R-line/Golf 6 1.2 TSI Match/ Ex: Avensis Combi 2.0 MD-S Executive
    Verbrauch:
    ...das hab ich letztens auch im HB gelesen,was'n das für'n Sche.i.s.s.?
    Das kann man doch niemanden zumuten,ist das bei anderen Herstellern auch so?

    Sandro :**
     
  13. papaop

    papaop Kaiser

    Dabei seit:
    14.02.2009
    Ort:
    Niedersachsen
    Fahrzeug:
    Superb CombiL&K 150PS DSG
    Verbrauch:
    600x drehen? Da empfiehlt sich ein 12V oder Akkuschrauber mit passendem Bit im Kofferraum :smash:

    VG
    papaop
     
  14. #13 Brösel, 22.09.2011
    Brösel

    Brösel rotaredoM Moderator
    Moderator

    Dabei seit:
    21.03.2011
    Ort:
    Cuxhaven (fast)
    Fahrzeug:
    T27 Combi 2.0 Executive
    Verbrauch:
    So, guten Nachrichten:

    Nachdem ich heute Morgen dann mit dem T22 meiner Frau zur Arbeit gefahren bin habe ich mich eben noch einmal meinem Schätzchen gewidmet.

    Motor startete ohne Probleme. Aber das tat er heute Morgen ja auch schon. Als ich den Fuß von der Bremse nahm rollte der Wagen aber gleich an (steht an einer Schräge). Die Feststellbremse war also komplett frei. So weit so gut. Anfahren, abbremsen - geht. Feststellbremse zu geht. Feststellbremse lösen geht aber zwei oder drei mal kam doch diese freche Meldung "Feststellbremse überhitzt". Gelächter! Draußen gerade mal 17 oder 18° C und man gerade 1 Meter gefahren. Wenn die Bremse so schnell heiß wird (selbst wenn sie nicht gelöst hätte) würde ich die Ölheizung raus schmeißen und verbrauchsarm mit dem Auto heizen. Dann kam die Meldung nicht mehr.

    Kleine Runde vorsichtig gedreht. Alles in Butter. Morgen geht's in die Werkstatt, Fehler auslesen und Leitung ändern oder abklemmen.
     
  15. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Was haben die denn da überhaupt falsch angeklemmt was dann die Batterie leer gelutscht hat?

    Ich denke das mit "Feststellbremse überhitzt" würde ich mal auf den Motor beziehen. So wie der anzieht und brummt muß der schon etwas stärker sein. Wenn der dann mehrfach hintereinander betätigt wird, dann kann der schon warm werden.

    Gruß Peter - verlegt Leitungen lieber selben

    PS: @Mandi
    Ja vor allen sollten die dem Schlüsselchen eine Anleitung für das Lösen beilegen. In 254 Jahren, wenn man das denn mal machen muß, hat man das doch vergessen. Ich hab mir Vorsorglich die Seite und die mit den Sicherungen Kopiert und ins Auto gelegt bevor es auf Schweden Tour ging.
     
  17. #15 Brösel, 22.09.2011
    Brösel

    Brösel rotaredoM Moderator
    Moderator

    Dabei seit:
    21.03.2011
    Ort:
    Cuxhaven (fast)
    Fahrzeug:
    T27 Combi 2.0 Executive
    Verbrauch:
    Es ist eine Funkkamera die an Dauerplus angeschlossen wurde.

    Da ich das Auto Freitag zuletzt bewegt hatte und Montag Morgen bei nur 7° C mal die Standheizung testen wollte (Heizzeit aber nur 10 Minuten) war da wohl nichts mehr zu machen. Als ich eingestiegen war hatte ich schon bei mir gedacht, dass 10 Minuten vielleicht doch zu kurz oder die Temperatur nicht hoch genug eingestellt war, denn ich konnte nicht feststellen, dass irgendwas geheizt hätte. Beim Starten wusste ich dann auch, warum. ;)
     
Thema:

Zusammenspiel der Steuerelektroniken gestört