Yaris Möhre

Diskutiere Yaris Möhre im Yaris und Yaris Verso Forum Forum im Bereich Familienbande; Sind die Sonden baugleich? Dann würde ich die evtl erstmal tausche , soweit mir bekannt ist nur die erste Vor dem Kat für die Werte der...

  1. maze1

    maze1 Foren Gott

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Audi TT Roadster 211PS
    Verbrauch:
    Sind die Sonden baugleich? Dann würde ich die evtl erstmal tausche , soweit mir bekannt ist nur die erste Vor dem Kat für die Werte der Gemischbildung zuständig, die zweite kontrolliert nur in der Kat funktioniert.
     
    ChocolateElvis gefällt das.
  2. Anzeige

    Schau mal hier: Yaris Möhre. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #102 ChocolateElvis, 18.05.2019
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    genau richtig.
    Die beiden Sonden sind an sich technisch gleich, nur die Kabellängen sind unterschiedlich. Die Regelsonde ("O1S1", vor Kat) hat ein ca. 750 mm langes Kabel, das Kabel der Diagnosesonde ("O1S2", nach Kat) ist nur ca. 300 mm lang, wobei man die Regelsonde auch als Diagnosesonde verbauen kann, umgekehrt allein wegen des zu kurzen Kabels eher nicht.
    Ich werd mir mal die Livedaten angucken, dann entscheide ich, ob ich zuerst den LMM tausche oder die Regelsonde...
     
  4. #103 XLarge, 18.05.2019
    Zuletzt bearbeitet: 18.05.2019
    XLarge

    XLarge Profi

    Dabei seit:
    23.10.2017
    Ort:
    Waldheim
    Fahrzeug:
    Toyota Avensis T27 Kombi - Marianne / Motorroller Keeway Logik 125 - Monika
    @ChocolateElvis ,

    Ja,ja der Tilo. Ist leider auch mein ganz persönlicher " Freund ". Elvis, lass die Leute reden und hör einfach nicht hin ( zumindest bei ihm ). Er führt meine Ignorier Liste als erster und einzigster an.

    Wäre das zuviel gesagt: @Tilo75 - you are Not Welcome!

    Geh bitte woanders stänkern!
     
    ChocolateElvis, Tilo75 und Bigdaddy gefällt das.
  5. #104 ChocolateElvis, 18.05.2019
    Zuletzt bearbeitet: 18.05.2019
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    ja, das is ne gute Idee ;)
     
    Tilo75 gefällt das.
  6. #105 Tilo75, 18.05.2019
    Zuletzt bearbeitet: 18.05.2019
    Tilo75

    Tilo75 Routinier

    Dabei seit:
    16.05.2005
    Fahrzeug:
    -
    kann er ja garnicht lesen, hat mich ja auf IGNO!
     
  7. #106 SaxnPaule, 18.05.2019
    SaxnPaule

    SaxnPaule Moderator UND Grillmeister
    Moderator

    Dabei seit:
    08.01.2013
    Ort:
    Dresden
    Fahrzeug:
    Mazda 6 GL G194 '19, 1.6er Corolla E11 FL LB '01
    Zurück zum Thema bitte!
     
  8. #107 ChocolateElvis, 21.05.2019
    Zuletzt bearbeitet: 21.05.2019
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    so - gestern funzelte erwartungsgemäß nach einer etwas längeren Tour mal wieder die MKL auf, Fehler natürlich wieder der P0171, daheim direkt gelöscht und abends am PC noch einen "Schlachtplan" erstellt mit diversen Soll-Werten diverser Bauteile und Werte (LMM, Lambda, Kurzzeittrimmwert, Langzeittrimmwert, ...) die ich mit meinem Scanner und meinen Möglichkeiten so prüfen kann, auch weil heute wieder eine längere Tour anstand (Schwiegerppa musste zur Werkstatt gefahren werden, um seinen C-Max mit frischen Bremsen und den Sommerreifen abzuholen) und ich davon ausging, dass die MKL auf der Fahrt wieder angeht ... NIX.
    Ich konnte anstellen, was ich wollte, wir waren mit 3 Leuten und gut. 300 kg Personengewicht unterwegs, ich musste der 68-PS-Kiste bergauf (Richtung Riegelsberg) so richtig in den A*sch treten, um halbwegs zügig voranzukommen und hab sie auf der Fahrt drehzahlmäßig nicht geschont - keine MKL! Nichts... ich war schon etwas enttäuscht. Nun muss ich die Live-Daten-Session verschieben... der 1SZ-FE war heute nicht in Stimmung ;)

    Gestern hatte ich zum Fehlerauslesen und Löschen den Scanner dran und war auchmal kurz in den Live-Daten ... zumindest zu dem Zeitpunkt schienen zumindest die Lambdasonden, der Kat und der LMM ok zu sein ... die Regelsonde pendelte im Leerlauf zwischen 0,1V und 0,85V hin und her und die Diagnosesonde zeigte einen Konstantwert von 0,7V an ... letzterer vielleicht einen Tacken zu hoch, aber nach meinen Recherchen ist das so völlig ok.
    Der LMM ("MAF") zeigte im Leerlauf irgendwas mit 0,45 an ... sind glaubich kg/min oder so ... auch ok
    Den Rest schau ich mir die Tage an, alles auch mal bei 2500 U/min

    -
     
  9. #108 ChocolateElvis, 24.05.2019
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    eben mal genauer geguckt.
    Alle Werte soweit ok, bis auf den des MAF / LMM ... sollte im Leerlauf 7,2 gr/sek sein ... angezeigt werden 1,0 gr/sek.
    Hab heut morgen im Wartezimmer beim Doktor zufällig den Toyoameister getroffen. Als ich ihm vom zu mageren Gemisch erzählte, kam sofort " Ah - P0171, Luftmassenmesser - Krankheit bei dem Auto! Aber nix Schlimmes. Passiert nix. Der Motor hält ewig"
    Also werd ich - auch aus Kostengründen - erstmal den LMM austauschen. Original Denso natürlich. Und dann mal weiterschaun.
    Bei meinem fTh müsste ich ca. 170 € (!!!) für das Ding löhnen. Wahnsinn.
     
  10. #109 Olav_888, 24.05.2019
    Olav_888

    Olav_888 größte Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    wenn der eh im Ar.... ist, mal mit Reiniger behandeln. Da ist zu 99% die Messnadel nicht mehr gängig genug
     
  11. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Würde ich auch machen. Erst mal mit Bremsenreiniger Fluten. Neu kaufen kannst dann immer noch.
    Beim Primera hat er dann fast ein Jahr bis zum Verkauf absolut fehlerfrei funktioniert. Denke mal danach auch.
     
  12. #111 ChocolateElvis, 26.05.2019
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    das hab ich doch schon ... dreimal. Einmal mit Isopropanol, zweimal ordentlich mit Bremsenreiniger - Ich denke, das reicht ;)
    Da gucken aus der Messeinheit zwei Drähtchen raus, am Ende ist so ein Tropfen aus irgendeinem Kunststoff. War alles schon etwas staubig, aber nicht übermäßig zugesetzt oder dreckig.
    Im Leerlauf zeigt mein Scanner für den MAF 1,0 gr/sek Luftdurchfluss an statt 7,2 gr/sek (also viel zu wenig), und bei 2500 U/min sollten es 1,8 - 2,2 gr/sek sein, lt. Scanner sind es aber 3,5 (also nen Tacken zuviel), bei noch höheren Drehzahlen kanns dann nicht besser sein.
    Momentan kommt die Leuchte, wenn der Motor grad warmgefahren ist und ich mit konstanten 2000 - 3000 U/min fahre.
    Meine Tochter muss als Azubi momentan auf jeden Cent gucken, also hab ich versuchsweise mal einen China-LMM bestellt, angeblich original Denso ... für wahnsinnige 19 € :D Wenn er funktioniert, ist sie billig weggekommen, funktioniert er nicht, nehm ich das auf meine Kappe und bestelle was Ordentliches, also einen richtig originalen Denso ;)
    In 3 - 5 Wochen werd ichs sehn... so lange wird täglich der Fehlerspeicher gelöscht.
     
  13. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Ja, damals als ich das Problem beim Primera hatte, da war auch nicht wirklich was zu erkennen was da am LMM nicht stimmen oder verschmutzt sein könnte. Über OBD anzeigen oder messen konnte ich damals aber noch nichts und es war auch mein Fehler hinterlegt, MIL leuchtete nicht. Es war nur ab glaube 2700 Umdrehungen schlagartig keine Leistung mehr da. Fühlte sich so an, als ob da wer heimlich nen Wohnwagen hinten dran gehangen hat. War auch absolut nicht Temperaturabhängig.
    Hab das Ding dann nach einem Tipp aus dem Nissan Board mit Bremsenreiniger geflutet, bissel (Minute?) wirken lassen und dann noch mal nen ordentlichen Schluck rein. Das dann trocknen lassen und der Draht der zuvor wie angelassener Edelstahl aussah war wieder blitzeblank und der Fehler verschwunden.
    Aber wenn du das schon durch hast, dann wird das was anderes sein. Da steckt ja auch etwas Elektronik mit drin.
     
  14. carina

    carina Routinier

    Dabei seit:
    07.07.2012
    Fahrzeug:
    T25 2.0
    Hab bei meinem Yaris ja das Problem gehabt das er ab und zu am Stop Schild oder Ampel ausging.Hatte ja die Hoffnung das die Additive was bringen, dem war aber nicht so...ging dann doch wieder öfter aus bei der nächsten Tankfüllung.Selbst mir als Langsamfahrer fiel dann auf das die Möhre kaum noch vom Fleck kommt.Hab dann doch noch mal in einen neuen Lmm Kohle investiert.Siehe da, läuft wieder schön ruhig, geht nicht aus (seit 8 Tagen) und Spritverbrauch ist laut BC deutlich gesunken.
     
  15. #114 ChocolateElvis, 26.05.2019
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    Hi,

    naja, ausgehen tut meiner nicht. Er läuft eigentlich auch mit brennender MKL sehr gut und braucht auch erstaunlich wenig Sprit - auf meiner Kurzstrecke zur Arbeit (ca. 10 km, Ortschaft - Landstrasse - Ortschaft) komm ich lt. BC mit ca. 5,5 L/100 km hin. Hab jetzt gut 380 km runter und der Tank (45 L) ist gradmal halb leer... soweit man das mit der Grob-Balkenanzeige erkennen kann ;)
    Der Warm-Leerlauf ist etwas rauh. Kann durchaus am LMM liegen (angeblich geht ja im Leerlauf viel zu wenig Luft durch, siehe Post #111), ist mit den neuen Kerzen schon besser geworden. 590 U/min sind ja nicht zu wenig... ich werds sehn. Ich mach mir momentan keine Sorgen drüber. Muss ja warten.
     
  16. #115 ChocolateElvis, 29.05.2019
    Zuletzt bearbeitet: 29.05.2019
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    so, hab gerade den Heckwischer komplett ersetzt. Für den 19 Jahre alten originalen gab es dank seltsamer Aufnahme keinerlei Ersatz-Wischer im Zubehör, weder online noch im Teilehandel / Baumarkt, in der Bosch-Wischerliste ist der Heckwischer des Yaris P1 erst garnicht aufgeführt ... gibts ned - bei Toyota hab ich dank Apothekerpreisen erst garnicht gefragt...
    Also hab ich aus Polen einen kompletten Arm inkl. Wischer bestellt - Kampfpreis 9 € ;)
    Den alten Wischerarm musste ich mit der Zange und sanfter Gewalt in Stückchen von der Welle wegbröseln. Der war so festgerostet, der bewegte sich auch unter Einsatz von Kriechöl und Hitze keinen Millimeter.
    Nicht nur beim Heckwischer muss man aufpassen, dass man da den richtigen bestellt/kauft. Da gibts Unterschiede zwischen den Modellen aus japanischer und französischer Produktion. Sind untereinander offensichtlich nicht kompatibel. Sogar der eine oder andere Online-Händler scheint das nicht zu wissen. Der erste Ersatzwischer-Kauf über ebay ging dank mangelhafter Beschreibung des Anbieters in die Hose. Angeblich hatte er bezgl. des Unterschiedes keine Informationen und zurücknehmen bei voller Erstattung wollte er das Teil auch nicht. Ok, kostete nur 6 € (von Lucas) und ich kann - wenns mal soweit ist - immerhin noch den Wischergummi als Ersatz benutzen, wenn der bis dahin noch nicht knüppelhart ist ;)
    Wenigstens hab ich jetzt beim Yaris auch nach hinten wieder klare Sicht :)

    -
     
  17. #116 ChocolateElvis, 03.06.2019
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    peinlicher Fauxpas meinerseits, aber man steht ja zu seinen Fehlern ;) :

    Hab vorgestern in einem Youtube-Video gesehn, wie ein Russe den LMM seiner Celica gereinigt hat. Dieser LMM ist ja technisch dem Yaris.LMM fast gleich . Er hat da aber nicht nur diesen Fühler mit dem "Tropfen" vorne saubergemacht (wie es in den meisten Videos nur gemacht wird), sondern auch noch seitlich, neben diesem "Kreis" mit Bremsenreiniger reingehalten. Da wollte ich jetzt doch mal wissen, was dieser Russe da saubergemacht hat, hab den LMM heut wiedermal (ich glaub zum 6. Mal) rausgebaut und geguckt und sieh-mal-an ... da sind ja tief versteckt noch zwei feine Drähtchen, die ich nicht gesehn hatte ... wohl der eigentliche LMM - ich vermute, der Fühler vorne ist der IAT ... Also hab ich da jetzt auchmal grosszügig mit Bremsenreiniger reingehalten (war auch nicht grad sauber da drin) und bin mal auf die nächste Fahrt gespannt.
    Ich fahr seit einigen Tagen mit angestöpseltem Scanner rum und guck mir die Live-Daten so an. Ich hab das Gefühl, der LMM zeigt eine zu geringe Luftmenge an, als wirklich durchgeht (um die 20 gr/s war das höchste, was ich so rauskitzeln konnte)... wenn dann das Steuergerät auch die Spritmenge entsprechend reduziert, ist das Gemisch dann am Ende zu mager. Wäre imho irgendwie logisch.
    Gestern abend ging die Lampe wiedermal an, 20 Sekunden später hab ich sie live (ja, während der Fahrt ...) wieder gelöscht, liess sich anstandslos löschen und blieb auch aus.
    Die Ansauglufttemperatur scheint ok (anfangs immer ein bisschen niedriger als die Aussentemperatur, wandert dann langsam gegen 30°C). Der Longtime-Trimmwert scheint mir teilweise etwas hoch (5 bis zu 35%). Der Shorttime-Trimmwert sieht wiederum ganz ok aus (-8 bis +8 %).
    Ich tu mich nochn bissl schwer, die ganzen Werte richtig zu interpretieren, aber ich komm so langsam dahinter ;)
    Laut diversen Foren sollte die Ansaugluftmenge in gr/Sek grob gerechnet ca. 80% der Motor-Nennleistung betragen (bzw. Faktor 1,3), wären also - sollte dieser Richtwert stimmen - in meinem Fall ca. 50 - 55 gr/sek für 68 PS bei 6000 U/min. Da bin ich weit weg von. Bei 5000 U/min wurden vom Scanner max. 29 gr/sek angezeigt.
    Ich warte jetzt mal heut abend ab (Fahrt zur Nachtschicht) und bau auch den neuen LMM mal ein, wenn er denn ankommt.

    -
     
  18. #117 ChocolateElvis, 05.06.2019
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    der bestellte 19€-China-LMM kam gestern schon an. Was ich da ausgepackt hab, überraschte mich schon.
    Sieht wirklich wie ein echter originaler Denso-LMM aus. Wenns ein Fake ist, ist er supergut gemacht. Bin mal gespannt, ob er funktioniert. Is mir noch zu heiss, zum Einbauen;)

    LMM_China_2.JPG

    LMM-China_1.JPG
     
  19. maze1

    maze1 Foren Gott

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Audi TT Roadster 211PS
    Verbrauch:
    Vielleicht ist er dort drüber einfach wirklich so günstig....
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #119 Olav_888, 05.06.2019
    Olav_888

    Olav_888 größte Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    lass mich mal raten, wo der DENSO-Sensor gebaut wird ;)
     
  22. maze1

    maze1 Foren Gott

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Audi TT Roadster 211PS
    Verbrauch:
    Steht doch drauf... Japan :)
     
Thema:

Yaris Möhre

Die Seite wird geladen...

Yaris Möhre - Ähnliche Themen

  1. Yaris P1 Handschuhfachbügel erneuern

    Yaris P1 Handschuhfachbügel erneuern: Hallo zusammen, meine Frau fährt einen Yaris P1 und hat den Bügel vom Handschuhfach geschrottet. Der Bügel ist auf eine Platte geschweist und...
  2. Yaris P1 (Bj. 2003) - MP3 möglich?

    Yaris P1 (Bj. 2003) - MP3 möglich?: Hallo in die Runde, da ich seit einiger Zeit zwischen ED und CB mit dem Zug pendel und mein AV am Wochenende immer in München stehen bleibt, haben...
  3. Auris oder Yaris?

    Auris oder Yaris?: Meine Frau braucht n neues Auto. In Auswahl stehen ein Yaris oder ein Auris, ausgeben will sie maximal 8000 Euro. Sie fährt fast nur Stadt,...
  4. XLarges neuer Yaris 1.0 ( XP13 )

    XLarges neuer Yaris 1.0 ( XP13 ): Hallöchen, Mal ne Frage hier an die Yaris Fahrer: Meine Freundin möchte sich gern nen neuen Yaris 1.0 Comfort mit Designpaket ( Nebler, Alus,...
  5. Erfahrungen mit meinem Yaris BJ2014

    Erfahrungen mit meinem Yaris BJ2014: Jo, nach 3,5 Jahren und inzwischen 43.000km auf der Uhr wird es vielleicht mal Zeit n paar Infos über mein Gefährt abzugeben. Wie einigen bekannt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden