Yaris Möhre

Diskutiere Yaris Möhre im Yaris und Yaris Verso Forum Forum im Bereich Familienbande; schon aber wenig Platz, da direkt unterm Krümmer. Schraubzwinge ist ne Idee, vielen Dank für den Tipp. Versuch ich mal gleich. Muss mich beeilen,...

  1. #81 ChocolateElvis, 06.05.2019
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    schon aber wenig Platz, da direkt unterm Krümmer.
    Schraubzwinge ist ne Idee, vielen Dank für den Tipp. Versuch ich mal gleich. Muss mich beeilen, es sieht hier nach Regen aus:S
    Luftmassenmesser hab ich auch noch grad gereinigt, sah dreckig aus...
     
  2. Anzeige

    Schau mal hier: Yaris Möhre. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. maze1

    maze1 Foren Gott

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Audi TT Roadster 211PS
    Verbrauch:
    Ansonsten halt die "wilde art", Schraubenzieher oder meißel durch jagen und drehen :D
     
  4. #83 ChocolateElvis, 06.05.2019
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    hab ich mir auch schon gedacht, aber dazu bin ich nicht cool genug ;)
    Hab den Filter jetzt zähneknirschend dringelassen (ist noch nicht alt), ich besorg mir im Baumarkt nen neuen Filterschlüssel und beim nächsten Mal (Ende des Jahres) kommt das Ding dann Zerstörungsfrei raus.
     
  5. Luse

    Luse Routinier

    Dabei seit:
    02.10.2016
    Fahrzeug:
    T25 Kombi Executive 1,8l
    Schraubenzieher oder Meissel quer durchschlagen falls dazu der Platz reicht.
    Das gibt allerdings Sauerei...
     
  6. #85 ChocolateElvis, 06.05.2019
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    platztechnisch isses eng da drin... mit der Schraubzwinge (einer kleinen) kam ich kaum vernünftig ran... von unten wär evtl. gegangen, aber dazu müsste ich einen Teil der Unterbodenverkleidung abmontieren...
    Wie gesagt - Öl is jetzt drin (halt nur 2,9 L ohne Filter) und beim nächsten Mal kommt der Filter vernünftig raus. Das wird der Motor schon überleben ;)
     
  7. #86 Energy_Master, 06.05.2019
    Energy_Master

    Energy_Master Profi

    Dabei seit:
    13.06.2012
    Ort:
    Nähe DD
    Fahrzeug:
    T27 Vfl, Yaris Hybrid Fl
    Kannst auch nen alten Gürtel drum machen, wenn dir die Schraubenzieher-Methode zu heftig ist.
     
  8. #87 ChocolateElvis, 06.05.2019
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    mit nem Gürtel hab ich aber auch keine Hebelwirkung. Das Ding sitzt bombenfest.
    Wie gesagt - beim nächten Mal kommt das Teil mit nem Ölfilterschlüssel raus. So oder so ;)
    Die Tage bekommt er noch neue Zündkerzen (11,80 € für 4 Stück... lächerlich) und dann isser wieder fit :D
    Ich mag ihn und fahr das Teil gerne ...das alte Hartplastik knistert und rappelt, der Motor schreit mich ab 3000 Touren an, aber ich fahr ihn auf meinem Kurzstrecken-Arbeitsweg - zumindest laut Bordcomputer - mit knapp unter 6 L/100 km. Das find ich klasse ;)
    Das Teil ist sehr vieles, aber keine Möhre ;)
     
    carina gefällt das.
  9. ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    so ... mal was Technisches, evtl. interessant für einige andere mit dem gleichen Problem:
    hab ja den Motor 1SZ-FR, 4-Zyl. 1,0 L Hubraum, 68 PS
    Hatte schon zweimal die MKL brennen, kam ausschliesslich bei gut warmgefahrenem Motor und hohen Drehzahlen beim Beschleunigen, so ab 3500 U/min, kein Ruckeln, kein Leistungsverkust, einfach nur trocken die Lampe an und fertig...
    Fehlercode war P0171, "Gemisch Bank 1 zu mager". Konnte ich mit dem extra angeschafften Billig-OBDII-Scanner immer wieder löschen, war also sporadisch, nicht dauerhaft. Ist ein offenbar gängiger und nerviger Fehler bei dieser Motorengeneration, hauptsächlich wird der LMM als störanfälliges Bauteil dafür verantwortlich gemacht, scheint auch nicht selten die Ursache zu sein.
    Mögliche Ursachen können hier meinen ausgedehnten Internetrecherchen nach sein : Falschluft nach LMM, LMM verdreckt oder defekt, Lambdasonde (vor Kat) defekt, Benzindruckregelung, Einspritzdüsen, ggf. auch defekter Katalysator, PCV-Ventil offen fest.
    Hab in mehreren Foren - auch einem dänischen, französischen, niederländischen, russischen und englischsprachigen jeweils mittels Google-Übersetzer - stundenlang gelesen und am Motor gesucht und gesucht, nach Leckagen in der Luftansaugung (mit Bremsenreiniger), porösen Schläuchen und fehlenden Dichtungen und Klammern und hab den LMM mehrfach gereinigt, PCV-Ventl gecheckt (war ok) und rein GARNICHTS gefunden, was den Fehler erklären könnte.
    Irgendwelche Livedaten der Lambdasonden schienen ok, konnte ich aber mangels Erfahrung hiermit nicht so richtig interpretieren.
    Heute nun habe ich die endlich nach 2 Wochen Lieferzeit angekommenen Zündkerzen (DENSO K16R-U, empfohlen lt. Handbuch, in GB bestellt, weils die hier so kaum gibt) getauscht. Die alten Kerzen (Beru Ultra) sahen vom Zündkerzengesicht her sehr gut und völlig ok aus (graubrauner Belag, nicht verölt), aber die Mittelelektrode war ziemlich runter, was wohl u.a. auch den etwas ruppigen Leerlauf erklärt.

    15_05_2019_Zuendk_neu_alt.JPG

    Mit den neuen Kerzen nun läuft er wesentlich ruhiger, sämiger und vibriert kaum noch im Leerlauf.
    Auch ein erster Test grad vorhin mit warmgefahrenem Motor und Beschleunigungsorgie bis 4500 U/min verlief positiv, die MKL blieb erstmal aus. Ich bin jetzt mal verhalten optimistisch und mutmaße, dass möglicherweise die offenbar schon sehr alten Zündkerzen (ich schätze mal mind. 2 Intervalle verpennt) mit dem Magergemisch-Fehler zu tun haben könnten und die MKL jetzt hoffentlich ausbleibt.

    Ich habe eine txt-Datei zusammengestellt, wo ich Postings und Postingsfetzen mit Problembschreibungen und Lösungsvorschlägen zu dem Thema einfach reinkopiert hab. Ich weiss nicht, ob ich die hier hochladen darf wegen Urheberrecht... kann ich aber ja noch nachholen.

    Wäre evtl. interessant für diejenigen, die mit anderen Toyotamodellen (Celica hab ich oft gelesen) ähnliche Probleme mit diesem haben.
    So mancher fährt / fuhr mangels Problemlösung jahrelang mit brennender MKL rum...

    -
     

    Anhänge:

    Bigdaddy und maze1 gefällt das.
  10. jg-tech

    jg-tech Foren Gott

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    ...Toyotamotore (besonders die alten) sind doch bekannt dafür, das die mit "Fremdfabrikaten" von Zündkerzen nicht sonderlich gut laufen, oder eben Problemchen haben.
    Dort gehört in erster Linie Denso rein, als Ersatz dann noch NGK .
     
  11. ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    ich musste mich bis dato noch nie näher mit Toyota-Motoren beschäftigen ;)
    Aber ich versuche schon instinktiv, DENSO zu bekommen, wenn vorher DENSO drin war, zumindest was elektronisches Zeug angeht.
    In irgendeinem Forum wurden explizit die DENSO K16R-U nahegelegt. Im Handbuch stehn die auch drin, da hab ich zuerst reingeguckt, weil ich auf Anhieb online so garnichts eindeutig Passendes gefunden hatte. Aber die Kerzen kriegst du leider nicht beim Teile-Dealer um die Ecke und wenn doch, dann sicher nicht für 12 € / 4 Stck ;)
    Da geht dann ohne ebay nicht viel ...
     
  12. ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    der "verhaltene" Optimismus war angebrscht - Lampe ging gestern wieder an, gleiches Prozedere... Motor warmgefahren, höhere Last bergauf, Lampe an ohne Leistungsverlust. Fehler wieder P0171, gelöscht, Lampe aus. Heut morgen 2 mal Kurzstrecke, Lampe blieb aus.
    Hab gestern noch den Scanner rangehängt und mir mal kurz die Lambdawerte angeguckt ... schwankten zwischen 0,2 und 0,8 V. Ich weiss bloss nicht, in welchem "Verhältnis" die Werte der beiden Sonden lastabhängig zueinander stehen müssen, damit ich hier was sagen kann. Evtl. kann dazu jemand was sagen oder mir einen nützlichen Link posten. Ich hab gestern Abend online nix gefunden, was mich da wirklich weiterbringt.
    Bei 3000 U/min im Leerlauf (Motor gut warm, kurz drauf ging der KüWa-Lüfter an) zeigten beide Sonden 0,75 V an... scheint mir nicht ok zu sein. Kann da der Kat im Eimer sein ...? Allerdings kam vom Stg kein Fehler.
    Muss mal schauen, wie ich das auf die Reihe kriege, dass ich die Livewerte zum Zeitpunkt des Fehlercode-Setzens sehen kann...
     
  13. Bigdaddy

    Bigdaddy The Knilch

    Dabei seit:
    16.06.2013
    Ort:
    Hessen, Nähe Fulda
    Fahrzeug:
    Golf VII 2.0 TDI ehemals: Avensis T27 1,8er
    Verbrauch:
    Elvis, bring ihn einfach zur Reparatur zum Händler. Der macht das gerne ;)
     
  14. ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    ja klar ... der tauscht mir erstmal den LMM und die Regel-Lambda und schreibt mir ne Rechnung über geschätzte 300 € dafür. Das kann meine Tochter nicht bezahlen. Und ich kann die gleichen Arbeiten für reine Materialkosten von ca. 100 - 120 € selber machen... und selbst da trete ich erstmal in Vorlage.
    Die MKL darf ruhig zwischendurch mal brennen, so lange lösch ich den Fehler immer wieder und tausche nach und nach die Teile aus. Irgendwann werd ich den Fehler schon finden ;)
     
    Bigdaddy gefällt das.
  15. carina

    carina Routinier

    Dabei seit:
    07.07.2012
    Fahrzeug:
    T25 2.0
    Das hab ich über den Fehler gefunden.Machste doch nix verkehrt wenn Du den Lmm mal neu machst.
     

    Anhänge:

  16. ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    Hi,

    lieb von dir, aber was es alles sein KANN, weiss ich schon. Ich hatte auch erst den LMM in Verdacht, aber die ganzen Umstände und vor allem die Tatsache, dass es nur bei warmem Motor passiert, lässt mich leider auch immer mehr an die Regel-Lambdasonde glauben.
    Die Chancen stehen bei 33,33 % ... LMM, Lambdasonde oder keins von beiden ;)
    Muss ich nach und nach ausprobieren, versuche vorher aber auchmal mit den Livedaten meines Billig-Scanners irgendwas näheres rauszufinden. Eilt ja ned. Er fährt ja normal, auch mit brennender MKL. Der Fehler ist nur sporadisch, ein kurzer Moment beim Beschleunigen.
     
  17. Tilo75

    Tilo75 Routinier

    Dabei seit:
    16.05.2005
    Fahrzeug:
    -
    Giuseppe hat jetz aber auch schönes Astra Cabrio da, frag ihn doch einfach ob du die Möhre eintauschen kannst!:) mit dem 1.8 er kennst dich doch aus!
     
  18. ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    auf dich hab ich gewartet ... ich weiss nicht, was dein Problem mit mir, Guiseppe oder dem von mir gekauften Yaris ist, aber deine zynischen Kommentare darfst du dir gerne sparen
     
    carina und Bigdaddy gefällt das.
  19. Bigdaddy

    Bigdaddy The Knilch

    Dabei seit:
    16.06.2013
    Ort:
    Hessen, Nähe Fulda
    Fahrzeug:
    Golf VII 2.0 TDI ehemals: Avensis T27 1,8er
    Verbrauch:
    Der Griesgram macht das immer, zu allen hier. Ich denke er hat ein schweres Leben. :Bye:

    OT-ENDE
     
    ChocolateElvis gefällt das.
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    offenbar ist er hier ortskundig und fährt möglicherweise sogar öfter an meinem Haus vorbei ... der Yaris steht gut ersichtlich vorm Haus. Er kann ja gern mal klingeln und sich den Yaris angucken ;)
    Und zu Giuseppe :
    Abgesehen davon, dass er einige reparaturbedürftige Autos da rumstehen hat, die nicht zum Kaufen-Anmelden-Einsteigen-Losfahren taugen, sondern eher für Selber- und Hobbyschrauber geeignet sind und man sich die Autos genau anschauen muss (was ich getan habe), habe ich ihn als durchaus freundlichen, ehrlichen und fairen Geschäftspartner kennengelernt. Rein menschlich betrachtet würde ich dort immer wieder ein Auto kaufen, sofern was Brauchbares für mich dabei wäre...
    Das nurmal, damit die Leute keinen falschen Eindruck bekommen ...

    -
     
    Bigdaddy gefällt das.
  22. Olav_888

    Olav_888 größte Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Das glaub ich nicht
    Ignorieren, mache ich auch inzwischen
     
    ChocolateElvis und Bigdaddy gefällt das.
Thema:

Yaris Möhre

Die Seite wird geladen...

Yaris Möhre - Ähnliche Themen

  1. Yaris P1 Handschuhfachbügel erneuern

    Yaris P1 Handschuhfachbügel erneuern: Hallo zusammen, meine Frau fährt einen Yaris P1 und hat den Bügel vom Handschuhfach geschrottet. Der Bügel ist auf eine Platte geschweist und...
  2. Yaris P1 (Bj. 2003) - MP3 möglich?

    Yaris P1 (Bj. 2003) - MP3 möglich?: Hallo in die Runde, da ich seit einiger Zeit zwischen ED und CB mit dem Zug pendel und mein AV am Wochenende immer in München stehen bleibt, haben...
  3. Auris oder Yaris?

    Auris oder Yaris?: Meine Frau braucht n neues Auto. In Auswahl stehen ein Yaris oder ein Auris, ausgeben will sie maximal 8000 Euro. Sie fährt fast nur Stadt,...
  4. XLarges neuer Yaris 1.0 ( XP13 )

    XLarges neuer Yaris 1.0 ( XP13 ): Hallöchen, Mal ne Frage hier an die Yaris Fahrer: Meine Freundin möchte sich gern nen neuen Yaris 1.0 Comfort mit Designpaket ( Nebler, Alus,...
  5. Erfahrungen mit meinem Yaris BJ2014

    Erfahrungen mit meinem Yaris BJ2014: Jo, nach 3,5 Jahren und inzwischen 43.000km auf der Uhr wird es vielleicht mal Zeit n paar Infos über mein Gefährt abzugeben. Wie einigen bekannt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden