Yaris Möhre

Diskutiere Yaris Möhre im Yaris und Yaris Verso Forum Forum im Bereich Familienbande; Motorreiniger in den Tank und halben Tank Super+ aufs E10 getankt Das bringt erst einmal nichts. Das Super+ schwimmt oben... Hab vor ein paar...

  1. #401 AndréSO, 13.07.2021
    AndréSO

    AndréSO Routinier

    Dabei seit:
    20.11.2018
    Ort:
    Soest
    Fahrzeug:
    Avensis Kombi T25 2,2D-CAT
    Das bringt erst einmal nichts. Das Super+ schwimmt oben...
    Die Längenänderung kann durchaus, genau bei der Leerlaufdrehzahl, eine Resonanz verursachen.
    Dann hättest du definitiv auch schon Probleme beim leicht angehobenem Kaltleerlauf.
    Deshalb schließe ich auch die Zündspulen aus.
    Hast du dir denn die alten Zündkerzen mal angeschaut?
    Ich halte daher eine Resonanz des Auspuffs durch die Längenänderung für sehr wahrscheinlich.
    Die Verlängerung senkt die Resonanzfrequenz. Und diese wird dann beim Warmleerlauf gerade eben erreicht.
    Das zeitliche Zusammentreffen von Leerlaufschwirren und Auspuffreparatur spricht sehr dafür.
    Ein verschlissener Leerlaufregler sollte sich langsam durch Verschlechterung bemerkbar machen.
    Grüße André
     
  2. #402 ChocolateElvis, 14.07.2021
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    Hi.
    Zündkerzen hab ich schon neu. Keine Änderung.
    Den Auspuff hab ich mir schon angeschaut. Wenns da ne Längenänderung gab, dann im cm-Bereich, Richtung Boden. Vorher ist das Rohr am Hitzeblech angeschlagen (was es ja eh nicht darf), jetzt nicht mehr. Hängt aber alles immer noch spannungsfrei unterm Auto und jetzt wohl richtiger als vorher.
    Wenns nur ne Resonanzänderung wäre, wärs ja ok. Aber der Motor zittert richtig im warmen Leerlauf, wie ein Dreizylinder. Merkt man im Lenkrad und in der Karosserie. Deshalb vermute ich evtl Zündprobleme.
     
  3. #403 ChocolateElvis, 14.07.2021
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    Eins ist mir noch aufgefallen. Sind ja gradmal 16°C draussen, also keine Sommertemperaturen, aber die blaue Kaltlauflampe geht auffällig schnell aus und die Leerlaufdrehzahl beim Kaltstart ist unter 1000 U/min, sonst immer drüber. Nicht dass der Temperatursensor irgendwelchen Blödsinn an die ECU schickt...
     
  4. carina

    carina Routinier

    Dabei seit:
    07.07.2012
    Die blaue Temperatur Lampe geht bei meinem aber auch schnell aus bei den Temperaturen.
     
  5. #405 AndréSO, 14.07.2021
    AndréSO

    AndréSO Routinier

    Dabei seit:
    20.11.2018
    Ort:
    Soest
    Fahrzeug:
    Avensis Kombi T25 2,2D-CAT
    Dann lese doch bei kaltem Fahrzeug mal alle Temperatursensoren aus. Dann sieht man sofort, ob noch alles stimmt.
    Insbesondere die Kühlmittelsensoren altern schneller, als die Luftsensoren.
    Grüße André
     
  6. #406 ChocolateElvis, 15.07.2021
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    Hab heut mal ne Fahrt mit Livedatenanzeige gemacht. Sieht alles ok aus. Der IAT Sensor (ist doch der für die angesaugte Luft) zeigte 25°C an (bei 16°C Aussentemperatur) und die ECU war bei halbwarmem Motor (stand anderthalb Stunden) bei 46, ging dann hoch bis 83-86°C. Kaltstart muss ich morgen früh mal schauen, wenn ich von der Nachtschicht heim fahre.
    Zündspule (kostete gebraucht immerhin 14€ bei ebay) kam eben ab, werd ich evtl heut mittag mal testen. Vielleicht hab ich Glück.

    Is hier im Mom blöd mitm Anmelden im Forum. Kann nur über's Handy, mein Rechner hat wohl irgendein Java Script Problem mit dem Forenserver, da kann ich mich garnicht anmelden

    -
     
  7. #407 ChocolateElvis, 16.07.2021
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    Zündspulentauscherei brachte leider nichts. Als nächstes versuch ich den Temperatursensor. Sitzt überm Getriebe, unterm NWS. Ist zwar dreipolig, sind im Kabel aber nur zwei belegt. Kost nen Zwanni.
    Kann ja so viel nimmer sein
     
  8. #408 ChocolateElvis, 16.07.2021
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    Grad eben bin ich mal mit Kaltstart und angeschlossenenem Scanner gefahren. ECT zeigte kalt 29°C (Aussentemperatur 24°C), kletterte beim Fahren langsam hoch, bei angezeigten 62°C ging die blaue Kaltlauf-Lampe aus. Sah fur mich alles plausibel aus.
    Was mir aufgefallen ist, wenn ich warmgefahren im zitternden Leerlauf da steh und tippe nur ganz sachte das Gaspedal an, geht er kurz hoch, dann fast aus, sägt 2-3 mal zwischen 500 und 700 Touren und pendelt sich dann wieder bei 600 ein. Keine Ahnung, ob das so muss oder ob der Leerlaufregler einen weg hat. Den find ich online gar nicht...
    Hab zum Glück noch keinen Tempsensor bestellt. Der alte ist wohl noch ok. Evtl tausch ich mal den undichten NWS aus, der war im Steckerinneren schon wieder ölig. Ist ja wohl nicht standard so...
     
  9. #409 ChocolateElvis, 26.07.2021
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    Letztens ist mir aufgefallen, dass die Wasserpumpe Lagerspiel hat. Hört man beim Laufen nicht direkt, sie brummt oder rappelt jetzt nicht, aber wenn man bei stehendem Motor an der Riemenscheibe wackelt, spürt man es deutlich. Kann es sein, dass der Leerlauf so zittrig ist, weil die WaPu schwergängig ist wegen Lagerschaden ?
     
  10. Snapper

    Snapper Neuling

    Dabei seit:
    24.09.2021
    Hallo Maze
    Es ist zwar schon 2 Jahre her aber ich stehe jetzt bei dem gleichen Problem bei dem C1 meiner Tochter die sich einen besseren Sound wünscht !
    Hast Du Deine DIY Unterlagen für die "unter dem Sitz Box" noch ?
    Gruß
     
  11. XLarge

    XLarge The One and Only!
    Moderator

    Dabei seit:
    23.10.2017
    Ort:
    Mittelsachsen
    Fahrzeug:
    Toyota Avensis T27 Kombi - Marianne / Motorroller Keeway Logik 125 - Monika / Toyota Yaris Y20 Club - Marie / Motorroller Honda SH 125 - Maja
    @Snapper ,

    @maze1 ist leider nicht mehr hier angemeldet, stehe mit ihm aber noch in Kontakt. Ich soll Dir ausrichten, er schaut am Wochenende mal in den Rechner, ob er es noch hat. Dann würde ich es Dir weiter leiten.
     
  12. #412 Snapper, 24.09.2021
    Zuletzt bearbeitet: 24.09.2021
    Snapper

    Snapper Neuling

    Dabei seit:
    24.09.2021
    Hi, das wäre super, danke für Deine Mühe:thumbup:
    LG

    hatt es schon im Hi-Fi Forum versucht aber die Reaktionen sind eher dürftig:|

    ........../index.php?action=browseT&forum_id=30&thread=40127
     
  13. #413 ChocolateElvis, 02.10.2021
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    Letzte Woche HU/AU ohne Mängel.
    Mit neuem Auspuff läuft er nicht mehr ganz so zittrig. Keine Ahnung, was da geht...
     
    carina gefällt das.
  14. carina

    carina Routinier

    Dabei seit:
    07.07.2012
    Mein xp9 von 2009 mit 101 PS hat jetzt 155000 km drauf, und läuft absolut geil. Ruhig, nix klappert, extrem sparsam. Bissi Öl, das war's.
     
  15. #415 ChocolateElvis, 04.10.2021
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    Dein 1,33er is ja aber auch ein komplett anderer Motor als mein 1,0er.

    Sparsam ist meiner ja auch (5,5L/100 km), braucht kein Öl (wechsel ich eh alle 8000 - 10.000 km), kein Wasser, alles staubtrocken und intakt. Und Rost musst du verzweifelt suchen.
     
  16. #416 AndréSO, 05.10.2021
    AndréSO

    AndréSO Routinier

    Dabei seit:
    20.11.2018
    Ort:
    Soest
    Fahrzeug:
    Avensis Kombi T25 2,2D-CAT
    Ich bleibe dabei. Du hattest durch die, wenn auch nur kleine, Längenänderung, die Resonanzfrequenz auf den Warm-Leerlauf gezogen.
    Schön, wenn es jetzt besser läuft.:thumbup:
    Grüße André
     
    ChocolateElvis gefällt das.
  17. #417 ChocolateElvis, 06.10.2021
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    Ich häng heut evtl mal meinen alten Laptop mit techstream dran und versuch, die Warm-LL-Drehzahl leicht zu erhöhen, von 600 auf 620 oder so. Mal schaun, ob das so einfach geht.
     
  18. #418 ChocolateElvis, 09.10.2021
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    ich kann da mitm Techstream irgendwie garnix machen ausser Livedaten auslesen. Das kann ich mit meinem 25-€-Chinascanner schneller und genauso präzise. Mit Techstream irgendwelche Parameter ändern geht nicht oder ich bin zu blöd dazu ... hab zumindest keine Optionen dazu gefunden, nur ne Tabelle. Und die nutzt mir nix.
     
  19. #419 AndréSO, 09.10.2021
    AndréSO

    AndréSO Routinier

    Dabei seit:
    20.11.2018
    Ort:
    Soest
    Fahrzeug:
    Avensis Kombi T25 2,2D-CAT
    Das hätte mich auch sehr gewundert.
    Man kann bei den Dieselmotoren die Injektor-Kennziffer eingeben, eine Reinigungsfahrt anstoßen, oder diverse Tests durchlaufen.
    Aber ein Parameter wie die Leerlaufdrehzahl ist meines Erachtens nicht zu verändern. Beim nächsten mal schaue ich aber noch mal.
    Schönes Wochenende. Grüße André
     
    ChocolateElvis gefällt das.
  20. #420 ChocolateElvis, 09.10.2021
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    bei neueren Modellen geht da natürlich nix mehr, aber bei der alten Krücke hatte ich irgendwie noch Hoffnung. Schade...
     
Thema: Yaris Möhre
Besucher kamen mit folgenden Suchen
  1. geschwindigkeitssensor yaris p1

    ,
  2. yaris xp 9 kabel subwoofer sitz

    ,
  3. lambdasonde luftmengenmesser Yaris verso

    ,
  4. toyota yaris stabilisator einbau,
  5. yaris lautsprecher tauschen,
  6. yaris p1 schaltgetriebe Öl schrauben ,
  7. Hippo RED Achsmanschette Kaufen,
  8. toyota ölfilterdeckel bombenfest,
  9. toyota yaris xp13 lautsprecher nieten,
  10. toyota yaris p1 koppelstange wechseln,
  11. toyota yaris verso lambdasonde fehler,
  12. autolautsprecher
Die Seite wird geladen...

Yaris Möhre - Ähnliche Themen

  1. Freisprech-Mikrofon Yaris XP13

    Freisprech-Mikrofon Yaris XP13: Hi. Weiß jemand, wo sich das Freisprechmikrofon beim Yaris XP13 befindet? In der Konsole am Display oder am Spiegel oder woanders ...? Danke! M.
  2. Yaris Y20, LED Lichts: TUV und Garantie??

    Yaris Y20, LED Lichts: TUV und Garantie??: Moin Moin, Neues Thema. Ich möchte das Tagfahrlicht-Set auf LED-Lampen umstellen. Da das Auto unter original Toyota-Garantie steht und ich keine...
  3. Toyota GR Yaris

    Toyota GR Yaris: Hallo, heute hatte ich die Gelgenheit, den Toyota GR Yaris Probe zu fahren. Das Teil ist echt der Hammer, man könnte direkt schwach werden....
  4. Kaufberatung Yaris

    Kaufberatung Yaris: Hallo, am Mittwoch werde ich mir einen Yaris Style Selection, EZ 01.2019 anschauen. Meine Frau braucht ein neues Auto. Sie möchte einen Toyota um...
  5. Yaris XP9 von 06/2006, 1,0L 69 PS (1 KR FE)

    Yaris XP9 von 06/2006, 1,0L 69 PS (1 KR FE): Hi, der im Titel genannte Yaris steht seit gestern vor meiner Haustür, der neue meiner Tochter, die ihren P1 ja plattgefahren hat... Gleich ne...