Vortriebsproblem

Diskutiere Vortriebsproblem im T25: Avensis - Allgemein Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo ! Als ich heute losgefahren (-16°) bin, hatte ich das Gefühl die Bremsen sind zu. Es fühlte sich an, als hätte ich einen Schneeschieber...

  1. #1 Thomas1, 26.01.2007
    Thomas1

    Thomas1 Profi

    Dabei seit:
    16.02.2004
    Ort:
    Heilbronn
    Fahrzeug:
    T25 2.2 D-4D EXE | 150 PS
    Hallo !

    Als ich heute losgefahren (-16°) bin, hatte ich das Gefühl die Bremsen sind zu.
    Es fühlte sich an, als hätte ich einen Schneeschieber montiert.
    Mehrmals hielt ich an und überprüfte ob irgendetwas rauchte, aber da war nix.

    Jetzt bin ich im Büro und bis zuletzt kam es mit vor, als ginge das Auto heute schlechter
    als sonst.

    Hat irgendjemand eine Idee? Danke.

    (Handbremse war über nacht nicht angezogen)

    Gruß,
    Thomas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gast

    Gast Guest

    Zitat:
    Thomas1 schrieb am 26.01.2007 08:07
    Hallo !

    Als ich heute losgefahren (-16°) bin, hatte ich das Gefühl die Bremsen sind zu.
    Es fühlte sich an, als hätte ich einen Schneeschieber montiert.
    Mehrmals hielt ich an und überprüfte ob irgendetwas rauchte, aber da war nix.

    Jetzt bin ich im Büro und bis zuletzt kam es mit vor, als ginge das Auto heute schlechter
    als sonst.

    Hat irgendjemand eine Idee? Danke.

    (Handbremse war über nacht nicht angezogen)

    Gruß,
    Thomas


    Naja, bei den Temperaturen geht alles etwas zäh,vielleicht war es das?

    Gruß

    Oldi
     
  4. #3 Alex-T25, 26.01.2007
    Alex-T25

    Alex-T25 Guest

    Hallo,du hast einen Turbo,das der bei Minusgraden nicht gut geht ist allgemein bekannt :rolleyes:
     
  5. Gast

    Gast Guest

    Zitat:
    Alex-T25 schrieb am 26.01.2007 11:08
    Hallo,du hast einen Turbo,das der bei Minusgraden nicht gut geht ist allgemein bekannt :rolleyes:


    Warum? Kannst Du das bitte mal erklären?
     
  6. #5 Thomas1, 26.01.2007
    Thomas1

    Thomas1 Profi

    Dabei seit:
    16.02.2004
    Ort:
    Heilbronn
    Fahrzeug:
    T25 2.2 D-4D EXE | 150 PS
    [style=margin:20px; margin-top:5px]Zitat:[/style]
    Alex-T25 schrieb am 26.01.2007 11:08
    Hallo,du hast einen Turbo,das der bei Minusgraden nicht gut geht ist allgemein bekannt :rolleyes:


    Warum? Kannst Du das bitte mal erklären?


    Ja, genau.
    Mir war das nicht bekannt. :rolleyes:

    Ich hatte schon vorher zwei Turbo-Diesel und da hatte ich diesen Zustand auch nicht.
    Bei meinem Almera-Diesel ist mir allerdings mal der Dieselfilter versulzt, da ging aber dann gar nix
    mehr. Erst gehoppelt und dann war Feierabend. ?(

    Gruß,
    Thomas
     
  7. Gast

    Gast Guest

    [style=margin:20px; margin-top:5px]Zitat:[/style][style=margin:20px; margin-top:5px]Zitat:[/style]
    Alex-T25 schrieb am 26.01.2007 11:08
    Hallo,du hast einen Turbo,das der bei Minusgraden nicht gut geht ist allgemein bekannt :rolleyes:


    Warum? Kannst Du das bitte mal erklären?


    Ja, genau.
    Mir war das nicht bekannt. :rolleyes:

    Ich hatte schon vorher zwei Turbo-Diesel und da hatte ich diesen Zustand auch nicht.
    Bei meinem Almera-Diesel ist mir allerdings mal der Dieselfilter versulzt, da ging aber dann gar nix
    mehr. Erst gehoppelt und dann war Feierabend. ?(

    Gruß,
    Thomas


    Ich bin sogar der Meinung, dass ein Diesel mit eiskalter Ansaugluft besser gehen müsste, weil die kalte Luft dichter ist. Wobei ich glaube, dass nach der Verdichtung im Turbo zwischen kalter und wärmerer (Sommer) Luft kaum ein Unterschied sein wird.

    Gruß

    Oldi
     
  8. #7 goescha, 26.01.2007
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    na ja. Heute morgen hatte ich auch das Gefühl: Boah, geht da heute gar nix? Sowas von Gummibandbeschleunigung aber auch. Ich vermute mal, dass alle was sich dreht natürlich schwerer geht. Das ganze Öl im Motor ist auch nicht gerade dünnflüssig. Getriebeöl. Das Öl in der Achsen und Differenzial ist sicher auch nicht gerade wassermäßig drauf. Und da gehen schon ein paar PS flöten. Allerdings zeigte mein BC heute morgen einen Durchschnittsverbrauch von 4,8 Litern 8o 8o

    Gruß Götz
     
  9. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 15500 km
    Verbrauch:
    Zitat:
    Allerdings zeigte mein BC heute morgen einen Durchschnittsverbrauch von 4,8 Litern 8o 8o

    Gruß Götz
    Ja, 4,8 Liter/30 km auf dem Weg zu deiner Arbeitsstelle...... :D

    Mein AV läuft geschmiert wie immer! :)

    Prog
     
  11. #9 toyo-chris, 27.01.2007
    toyo-chris

    toyo-chris Profi

    Dabei seit:
    13.03.2005
    Ort:
    Schweiz - Jurasüdfuss
    Fahrzeug:
    Ex: T25 Kombi 2.4
    Bei kaltem Motor knurrt der Motor bei meinem T25 etwas lauter (man hat fast das Gefühl, etwas unwillig), aber gehen tut der nicht schlechter.

    Da ich allerdings bei kaltem Motor nicht mehr als Viertelgas gebe, würde es mir auch nicht auffallen, dass er weniger Leistung hat.

    (Er hat auch bei Viertelgas genug, um im Verkehr mitzuschwimmen) :D

    War bisher auch der Meinung, dass Turbos bei kalter Luft besser gehen.
    Sonst würde man ja kaum LLK einbauen. ;)

    Chris
     
Thema:

Vortriebsproblem