Ventilator für Innenraumgebläse setzt aus

Diskutiere Ventilator für Innenraumgebläse setzt aus im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo liebe T25-"Leidensgenossen"! ;) Bei meinem AV erlebte ich gestern ein sehr merkwürdiges Problem, für das mir mein Freundlicher telefonisch...

  1. #1 HappyDay989, 26.05.2012
    HappyDay989

    HappyDay989 Guest

    Hallo liebe T25-"Leidensgenossen"! ;)

    Bei meinem AV erlebte ich gestern ein sehr merkwürdiges Problem, für das mir mein Freundlicher telefonisch eine unkonventionelle, aber immerhin (bislang) funktionierende Lösung vorschlug:

    Da es gestern doch recht warm war, wollte ich mal wieder die Klimaautomatik (KA) nutzen. Nun weiß jeder, der die KA des T25 kennt, dass sie die eingestellte Temperatur (bei mir im Sommer wie im Winter konstant 22° C) dadurch erreicht, indem sie die Luftzufuhr nach oben/vorne ausrichtet und dann das Gebläse auf Stufe 10, 7 oder 4 (je nach erforderlicher Kühlleistung abhängig von der aktuellen Innenraumtemperatur) blasen lässt.

    Normalerweise ist der Ventilator bei mir auf Stufe 2 oder 3 fest eingestellt und wird auch nicht verstellt.

    Gestern schaltete ich also die KA ein und hörte sofort, wie der Ventilator spontan auf Stufe 7 sprang und ein kleiner Orkan durchs Fahrzeug tobte. Allerdings nur für wenige Sekunden, dann setzte das Gebläse komplett aus. Ich dachte zuerst an eine defekte Sicherung, aber nach einem kurzen Stopp und Blick in den Sicherungskasten stellte sich heraus, dass die Sicherung OK war. Als ich den Motor wieder anließ, lief das Gebläse wieder für zwei, drei Sekunden, dann ging es wieder aus.

    Ich rief meinen Freundlichen an,schilderte ihm das Problem und erhielt eine unkonventionelle, aber bislang funktionierende Lösung:

    Das Gebläse erst einmal mit dem Drucktaster OFF komplett abschalten, dann auf Stufe 1 oder 2 wieder einschalten und ein wenig laufen lassen. Dann langsam hoch schalten auf Stufe 3, 4 usw., bis es wieder aussetzt. Dann wieder OFF, wieder langsam hoch schalten bis zum nächsten Aussetzer. Das Ganze solange wiederholen, bis das Gebläse auch auf Stufe 10 wieder anstandslos läuft. Mein Freundlicher meinte, es könnte so etwa eines Dutzend Versuche bedürfen, bis alles wieder reibungslos funktioniert.

    Und er sollte tatsächlich Recht behalten! Nach 10 oder 11 Versuchen lief das Gebläse wieder einwandfrei; die Gesamtdauer dieser improvisierten "Reparatur" betrug knapp 15 Minuten. 8) Wäre auch nicht so prickelnd gewesen, ausgerechnet an einem derartig warmen Wochenende mit einem Fahrzeug ohne funktionierende Innenraumlüftung fahren zu müssen. Im Stadtverkehr kann man ja noch die Scheiben herunterlassen, aber auf der Autobahn ist das eigentlich keine Option...

    Mein Freundlicher riet mir, die Gebläsestufen häufiger zu verstellen und dabei auch die höheren Stufen einzusetzen, dann würde das Problem erst gar nicht auftreten. Eine weitere Erklärung hatte er aber nicht parat.

    Frage an die Experten: Könnte es sein, dass der Regler (= Potentiometer?) verdreckt, wenn er immer in ein und derselben Stellung verbleibt und es deshalb zu diesen Aussetzern kommt? ?(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 HappyDay989, 31.05.2012
    HappyDay989

    HappyDay989 Guest

    Merkwürdig, dass außer mir wohl noch niemand zuvor dieses Problem mit dem aussetzenden Ventilator gehabt zu haben scheint und sich mal mit den Ursachen beschäftigt hat... ?(

    Denn so prompt, wie mein Freundlicher mit dem richtigen Lösungsvorschlag aus der Ecke kam, kann ich mir nicht vorstellen, dass mein AV diesbezüglich eine absolute Ausnahme darstellt. Da gab es seitens meines Freundlichen kein Mit-der-Wimper-zucken, kein "Dhwnn" o. ä. Ausflüchte. Die Reaktion war ganz so, als seien ein bei höheren Drehzahlen aussetzender Lüfter beim T25 nebst entsprechendem "Würg-around" die normalste Sache der Welt, sozusagen ein Teil der Serienausstattung. :whistling:
     
  4. #3 microduffy, 05.11.2012
    microduffy

    microduffy Guest

    Servus,

    ich habe das Problem seit diesem Sommer auch sporadisch. Allerdings habe ich bisher die KA mittels "off" ausgeschaltet und danach mittels "auto" wieder eingeschaltet. Der Lüfter hat bisher immer wieder korrekt hochgedreht und ist nicht gleich wieder ausgefallen. Was ich allerdings tun soll, wenn es häufiger auftritt, weiß ich nicht. Das Problem ist bei mir auch nicht nachstellbar, sondern tritt immer nur sporadisch auf.

    Grüße, Thomas

    P.S. Bei mir läuft die KA auch Sommer wie Winter auf 22°, allerdings im Automatikmodus ohne Klima.
     
  5. #4 Toyopel, 05.11.2012
    Toyopel

    Toyopel Guest

    Hallo,

    hast du vielleicht eine Standheizung eingebaut? Wenn die Relais der Steuerung nicht vernünftig platziert sind, machen hin und wieder Probleme wegen Wassereinbruch.

    Gruß,
    Heino
     
  6. #5 microduffy, 09.11.2012
    microduffy

    microduffy Guest

    Hallo Heino,

    ich weiß nicht, wen Du gemeint hast, aber ich habe keine Standheizung eingebaut.
    Meiner FL-Avensis ist bis auf eine Anhängezugvorrichtung unverändert wie aus dem Werk.

    Grüße,
    Thomas
     
  7. #6 Avensor, 28.03.2013
    Avensor

    Avensor Guest

    Also ich habe bzw. hatte (;) ) das exakt gleiche Problem wie HappyDay989. Der Lüfter blies maximal bis Stufe 4 bzw. 5 und regelte dann ab, wenn man höher drehen wollte.
    Zum Glück bin ich auf diesen Thread hier gestoßen und habe den Tipp oben mal ausprobiert. Keine Ahnung genau, wie das technisch funktioniert, aber nach langer Minimalleistung (der Vorbesitzer hat selten die Automatik verwendet und den Lüfter nur auf niedrigen Stufen gehabt) scheint der Lüfter erst wieder langsam an seine stärkere Leistung herangeführt werden zu müssen. ​
    Zur Anleitung oben: Ich habe den Lüfter in jeder Stufe ein bis drei Minuten voll blasen lassen und habe ihn dann sukzessive um eine Stufe höher gestellt. Wenn der Lüfter wieder ausging, dann nur, weil ich zu schnell zu viele Stufen übersprungen habe. Das Ausgehen gehört also nicht wirklich mit zur "Repariertechnik", man muss den Lüfter nur lang genug blasen lassen auf einer Stufe...und schwupps, plötzlich war ich wieder bei Stufe 10. Dort ein paar Minuten blasen lassen und ab da konnte ich die Lüftung auch wieder von null auf voll aufdrehen.​
    Klasse Tipp, der vielleicht Geld gespart hat und anderen hoffentlich noch Geld sparen wird. Warum das genau funktioniert würde mich aber auch interessieren. Naja...bin zufrieden! ;)
     
  8. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Ventilator für Innenraumgebläse setzt aus
Besucher kamen mit folgenden Suchen
  1. gebläse funktioniert nicht. mehr richtig Toyota verso

    ,
  2. gebläsemotor toyota avensis t25

    ,
  3. toyota rav4 2007 probleme lüftung

    ,
  4. toyota avensis t25 Gebläse Sicherung
Die Seite wird geladen...

Ventilator für Innenraumgebläse setzt aus - Ähnliche Themen

  1. Verstärkte Federn für Hinterachse, Höherlegung

    Verstärkte Federn für Hinterachse, Höherlegung: Hallo und Moin in die Runde, vielleicht für die Eine oder den Anderen interessant. Ich war am Wochenende mit 5 Personen und leeren Kofferraum...
  2. Suche Ersatz für Klemm-Scheibe am Schalthebel

    Suche Ersatz für Klemm-Scheibe am Schalthebel: Hi zusammen! Ich fahre einen Avensis Kombi T25 08/2008 Bei ein, zwei Bastelarbeiten ist mir ein Teil kaputt gegangen, dass den Schaltsack an...
  3. T25 Aufnahmepunkte für Rangierwagenheber?

    T25 Aufnahmepunkte für Rangierwagenheber?: Hallo T25 Forum, Hab meinen Avensis ( 25 2.0 D-4D Liftback 116Ps Diesel 166T km ) seit nunmehr einem halben Jahr. Haben schon so einiges zusammen...
  4. Endschalldämpfer für 2.4 nicht zu bekommen

    Endschalldämpfer für 2.4 nicht zu bekommen: Hi allerseits, beim 2.4 Benziner meiner Frau ist jetzt der Endschalldämpfer hinüber. Zu unserer Überraschung ist auf dem freien Markt kein Ersatz...
  5. Stoßdämpfer für T25 aus Großbritannien

    Stoßdämpfer für T25 aus Großbritannien: Hallo Zusammen, bin neu hier und es handelt sich um Auto unsere Nachbarn (ich fahre anderen Japaner ^^) Es ist einToyota Avensis T25 1.8 L (2007)...