Ungewöhnliche Stromschwankungen

Diskutiere Ungewöhnliche Stromschwankungen im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; wer viel misst, misst viel Mist ;) eine LiMa liefert keine permanent gleiche Spannung, insofern muss man keine Wissenschaft draus machen und...

  1. #41 ChocolateElvis, 29.07.2020
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    wer viel misst, misst viel Mist ;)

    eine LiMa liefert keine permanent gleiche Spannung, insofern muss man keine Wissenschaft draus machen und betrachtet den vom TE beschrieben "Fehler" vielleicht erstmal als normal und beobachtet das ggf. weiter...

    -
     
  2. #42 infinity, 29.07.2020
    infinity

    infinity Profi

    Dabei seit:
    30.08.2017
    Fahrzeug:
    Avensis T27 2.0 Business
    Er hatte zum selben Zeitpunkt am OBD2 gar keine Ladespannung und an den Batteriepolen hatte er eine normale Ladespannung.
    So verstand ich jedenfalls seine Aussage.
     
  3. #43 AndréSO, 29.07.2020
    AndréSO

    AndréSO Routinier

    Dabei seit:
    20.11.2018
    Ort:
    Soest
    Fahrzeug:
    Avensis Kombi T25 2,2D-CAT
    Und genau das konnte ich eben nicht nachvollziehen.
    Wenn man einmal anfängt, muss man das auch durchziehen.
    Bei einer hochohmigen Messung spricht also, zumindest bei meinem Auto, erst mal nichts gegen eine Messung am Zig.Anzünder (±100mV).
    Nach wie vor empfehle ich die Messung mit dem Techstream. Dann kann man sich in Ruhe Zuhause alles anschauen.
    Ich will da auch keinem auf die Füße treten.
    Es sind halt Folgerungen aus seriösen Messungen. Wenn aber der OBD-Tester den Zig.Anzünder erheblich belastet, kann alles wieder ganz anders aussehen. Das habe ich eben noch nicht gemessen.;)
    Schönen Abend noch. Hier noch mal ein Fiege Pils, weil es so lecker war.:whistling:
     
  4. Rapela

    Rapela Neuling

    Dabei seit:
    27.12.2015
    Fahrzeug:
    Avensis T27 - 91kw
    Hallo zusammen,

    ich bin auf der Suche nach einer Erklärung meines Stromproblemes an meinen T27 III, welches dem hier beschriebenen gleicht.
    Wenn ich den Wagen starte wird mir über das Radio (China-RNS) wie auch über ein am Zigarettenanzünder angeschlossen Multimeter 14,0 Volt angezeigt.
    Nach kurzer Fahrt geht sie Spannung auf bis zu 12,4 Volt zurück, um kurz darauf wieder auf 14,0 Volt anzusteigen. Ein Besuch beim Händler brachte am Montag eine defekte Batterie (Zellenschluß) zum Vorschein, welche umgehend getauscht wurde. Auch ich habe das festgestellt das sobald ich das Licht einschalte die Spannung sich konstant auf 13,8 V. einpendelt. Da mein Fahrzeug ein T27 ist würde ich gerne mehr zum Thema intelligente Laderegelung erfahren bzw. wie man herausbekommt ob sich solches an Bord habe, da man in der Werkstatt davon scheinbar nichts weiß.

    Gruß Rapela
     
  5. #45 Huck Fin, 30.07.2020
    Huck Fin

    Huck Fin Neuling

    Dabei seit:
    12.08.2010
    Ort:
    Thamsbrück
    Fahrzeug:
    Avensis Kombi D4D T22 (mit 312000km) 04/2007 bis 4/2014, Avensis Kombi T27 1.8 ab 4/2014
    Also an meinem T27 ist das so.… beim Startvorgang Spannung 14,2V bleibt auch so , je nachdem was für Bedingungen sind regelt die Elektronik beim fahren auf 12,3V runter wenn ich Bremse ( Schubbetrieb ) geht die Spannung lt. Messgererät am OBD und am Zigarettenanzünder auf 14,6V.
    Beim Licht einschalten geht die Spannung dann auf 14,1V unf bleibt auch da bis das Licht wieder ausgeht.
    Das macht mein Avensis T27 schon seit 10 Jahren und knapp 250000km und es ist immer noch die originale Batterie verbaut.
    Und wie schon erwähnt wurde wer viel mißt, mißt Mist..
     
  6. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    Hyundai IONIQ electric Style - FL 38,3kW
    Lies dir mal das hier Batterie leer... und die folgenden Seiten durch. Da haben wir das festgestellt und untersucht.

    Kurzantwort - Wie Huck Fin schon schreibt ist das o.k. so und so gewollt.

    Übrigens, auch mein IONIQ electric hat keine fix fest genagelte Spannung auf der 12V Batterie. Beim Rekuperieren wird nicht nur Strom in den Fahrakku geschoben sondern auch in den 12V Bleiklumpen.
     
  7. Rapela

    Rapela Neuling

    Dabei seit:
    27.12.2015
    Fahrzeug:
    Avensis T27 - 91kw
    Ich danke sowohl Huck Fin wie auch focki für die Antworten hat mir sehr geholfen.
     
  8. Gog

    Gog Fortgeschrittener

    Dabei seit:
    14.04.2015
    Ort:
    Forbach
    Fahrzeug:
    Avensis T25, 2,2 D4D-Cat
    Hatte paar Tage frei und das Auto nicht benutzt, daher habe ich nicht weiter dran versucht :whistling:

    Heute mal alles getestet.
    Verhalten beim Licht, ist ja bekannt, Spannung springt auf 13,8 Volt und bleibt dort.
    Bei Lüfter, Heckscheibenheizung, Sitzheizung und allem was etwas mehr Strom verbraucht, stabilisiert sich die Spannung auch, allerdings nicht sofort wie beim Licht, sondern etwas verzögert. Dann aber auch auf etwa 13,8 Volt.
    Hätte ich beim ersten Versuch etwas länger gewartet, wäre es mir sicher früher aufgefallen.

    Rätselhaft bleibt mir noch, an der Batterie habe ich immer wenn der Motor läuft zwischen 13,5 und 14 Volt. Am OBD und Zigarettenanzünder aber nur 12,2 bis 14,3 Volt, ja nach ob ich Gas gebe oder nur Rolle. Das kann ich mir noch nicht so recht Erklären...
     
  9. #49 Huck Fin, 01.08.2020
    Huck Fin

    Huck Fin Neuling

    Dabei seit:
    12.08.2010
    Ort:
    Thamsbrück
    Fahrzeug:
    Avensis Kombi D4D T22 (mit 312000km) 04/2007 bis 4/2014, Avensis Kombi T27 1.8 ab 4/2014
    Hast du denn während der Fahrt an der Batterie gemessen?
     
  10. infinity

    infinity Profi

    Dabei seit:
    30.08.2017
    Fahrzeug:
    Avensis T27 2.0 Business
    Ist ja uninteressant.
    Wenn das Auto im Stand läuft und er misst an den Batteriepolen und über OBD2 gleichzeitig deutlich unterschiedliche Voltzahlen, dann ist doch klar wo der Hund begraben liegt.
    Das ist dann während der Fahrt nicht anders.
    Meine Theorie ist, dass die Boardelektronik alles was hinter der Batterie irgendwie regelt, aber nicht die eigentliche Ladespannung der Lima quasi gegen Null direkt auf die Batterie weil das kontraproduktiv wäre.Die mögliche "Spritersparnis" durch solche Spielereien wäre nicht messbar behaupte ich mal.
    Das ist meine Theorie.
    Wenn ich mal Zeit habe mache ich mir mal bei meinem T27 2 Strippen an die Batteriepole und messe ganz simpel während der Fahrt, im Stand usw. ob sich das was tut.
     
  11. AndréSO

    AndréSO Routinier

    Dabei seit:
    20.11.2018
    Ort:
    Soest
    Fahrzeug:
    Avensis Kombi T25 2,2D-CAT
    Und genau das konnte ich nicht nachvollziehen. Versuch doch mal den Spannungsabfall direkt zu messen.
    Zumindest ist jetzt klar, dass da keine Hybrid light Versuche stattfinden. Die Batterie wird offensichtlich immer maximal geladen.
    Du hast zwischen Generator und dem Rest des Bordnetzes wohl einen merkbaren Widerstand.
    Wenn du Gas gibts und der Generator ordentlich Ladestrom produziert sinkt die am Zig.Anzünder gemessene Spannung, nicht aber die der Batterie.
    In dieser Größenordnung (bis zu 1.8Volt) würde ich das als Fehler sehen.
    Grüße André
     
Thema:

Ungewöhnliche Stromschwankungen

Die Seite wird geladen...

Ungewöhnliche Stromschwankungen - Ähnliche Themen

  1. Momentanverbrauch springt ungewöhnlich

    Momentanverbrauch springt ungewöhnlich: Hallo geehrte Forenmitglieder, ich besitze einen Avensis T27 2.2 D-Cat Automatik, Baujahr 2010 mit 150PS und derzeitig ca. 135.000km runter. Das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden