Unbekannter Verbraucher saugt Batterie leer

Diskutiere Unbekannter Verbraucher saugt Batterie leer im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo zusammen, Ich habe einen 14 Jahre alten Avensis, der mir bislang immer gute Dienste geleistet hat. Nun ist es so, dass er während des...

  1. AnSi

    AnSi Neuling

    Dabei seit:
    19.06.2020
    Hallo zusammen,
    Ich habe einen 14 Jahre alten Avensis, der mir bislang immer gute Dienste geleistet hat.
    Nun ist es so, dass er während des Lockdowns lange stand ( etwa 2 Wochen) und dann nicht mehr angesprungen ist. In der Werkstatt hat man die Batterie geprüft, die war i.O., also wurde die Lichtmaschine getauscht. Problem schien gelöst, der Wagen lief. Am darauffolgenden WE stand der Wagen wieder und sprang dann am Montag aber wieder nicht an. In der Werkstatt wurden dann alle Leitungen überprüft, aber kein Fehler gefunden. Im Fahrzeug ist ein Maderschreck verbaut. Der wurde abgeklemmt und der Avensis bekam - auf Verdacht - eine neue Batterie. Damit lief er wieder für 2 Wochen, sprang aber erneut nicht an, nachdem er übers WE nur wenig, bzw. am Sonntag gar nicht bewegt wurde. Inzwischen wurden alle Kabel noch einmal gründlich geprüft, das Radio abgeklemmt und die Beleuchtung des Handschuhfachs geprüft. Jetzt sind die Mechaniker ratlos. Ich muss dazu sagen, dass ich selber keine Ahnung von Autos habe. Man sagte mir, dass es irgendwo einen Stromabnehmer geben muss, der die Batterie leer saugt, aber sie finden ihn nicht. Ich habe jetzt mal ein bisschen gegoogelt. Weil ich keine Ahnung habe, verstehe ich die Hälfte nicht, aber es scheint ja ein nicht ganz unbekanntes Problem bei diesem Fahrzeug-Typ zu sein...
    Ich hab jetzt schon eine ganze Menge Geld in der Werkstatt gelassen und ärgere mich, weil das Problem noch immer nicht behoben ist. Gibt es denn hier Tipps, die ich an die Werkstatt weitergeben kann? (Es ist eine kleine Werkstatt hier im Ort, mit der ich eigentlich sehr zufrieden bin. Allerdings war bisher auch nichts an dem Fahrzeug...)
    Für eure Hilfe schon jetzt vielen Dank!
    Silvia
     
  2. Luse

    Luse Routinier

    Dabei seit:
    02.10.2016
    Fahrzeug:
    T25 Kombi Executive 1,8l
    Moin Silvia,
    kannst du einen Elektriker?
    Frage den mal.

    Als Tipp:
    Ampèremeter in die Batterieleitung klemmen und danach alle Sicherungen rausmachen und wieder reinmachen.
    Dann hat man schonmal den Strang wo der Strom hinfließt.
    Danach in diesem Stran die einzelnen Verbraucher abklemmen.

    Vorher mal Ladespannung und Strom messen, vielleicht wird die Batterie ja nie voll.
    Fährst du sehr viel Kurzstrecken?
     
  3. AnSi

    AnSi Neuling

    Dabei seit:
    19.06.2020
    Moin Luse,

    Danke für deine Antwort!
    Ja, fast ausschließlich Kurzstrecken. Unter der Woche in die Arbeit (einfach 10 km), am Wochenende auch mal mehr zu einem Ausflug oder so, aber Langstrecken kaum. Seit Corona steht das Auto viel.
    Danke für den Tipp. Gebe das gleich mal an die Werkstatt weiter. Wobei die dort wahrscheinlich nicht begeistert sind, wenn die Ahnungslose jetzt mit schlauen Ratschlägen daher kommt :)
    Einen Elektriker kenne ich. Vielleicht weiß der ja auch Rat.
    Viele Grüße
    Silvia
     
  4. #4 ChocolateElvis, 20.06.2020
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    Moin,
    was genau ist das für ein Avensis? Diesel? Benziner? Hubraum/PS?
    hat der Motor georgelt und ist nicht angesprungen und hat man dann die Batterie leergeorgelt oder tat sich garnichts wegen leerer Batterie?
    das ist gewöhnlich das erste, was eine Werkstatt hier tun sollte
    mit neuer Batterie und neuer Lichtmaschine sollte das bei den momentanen Temperaturen aber länger als ein WE bzw. 2 Wochen halten... ist im Winter natürlich tödlich, da sollte man ab und an mal nachladen.
    10 km einfachen Arbeitsweg hab ich auch und hatte 7 Jahre lang nie Probleme mit der Batterie

    -
     
  5. AnSi

    AnSi Neuling

    Dabei seit:
    19.06.2020
    Benziner. Hubraum/PS keine Ahnung :/ der Fahrzeugschein ist zusammen mit dem Auto in der Werkstatt.
    Es tat sich gar nichts. Kein Georgel. Die Kontrollleuchten leuchten, das Radio spielt. Wenn ich den Zündschlüssel herumdrehe "klackert" es ("trtrtrtr"), die Leuchten flackern, das Radio geht aus und nichts geht mehr. Auch der Kofferraum lässt sich dann nicht mehr öffnen (also vorm Anlassen schon, dann nicht mehr...)
    Das wurde alles schon erledigt...

    Ich hatte das Auto mal in einer Hinterhofwerkstatt (nicht die, wo ich jetzt bin) weil die Pumpe vom Spritzwasser nicht ging. Der Kfz-ler dort, hatte dann irgendwie die Pumpe vom Wischer hinten "nach vorne" verbaut (oder überbrückt?) Wie gesagt, ich habe keine Ahnung. Wenn ich dann vorne spritzen wollte, musste ich die Spritze für hinten betätigen. Dann spritze es vorne und die Wischer hinten wischten. Also musste ich die Wischer vorne seperat betätigen. Ist das einigermaßen verständlich erklärt? Na jedenfalls scheint es in diesem Konstrukt einen Kurzschluß gegeben zu haben. Vielleicht ist nun das die Ursache allen Übels.Wurde gestern abgeklemmt und heute war die Batterieladung wohl ok. Wobei meine Werkstatt meinte, dass sie es trotzdem nicht so ganz nachvollziehen können...
     
  6. #6 infinity, 20.06.2020
    infinity

    infinity Profi

    Dabei seit:
    30.08.2017
    Fahrzeug:
    Avensis T27 2.0 Business
    Der Avensis hat 2 Pumpen für das Wischwasser.
    Wenn es da einen Kurzschluss gegeben haben sollte, dann hätte die Sicherung kommen müssen.
    Noch dazu kriegen die Pumpen nur Strom, wenn man den entsprechenden Hebel betätigt, also kann es daran nicht gelegen haben.
    Es sei denn der Schalter hat nicht mehr richtig funktioniert und die Pumpe ist "halb" defekt und bekommt Dauerstrom, pumpt aber nicht.
     
  7. AnSi

    AnSi Neuling

    Dabei seit:
    19.06.2020
    Hm...vielleicht meinte er deswegen, dass er es sich auch damit nicht richtig erklären könnte.
    Es wurde jetzt wohl immer was abgeklemmt und geschaut wie die Ladung am nächsten Morgen ist. Immer war die Ladung unter 12,? V. Heute, nachdem die Wischpumpe(n?) gestern abgeklemmt wurde(n), war die Spannung wohl zum ersten mal ok.
    Es wurde auch noch mal die alte Lichtmaschine drangehängt. Die schien aber tatsächlich einen Treffer gehabt zu haben. Oder er hat mir das jetzt nur erzählt, damit ich nicht auf die Idee komme, den Einbau einer neuen zu beanstanden ;)
    Morgen hole ich die Kindersitze aus dem Auto. Bis dahin parkt es vor der Werkstatt. Ich werde mich mal reinsetzen und schauen, ob er anspringt...
    Wenn noch wer eine Idee hat, trotzdem gerne her damit!
     
  8. #8 ChocolateElvis, 20.06.2020
    Zuletzt bearbeitet: 20.06.2020
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    evtl. ist die Ursache ganz banal. Die nach den ganzen Kurzstrecken eh wohl schon ziemlich leere und vermutlich auch noch ältere Batterie war nach 2 Wochen Stillstand am Ende. Daran ändert auch eine neue Lichtmaschine nichts. Je nachdem, wie voll oder leer die neue Batterie (wirklich neu oder neu gebraucht?) war, ist die evtl. auch nach wenigen Kurzstrecken schon wieder leer.
    Ich würde die neue Batterie einfach mal randvoll aufladen (ein CTEK z.B. ist ein gutes Mittel dazu, evtl. irgendwo ausleihen oder irgendein anderes Batterieladegerät) und schauen, wie weit ich komme.
    Beobachte mal die Innenraum- und Kofferraumbeleuchtung. Brennt die permanent? Oder evtl. garnicht mehr (Birnchen mit Kurzschluss) ?
    Evtl. gibts auch nen Kurzschluss in irgendeiner Gummitülle d.h. bei der Kabeldurchführung der Tür von den Fensterhebern bzw. den elektrischen Aussenspiegeln oder in der Heckklappe. Da werden Kabelisolierungen gern mal porös u.a. auch durchs Auf- und Zumachen der Türen.

    Wenn du vor dem 2-Wochen-Stillstand keine Probleme hattest, fällt mir im Moment nichts ein, was da jetzt plötzlich Probleme machen könnte...

    -
     
  9. #9 infinity, 20.06.2020
    infinity

    infinity Profi

    Dabei seit:
    30.08.2017
    Fahrzeug:
    Avensis T27 2.0 Business
    Von einem Wochende rumstehen wird die Batterie nicht von alleine leer.
    Normalerweise schaltet der T25 alles ab, ich hatte da nie Probleme wenn die Karre ne Woche rum stand, selbst mit nicht mehr so toller Batterie.
    Wenn die Batterie am Ende war, merkt man das beim Anlassen wenn der Starter nur noch langsam orgelt, was aber anscheinend nicht der Fall war.
    Leider Gottes sehen die meisten Werkstätten nur noch zu, dass sie Umsatz machen und suchen den Fehler erstmal gar nicht richtig.
    Und das besonders gerne wenn die Kundschaft weiblich ist ....
     
  10. #10 ChocolateElvis, 20.06.2020
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    wobei das erste Rumstehen ja zwei Wochen dauerte ... aber alleine nur durchs Stehen wird eine gesunde Batterie auch nicht leer. Da gibts irgendwo nen Kurzschluss oder Kriechstrom
    Beim Yaris brannte mal ne Nacht (ca. 9 Stunden) lang die Innenraumleuchte, weil eine Tür nicht richtig zu war ... es reichte grad noch so, um den Motor morgens mit einem Huster zu starten... nach 2 Tagen mit brennender Innenraumleuchte is Feierabend ... ab Werk sind ja da keine LEDs verbaut, sondern stromfressende Wendel-Birnchen.

    -
     
  11. #11 Olav_888, 20.06.2020
    Olav_888

    Olav_888 Öko mit der größten Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Wenn das System jetzt mehrfach down war evtl ist auch die Batterie schrott

    Bei meinem T25 war es damals das Radio, weiß ja nicht, wie ihr das abgeklemmt habt
     
  12. AnSi

    AnSi Neuling

    Dabei seit:
    19.06.2020
    Die Batterie wurde aber - soweit ich weiß - zu aller erst geprüft und war i.O. Nachdem der Wagen trotz neuer Lichtmaschine nach einem WE stehen wieder nicht ansprang, wurde auch noch die Batterie getauscht. Aber es stimmt, die alte war schon alt.
    Ich glaube die Batterie wurde schon voll aufgeladen (ist eine neue das nicht sowieso?) und dann eben verschiedene Verbraucher nacheinander abgeklemmt.
    Wenn die jetzt sämtliche Türverkleidungen rausrupfen, um die Kabel dahinter zu prüfen, übersteigt der Reparaturwert ja bald den Restwert von dem Auto...oh weh...
    Und nein, das Auto hat vorher noch nie nennenswerte Probleme gemacht.

    Ne, da hat wirklich nichts georgelt ;)
    Ich glaube, inzwischen ist es der Werkstatt richtig unangenehm, dass sie den Fehler nicht finden. Mein Geschlecht hin oder her ;)
    Dazu wurde ich zu aller erst befragt :D
    Das Handschuhfachlicht stand auch schon unter Verdacht...
    Das befürchte ich auch (also, dass die neue bald auch schrott ist...)
    Das weiß ich leider auch nicht. Habe wie gesagt, keinen blassen Schimmer von Autos. Bräuchte nur dringend wieder eins, das zuverlässig funktioniert...

    Danke für eure vielen Rückmeldungen!
     
  13. #13 ChocolateElvis, 20.06.2020
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    nein, muss man doch nicht - geht ja nur um die Kabelstellen innerhalb dieser Gummibalge, die von der Tür z.B. an die A-Säule (vorne) bzw. an die B-Säule (hinten) gehen und ggf. auch der Balg vom Kofferraumdeckel, besonders interessant, wenn du einen Kombi haben solltest. Die Balge kann man einfach einseitig rausziehen und sich mal die Kabel darunter angucken und ggf. flicken. Da muss nicht zwingend die Türverkleidung ab.

    Meine Frage war ja - hat die freie Werke eine krachneue passende Batterie verbaut oder einfach irgendeine gebrauchte die noch rumlag. Je nach Grösse der Werkstatt haben die ja auch nicht alle Batterie-Grössen da...
    Nagelneue Batterien sind natürlich i.d.Regel geladen und nicht einfach so nach einem Wochenende wieder leer...

    -
     
  14. #14 infinity, 20.06.2020
    infinity

    infinity Profi

    Dabei seit:
    30.08.2017
    Fahrzeug:
    Avensis T27 2.0 Business
    Was soll denn in den Kabelbalgen sein?
    Entweder ist da ein Kurzschluss --> Sicherung fliegt
    Oder eine Unterbrechung --> irgendwas funktioniert dann nicht
    Und irgendeine Funzel die dauerhaft brennt erkennt man ja wohl.
    Wir können hier nur spekulieren.
    Fakt ist jedenfalls, auch nach 2 Wochen Standzeit muss die Karre ganz normal anspringen.Beim T25 ist das jedenfalls so.
    Ein Bekannter von mir hat einen Q5, bei dem war die Batterie tot nach 2 Wochen Urlaub.
    Aber Audi zuckt da nur mit den Schultern, tja, da hätten Sie die Batterie abklemmen müssen, der ganze Schnullikram der da noch aktiv ist saugt die Batterie leer in der Zeit ....
     
  15. #15 ChocolateElvis, 20.06.2020
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    poröse Isolierungen inkl. Kriechstrom?
    genau das tun wir ja.
    Aber ohne Nachgucken kann man eine Ursache nicht ausschliessen.
    Aus eigener Erfahrung weiss ich, dass es viele Fehlerbilder geben kann, wenns in diesen Gummitüllen unisolierte Kabelstellen gibt. Da fliegt nicht zwangsläufig die Sicherung... je nachdem, welches Kabel wo schubbert.
    Und die Tüllen einseitig abzuziehen und mal drunterzugucken ist nun wirklich kein grosses Ding... 15 - 20 Minuten für alle 5.

    Nach den 2 Wochen Stillstand war noch die alte Batterie drin und die alte Lichtmaschine, wobei ich die alte Batterie als defekt vermute. Eine neue Lichtmaschine bringt da erstmal garnichts.

    -
     
  16. AnSi

    AnSi Neuling

    Dabei seit:
    19.06.2020
    ...allem Anschein nach war die neue Lichtmaschine defekt.
    Viele Grüße und danke noch mal!
    Silvia
     
  17. #17 ChocolateElvis, 27.06.2020
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    unglaublich ... war die fabrikneu?
     
  18. #18 infinity, 27.06.2020
    infinity

    infinity Profi

    Dabei seit:
    30.08.2017
    Fahrzeug:
    Avensis T27 2.0 Business
    *hust*
    Die Betonung liegt da aber auf "allem Anschein nach".
    Das Erste was man macht ist zu messen ob die Lima ladet nach dem Einbau.
    Für mich hört sich die Geschichte nach einer Märchenstunde an.
     
  19. #19 ChocolateElvis, 28.06.2020
    ChocolateElvis

    ChocolateElvis Foren Gott

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    für mich klingt das nach planloser und unfähiger Werkstatt ...
     
  20. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    Hyundai IONIQ electric Style - FL 38,3kW
    Naja, das Lichtmaschinen vom Freimarkt verbaut wurden die dann genau dieses Problem verursacht haben, hat man hier schon öfter lesen müssen.
    Planlos und unfähig - ja an sich sollte man da, zumindest nach den ersten Problemen, schon mal nachmessen was da Spannungsmäßig so abläuft.
     
Thema:

Unbekannter Verbraucher saugt Batterie leer

Die Seite wird geladen...

Unbekannter Verbraucher saugt Batterie leer - Ähnliche Themen

  1. Reifen kaputt -> tagelanger Ausfall und dann Batterie leer?

    Reifen kaputt -> tagelanger Ausfall und dann Batterie leer?: Moin! Letzte Woche hat es einen der dieses Jahr sechs Jahre alt werdenden Sommerreifen erwischt (rechts hinten). In einer Kurve gab es ein lautes...
  2. EGR / AGR Test MAP fail, hoher Verbrauch

    EGR / AGR Test MAP fail, hoher Verbrauch: Hallo liebe Gemeinde, mein Toyota Avensis 2.2 Diesel T27 (Automatik) Bj 2009 hat einen relativ hohen Verbrauch. Trotz moderater Fahrweise...
  3. 2,2 D-CAT: Erhöhter Verbrauch

    Erhöhter Verbrauch: Hallo, normal konnte ich unseren Avensis mit 6,5 und im Winter mit knapp 7 Liter pro 100KM fahren. Das war über 5 Jahre bei mir eigentlich immer...
  4. Unbekannte Düse wechseln?

    Unbekannte Düse wechseln?: Hallo! Ich habe mal ne etwas kryptische Frage. Neulich habe ich mir zwei Einspritzdüsen wechseln lassen, da mein T25 etwas viel geraucht hat. Ist...
  5. cca-wert einer 72Ah batterie vom T25 ist nicht mehrzu erkennen

    cca-wert einer 72Ah batterie vom T25 ist nicht mehrzu erkennen: hallo, für einen Batterietest wird ein Cca-wert verlangt. an der Batterie kann ich keinen finden. kann mir da jemand helfen. Danke.fra-wa
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden