Turboladerschaden beim Avensis Verso D-4D

Diskutiere Turboladerschaden beim Avensis Verso D-4D im Avensis Verso Forum im Bereich Familienbande; Hallo, ich bin über toyotas.de auf diese Seite gestoßen und hoffe ihr könnt mir helfen. Ich hab da ein Problem. Mein Avensis hat 170 000km...

  1. #1 Torsten 75, 21.11.2007
    Torsten 75

    Torsten 75 Guest

    Hallo,

    ich bin über toyotas.de auf diese Seite gestoßen und hoffe ihr könnt mir helfen.
    Ich hab da ein Problem. Mein Avensis hat 170 000km runter.
    Folgendes Problem: Seit einiger Zeit habe ich Probleme beim beschleunigen im Drehzahlbereich 3000 - 3400 U/min. Das äußert sich folgendermaßen. Ich beschleunige ganz normal, in den unteren 3 Gängen kein Problem. Komme ich in die höheren Gänge sprich ab dem 4. habe ich das Problem das ab ca. 3000 Umdrehungen der Motor ziehen will und nicht kann. Ist schwer zu beschreiben, es ist als ob der Turbo ausgebremst wird, dann kurzzeitig wieder zieht und direkt wieder ausgebremst wird. Das ganze geht dann immer hin und her und das Auto schaukelt vor und zurück. Ist die Drehzahl dann langsam auf über 3500 Umdrehungen gestiegen zieht er wieder bis auf über 4000 durch. Schaltet man dann in den 5. geht das Spiel von vorn los. Das 2. Problem das ich habe ist das der Lader innerhalb von 6 Wochen 2x in Notlauf gegangen ist. Die Werstatt hat den Fehler ausgelesen und findet aber nichts. Fehler gelöscht Auto läuft wieder. verwirrt Nächste Woche werden die Magnetventile und die Klappen gecheckt, wenn das nicht hilft oder nichts gefunden wird soll ich den Lader tauschen. Kosten 3000€ inkl. Montage.
    Hat einer vielleicht eine Idee?
    Das Auto ist Werkstattgepflegt und bekommt alle Durchsichten etc. ich bin da nicht sparsam.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Suitcase, 21.11.2007
    Suitcase

    Suitcase Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    13.03.2004
    Ort:
    Rheinberg
    Fahrzeug:
    Nissan Qashqai +2 1.6l 117PS
    Verbrauch:
    Ich kann die leider nicht weiterhelfen. da müssen andere ran.
    Aber zur Klarstellung:
    Geht es um einen Avensis Verso oder um einen T25 Avensis?

    Guido
     
  4. #3 Torsten 75, 21.11.2007
    Torsten 75

    Torsten 75 Guest

    Avensis Verso D-4D 116 PS 2,0 l
     
  5. #4 goescha, 22.11.2007
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    schick wole mal ne PN. Der kennt sich mit Dieselmotoren sehr gut aus 8)

    Gruß Götz
     
  6. #5 Toyopel, 22.11.2007
    Toyopel

    Toyopel Guest

    Moin,

    Torstens Angaben im Profil sind nicht gerade unwichtig:
    Zitat:
    Modellvariante: Avensis Verso D-4D auf Rapsöl



    Grüsse
    Heino (Aufklärer 8o)
     
  7. Dupk01

    Dupk01 Guest

    ich habe keine Ahnung, schiess aber mal drauf los was mir so laienhaft einfällt:

    -verstopfter Treibstofffilter, ich glaube es gibt sogar noch einen Vorfilter
    -defekter Luftmassenmesser
    -defektes/nicht angepasstes Motorsteuergerät
    -defekte Einspritzpumpe
    -verstopfter Luftfilter
    -Turbolader defekt
    -verstopfte Treibstoffleitung

    gibt es noch mehr Möglichkeiten?
    bestimmt
    vielleicht kannst du ja einiges davon áusschliessen!?
    hat toyota überhaupt eine freigabe für Raps erteilt?

    gruss
    dirk
     
  8. #7 Torsten 75, 22.11.2007
    Torsten 75

    Torsten 75 Guest

    [style=margin:20px; margin-top:5px]Zitat:[/style]
    Modellvariante: Avensis Verso D-4D auf Rapsöl



    Grüsse
    Heino (Aufklärer 8o)


    Fast, ne war schon vorher. Das Auto ist komplett mit einem 2 Tanksystem umgerüstet. Das heißt es wird kein Öl ohne Vorwärmung verbrannt und kann Schäden anrichten. Das Problem an sich hatte ich schon vorher, nur das da noch kein Notlauf dazu kam. Habe mit Öl schon über 30 000 km runter.
     
  9. #8 Torsten 75, 22.11.2007
    Torsten 75

    Torsten 75 Guest

    -verstopfter Treibstofffilter, ich glaube es gibt sogar noch einen Vorfilter{

    bei der letzten Durchsicht gewechselt, die Vermutung hatte die Werkstatt auch

    -defekter Luftmassenmesser
    -defektes/nicht angepasstes Motorsteuergerät


    die beiden Punkte sind offen

    -defekte Einspritzpumpe

    Ist in Ordnung

    -verstopfter Luftfilter

    erst gewechselt

    -Turbolader defekt

    denkt die Werkstatt

    -verstopfte Treibstoffleitung

    denke ich nicht, da es bei Öl auch passiert, da es aber bis vorn 2 getrennte Leitungen (von Öl und Diesel) sind kann es das eigentlich auch nicht sein. Ich lass am Dienstag mal den Luftmengenmesser mit checken. Das Steuergerät weiss ich nicht ob man das checken kann, ich sprechs mal mit an.

    Vielen Dank schon mal

    Gruß Torsten
     
  10. #9 federfuchser, 07.12.2007
    federfuchser

    federfuchser Guest

    Hallo, vielleicht haben Sie dasselbe Problem, was ich mit meinem Avensis Verso 2,0 D4D gerade gehabt hat.
    Auch mein Avensis "zog" plötzlich nicht mehr richtig. Das Problem entwickelte sich schleichend.
    Der freundliche Werkstattmeister vermutete gleich einen Druckverlust und hat das Diagnosegerät angeschlossen. Tatsächlich hatte der Motor keinen Druck mehr. Toyota baut hier immer noch Druck-Ventile ein, die offensichtlich dem hohen Druck (130 bar) nicht lange standhalten.
    Ergebnis: Ventile erneuert. Hat mit Einbau 430 Euro gekostet. Jetzt läuft er wieder super.

     
  11. #10 Torsten 75, 09.12.2007
    Torsten 75

    Torsten 75 Guest

    Tja leider nicht, Turbolader verkokt und die Leitschaufel hat gehangen, alles andere blieb ohne Ergebnis. Der Lader ist getauscht, Toyota hat mit als "Dauerkunde" 20% Rabatt gegeben. Jetzt schnurrt er wieder wie ein Kätzchen.
    Vielen Dank bei der Fehleranalyse.
     
  12. Dupk01

    Dupk01 Guest

    Das ist natürlich heftig!
    Wie kann der denn verkoken?
    Zwischen Schaufelrad und Leitblech passt nicht mal eine Briefmarke!!
    Das der Lader dann hin ist wundert mich nicht.
    Aber Du hast noch grosses Glück gehabt.
    Wären Metallteilchen durch den Lader in Deinen Motor gekommen, wäre der nämlich auch hin gewesen.

    Haben die in der Werkstatt mal Dein Öl gewechselt, bzw. auf kleine Metallteilchen hin untersucht?
    Nicht, dass Dir noch ein Folgeschaden blüht!?!?

    Gruss
    Dirk
     
  13. #12 Torsten 75, 14.12.2007
    Torsten 75

    Torsten 75 Guest

    Er ist wohl vom Vorbesitzer (Ordnungsamt) nur im Stadtverkehr gefahren worden. Durch die ständige niedrige Drehzahl haben sich wohl Rußablagerungen gebildet. Die Leitschaufel ist verhangen gewesen. Ist ein bekanntes Problem, wie das genau aussieht weiss ich nicht.
    Jetzt kommts aber, die Tage fährt meine Frau mit dem Auto, kommt die Motorleuchte. Ich wieder in die Werkstatt, Fehler ausgelesen. Wahrscheinlich Luftmassenmesser. Zumindest zeigt das Protokoll einen Fehler. Die Chefin sagt das kann noch vom Ladertausch kommen. Ich solls mal beobachten, wenns nochmal auftritt wollens den erstmal reinigen, kann sein das er nur verdreckt ist.
    Ölwechsel lasse ich alle 7500 km machen. Ist nötig wenn man Rapsöl fährt, das kann sich im Motoröl absetzen und man kann einen Motorschaden verursachen.
    Bis jetzt ist noch nichts aufgetreten von wegen Metallteile. Fahr am WE nach Stuttgart aufn Weihnachtsmarkt, im Moment ist der Wurm drinn. Ist halt ein Vielfahrerauto. Habe in 3 Jahren fast 100 000km draufgefahren.
     
  14. #13 odelgunde, 15.01.2008
    odelgunde

    odelgunde Guest

    höchstwahrscheinlich die saughubsteuerventile. meiner hat den 5. satz.
    fehlerbeschreibung ist typisch dafür. sollte aber als fehler abgelegt und auslesbar sein
     
  15. #14 herr_olsson, 05.03.2010
    herr_olsson

    herr_olsson Guest

    Hallo Thorsten75,

    bin bei der Suche nach Turboladerfragen auf deinem Beitrag gestoßen. Habe einen Avensis Verso mit 215.000 km. Hatte die identischen Fehlermeldungen. Steuerhupventile wurden für 450 € gewechselt. Jetzt wieder Ärger mit dem Turbolader. Soll defekt sein. Hat sich dein Austausch letztendlich gelohnt?
     
  16. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. Prog

    Prog Foren Gott
    Administrator

    Dabei seit:
    15.03.2004
    Ort:
    Sulzbach/Taunus
    Fahrzeug:
    Auris Touring Sports 1,6-l-D-4D Executive 112 PS (Bj. 02/2016) Aktuell 15500 km
    Verbrauch:
    Torsten 75 ist nicht mehr im Forum registriert.


    Prog
     
  18. #16 bigbigj, 05.03.2010
    bigbigj

    bigbigj Routinier

    Dabei seit:
    14.07.2003
    Ort:
    Büdelsdorf
    Fahrzeug:
    T25 Combi Exe 2.0 | Honda CM2
    aber falls herr_olsson doch noch den kontakt suchen sollte... im großen toyotaforum ist torsten 75 noch angemeldet ;)
     
Thema: Turboladerschaden beim Avensis Verso D-4D
Besucher kamen mit folgenden Suchen
  1. avensis verso probleme

    ,
  2. toyota avensis verso probleme

    ,
  3. toyota avensis verso d4d

    ,
  4. toyota avensis diesel zieht nicht
Die Seite wird geladen...

Turboladerschaden beim Avensis Verso D-4D - Ähnliche Themen

  1. Lenkrad flattert beim bremsen!

    Lenkrad flattert beim bremsen!: Hallo alle zusammen!!!! Bin neu hier und habe mal alles durchgeschaut aber nix zu meinem Problem gefunden. Erstmal meine Daten: Avensis T27...
  2. Gebläse beim Beschleunigen

    Gebläse beim Beschleunigen: Hallo liebes Forum. Ich hab seid 2 Tagen ein merkwürdiges Verhalten bei meinem Avensis. Es stellt sich wie folgt dar. Wenn man gemütlich fährt...
  3. Instrumentenbeleuchtung geht beim Bremsen in den automatischen Nachtzustand

    Instrumentenbeleuchtung geht beim Bremsen in den automatischen Nachtzustand: Hallo Leute, Ich habe das Forum durchsucht aber ich finde meinen Fehler dort nicht. Folgendes tritt bei meinem Aventis Kombi T25 DVD auf: Wenn ich...
  4. T27 2.0d - gelegentlich ruckeln beim Anfahren

    T27 2.0d - gelegentlich ruckeln beim Anfahren: Hallo, ich habe seit gut einem halben Jahr einen Avensis Kombi, Bj 2010, 2.0d, 126 Ps. Nachdem ich nun schon mehrfach wegen jedem Mist in der...
  5. T27 1.8 Sol Die Kofferraumanzeige piept als wenn sie offen wäre beim rechts abbiegen.

    T27 1.8 Sol Die Kofferraumanzeige piept als wenn sie offen wäre beim rechts abbiegen.: Hallo zusammen, ich habe ein nerviges Problem, und zwar wenn ich rechts abbiege, so ab 25 km/h - bis ende offen, piep es immer mal wieder, und in...