T27 zieht nach rechts -Spurprobleme?

Diskutiere T27 zieht nach rechts -Spurprobleme? im T27: Kinderkrankheiten, Probleme Forum im Bereich Avensis T27: von 01-2009 bis --; Hallo Leute, nach dem bei der 30.000km Insp. die Spur neu vermessen wurde weil er leicht nach rechts gezogen hat ( bei höheren Geschwindigkeiten...

  1. papaop

    papaop Kaiser

    Dabei seit:
    14.02.2009
    Ort:
    Niedersachsen
    Fahrzeug:
    Superb CombiL&K 150PS DSG
    Verbrauch:
    Hallo Leute,

    nach dem bei der 30.000km Insp. die Spur neu vermessen wurde weil er leicht nach rechts gezogen hat ( bei höheren Geschwindigkeiten ) geht es jetzt (km 41.500 ) schon wieder los.

    Lass ich bei Geschwindigkeiten über 120 las Lenkrad los, wäre ich 2 Leitpfosten weiter im Graben wenn ich nicht eingreifen würde.
    Mach ich das ganze unter Beschleunigung schaff ich es innerhalb eines Leitpfostens.
    Das ganze ist so stark, dass ich für einen Spurwechsel nach rechts nur das Lankrad locker lassen muss. Der AV schert dann quasi automatisch rechts ein... :P

    Das kann doch nicht normal sein - oder? Bin am WE mal mit dem 9 Jahre alten Kangoo meiner Frau auf der BAB gewesen. Der läuft stur geradeaus, egal wo ich meine Finger habe...

    Grüsse
    papaop
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mike.com1, 26.08.2009
    mike.com1

    mike.com1 Guest

    Also ich habe tadellosen geradeauslauf. Wenn das ganz extrem bei Beschleunigung vorkommt ist es wohl ein Antriebsproblem? Das deutet ja darauf hin, dass das linke Rad mehr Power abbekommt...
     
  4. #3 revoltex, 26.08.2009
    revoltex

    revoltex Guest

    Also ich habe den Rechtsdrall bei meinem T25 und auf Nachfrage bei der Werkstatt hat man mir erklärt, es gäbe eine Meldung von Toyota, dass der T25 D4D mit 177PS IMMER einen leichten Rechtsdrall hätte. Es gäbe da auch keine Lösung...
     
  5. #4 mike.com1, 26.08.2009
    mike.com1

    mike.com1 Guest

    Das ist ja wohl Bullshit - wenn Toyota sagt: "Das ist halt so" muß das KBA eigentlich sagen: "Keine Zulassung"
     
  6. D4D

    D4D Guest

    Hallo,

    habe läuft problemlos geradeaus, hat ist aber auch erst 3000 km gelaufen.

    Grüße,

    D4D
     
  7. #6 Suitcase, 26.08.2009
    Suitcase

    Suitcase Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    13.03.2004
    Ort:
    Rheinberg
    Fahrzeug:
    Nissan Qashqai +2 1.6l 117PS
    Verbrauch:
    @revoltex,

    papaop fährt einen T27, deshalb ist auch das Unterforum richtig gewählt. ;)
    Bitte suche zu deinem Problem einen entsprechenden Thread im T25-Forum.


    Guido
     
  8. ST1100

    ST1100 Guest

    Reifendruck und Tragbild prüfen, wäre wohl das erste.
    Auch ob Felge rechts vorne nach Fahrt übermäßig warm...
    Dann nochmal ernsthaft in sich gehen, ob man nicht vielleicht doch mal irgendwo Randstein oder Schlagloch übernommen... ;)

    Und ansonsten in die Werkstatt und dort mal "massiv" werden... kann ja nicht sein...
     
  9. papaop

    papaop Kaiser

    Dabei seit:
    14.02.2009
    Ort:
    Niedersachsen
    Fahrzeug:
    Superb CombiL&K 150PS DSG
    Verbrauch:
    Reifendruck war das erste was ich geprüft habe. War/ist i.O.

    Was meinst Du mut Tragbild?

    Ob die Felge rechts übermässig warm ist kann ich nicht sagen, bei 300-500km am Tag sind meine Felgen immer warm... ;)

    Bordstein kann ich eigentlich ausschliessen, werde aber noch mal mein Frauchen befragen, die fährt auch mal 1-2km mit dem AV
     
  10. ST1100

    ST1100 Guest

    Reifenabnützung, gemeinhin Indiz für Spurschäden...
     
  11. papaop

    papaop Kaiser

    Dabei seit:
    14.02.2009
    Ort:
    Niedersachsen
    Fahrzeug:
    Superb CombiL&K 150PS DSG
    Verbrauch:
    habe ich mir auch schon angeschaut. Vorne 5mm, hinten 6mm. gleichmässige Abnutzung. Profiltiefe an verschiedenen Stellen gemessen.
    keine einseitige Absnutzung etc. zu erkennen
     
  12. aldopi

    aldopi Guest

    An meinem TEC kann ich keinen Rechtsdrall feststellen, habe aber auch Automatikgetriebe. Wenn die Spur, Radlager, Bremssättel u.s.w Ok sind könnte es wohl doch an der Kraftübertragung liegen.

    Gruß
    Aldopi
     
  13. #12 susi5859, 30.09.2009
    susi5859

    susi5859 Guest

    hallo,
    fahre seit Mai den T27, D-Cat 2.2, bisher 13,0Tkm. Das Problem "Geradeauslauf" kenne ich auch. Meiner Meinung nach ist das Problem aber erst im Laufe der Zeit aufgetaucht. Es scheint mir ein konstruktives Problem zu sein, da die T27, wenn ich das Forum richtig verstehe, alle nach rechts ziehen. Wenn es was anders wäre, gäbs auch welche die nach links ziehen. Oder gibts welche die von alleine linksrum fahren?

    Gruß
     
  14. #13 uwe0203, 30.09.2009
    uwe0203

    uwe0203 Guest

    Hallo zusammen,
    evtl mal die Räder durchtauschen oder einen anderen Satz(Winterräder) montieren.
    In der Regel liegt es an den Reifen.
    Auch sollte man prüfen wie die Antriebswelle aussieht.


    Grüße

    Uwe
     
  15. papaop

    papaop Kaiser

    Dabei seit:
    14.02.2009
    Ort:
    Niedersachsen
    Fahrzeug:
    Superb CombiL&K 150PS DSG
    Verbrauch:
    Moin,

    bin seit einigen Tagen jetzt mit Winterreifen unterwegs. Scheint besser zu sein als mit den Sommerreifen. Meine aber er zieht immer noch leicht nach rechts....

    Grüsse
    papaop
     
  16. poh

    poh Profi

    Dabei seit:
    13.11.2005
    Fahrzeug:
    T25 1.8, GS300 S19
    Dein linkes Rad auf dem Foto sieht aber komisch aus. Kann das die Ursache sein ? :beer:
     
  17. D4D

    D4D Guest

    Hallo,

    nach 6 TSD. km ist bei meinem TEC der Geradeauslauf immer noch problemlos, also kein Ziehen nach links oder rechts... Evtl. ensteht das Problem doch bei höheren Laufleistungen.

    Viele Grüße,

    D4D
     
  18. papaop

    papaop Kaiser

    Dabei seit:
    14.02.2009
    Ort:
    Niedersachsen
    Fahrzeug:
    Superb CombiL&K 150PS DSG
    Verbrauch:
    bei mir wurde es auch nach und nach schlimmer. Daher wurde ja auch bei 30Tkm die Spur neu vermessen und eingestellt. Allerdings war es danach nicht wirklich besser. Ich vermute, dass durch die verstellte SPur das Profil der Sommerreifen in Mitleidenschaft gezogen wurde. Erkennbar war aber nichts. Jetzt mit den Winterreifen ist es besser. Allerdings bei Geschwindigkeiten oberhalb der 120km/h zieht er immer noch nach rechts.
    Besonders merkt man es beim Beschleunigen. Da geht ein Spurwechsel auf der BAB auch ohne Bewegung des Lenkrades...

    Grüsse
    papaop

    PS: 6 TSD km hatte ich auch ( seit Mitte September =) )
     
  19. D4D

    D4D Guest

    Hallo papaop,

    das war auch der einzigste Grund, warum ich den TEC genommen habe: Durch den Spurhalteassistenten erfolgt die Korrektur automatisch :D

    Viele Grüße,

    D4D
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. papaop

    papaop Kaiser

    Dabei seit:
    14.02.2009
    Ort:
    Niedersachsen
    Fahrzeug:
    Superb CombiL&K 150PS DSG
    Verbrauch:
    da das nach rechts ziehen immer noch nicht weg ist habe ich es im Rahmen der Insp. wieder erwähnt.

    Bei der Abholung hiess es, nichts festzustellen. Aber wir haben mal die Reifen getauscht!?

    Ich bin ca. 500m gefahren und konnte deutlich feststellen, dass der Wagen die Spur nicht hält und immer nach rechts driftet.
    Also wiede rzurück und den MA von Toyo auf den Beifahrersitz verfrachtet.
    Bei 50km/h und gerader Strasse Lenkrad losgelassen und leicht Beschleunigt. Auf Höhe des 2. Leitpfostens hat er sich schon in den Türgriff gekrallt weil die Bäume am Strassenrand bedrohlich nahe kamen!
    JETZT weiss er was ich meine!
    Jetzt wird eine Anfrage an Toyo gestellt. Eine erneute Spurvermessung habe ich erstmal abgelehnt, da die letzte auch nichts gebracht hat. Mal sehen was Toyo Deutschland dazu sagt.

    Gruss
    papaop

    PS:das Quitschende Kupplungspedal hat er auch nicht gehört. Erst als ich es vorgeführt habe hat er es auch gehört :; :; :;
     
  22. #20 sonic22, 14.11.2009
    sonic22

    sonic22 Guest

    hi,

    also meiner zieht nicht nach rechts bzw habe es noch nicht gemerkt.

    kupplungspedale ist auch ruhig. habe halt nur das summ geräusch ab dem 4 gang bei 60 - 100.
    nächste woche wird das getriebe zerlegt. könnte von den ausrügwellen bzw lagen oder von den vorlegewellen der gänge 4-6 sein.

    egal toyo hat gesagt die sollen es zerlegen und eseitigen wie ist egal und wenn ein neues getriebe rein muss
     
Thema: T27 zieht nach rechts -Spurprobleme?
Besucher kamen mit folgenden Suchen
  1. toyota hilux fahrzeug zieht nach rechts

Die Seite wird geladen...

T27 zieht nach rechts -Spurprobleme? - Ähnliche Themen

  1. Zieht jeder Spurille nach

    Zieht jeder Spurille nach: Hallo seit einiger Zeit zieht der Avensis jeder Spurrille oder Schwei?naht auf der Fahrbahn nach. Meiner Meinung nach ist das aufgetreten seit...
  2. Nach Außenspiegelausbau Abblendlicht defekt?

    Nach Außenspiegelausbau Abblendlicht defekt?: Hallo Mitglieder, ich hoffe das ich hier Hilfe finde. Ich habe links einen kaputten Außenspiegel gewechselt nun geht auch auf der linken Seite das...
  3. Sitzmemory-Funktion am Beifahrersitz nachrüsten.

    Sitzmemory-Funktion am Beifahrersitz nachrüsten.: Hallo, da ich die Sitzmemory-Funktion sehr zu schätzen weiß, würde es mich interessieren wo die Steuerung/Speicherung des Fahrersitzes sitzt? Oder...
  4. Nach dem Scheibenwechsel bei Carglass

    Nach dem Scheibenwechsel bei Carglass: Hallo Leute, nach dem Frontscheibenwechsel bei Carglass fiel mir Zuhause das da auf. Siehe Foto. Sind das Kleberreste oder was? Ich kann das...
  5. Nach Xenon Brenner Wechsel mit China Qualität Scheinwerfer u Hupe ohne Funktion. Elektrik Probleme

    Nach Xenon Brenner Wechsel mit China Qualität Scheinwerfer u Hupe ohne Funktion. Elektrik Probleme: Bilder gelöscht da zu groß, lese dir bitte unsere Regeln durch. Danke. Firefox Moin Jungs, folgendes Problem, Rechter xenon Brenner hat...