T27 - Vakuumpumpe

Diskutiere T27 - Vakuumpumpe im T27: Kinderkrankheiten, Probleme Forum im Bereich Avensis T27: von 01-2009 bis --; Guten Morgen. Zum Thema Vakuumpumpe sind hier einige Kommentare zu lesen. Es wird aber nirgends geschrieben, ob die Vakuumpumpe getauscht wurde...

  1. hjs

    hjs Neuling

    Dabei seit:
    24.05.2016
    Fahrzeug:
    Toyota Avensis 1800 Kombi
    Guten Morgen.
    Zum Thema Vakuumpumpe sind hier einige Kommentare zu lesen. Es wird aber nirgends geschrieben, ob die Vakuumpumpe getauscht wurde und was das gekostet hat! Wie kann die Funktion der Pumpe überprüft werden? Wenn der Unterdruckschlauch vom Bemskraftverstärker abgezogen wird, müsste doch bei laufendem Motor und funktionierender Pumpe ein Sauggeräusch hörbar und wie beim Staubsauger am Schlauchende ein Luftsog spürbar sein?! Kann das jemand beantworten? Oder liege ich total falsch?
    Das Problem an meinem Wagen (Baujahr 2012, 54.000 km):
    abends abgestellt und Bremse war definitiv in Ordnung
    am nächsten Morgen keine Bremskraftunterstützung mehr!
    Das Auto lässt sich zwar mit erheblichem Kraftaufwand bremsen aber nur noch ohne Unterstützung (trotz laufendem Motor). Einen eventuellen Marderbiss habe ich trotz gründlicher Suche nicht feststellen können.
    Wäre schön, wenn jemand Antworten hätte.
    Vielen Dank.
    hjs
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 jg-tech, 25.05.2016
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    ...moin und herzlich willkommen.
    Da ich bisher noch keinerlei Probleme mit dem Bremskraftverstärker und der Vakuumpumpe mit 121xxx km habe, kann ich dir nur meine Vorstellungen dazu kundtun.
    Ja, man sollte bei abgezogenem Unterdruckschlauch und laufenden Motor einen Sog/Unterdruck spüren. Also Finger dran halten und der sollte angesaugt werden.
    Ob man es hört, k. A.
    Aber was ich auch fast sicher glaube, bei fehlendem Unterdruck sollte im Cockpit die Kontrollleuchte für die Bremse leuchten.
    Von ausgefallener Vakuumpumpe habe ich bisher nicht viel/nichts gehört beim T27. Nur von Geräuschen...
    Kann vielleicht am Bremskraftverstärker selber liegen?

    Gruß Jörg
     
  4. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Jo, moin und Willkommen
    Ich kann mich dunkel daran erinnern, daß es mal einen User gab der bemängelt hat, daß das Bremspedal nach längerer Standzeit "hart" war und es "etwas" (im Sekundenbereich) gedauert hat bis es wieder normal war. Aber einen Komplettausfall hatten wir, glaube ich, noch nicht.
    Pumpen wurden schon mal gewechselt, aber alles im Zuge der Garantie und das auch nur weil diese "geklappert" haben.
    An meinem AV wurden bei der letzten Wartung "ungewöhnliche" Motorgeräusche festgestellt. 1,8 L Benziner klappert im Motorraum - Vakuumpumpe klappert Das hat sich dann aber als das normale Geklacker der Vakuumpumpe herausgestellt. In dem Zusammenhang hat der Chefmech irgend eine Serviceinfo gefunden in der Porbleme mit der Pumpe beschreiben wurden. Dort wird ein verändertes Bauteil welches die Pumpe antreibt verbaut. Ich glaube in dem Fall sollte dann die Pumpe nicht arbeiten. Aber ich glaube auch, daß dieses Teil einige Monate nach Herstellung meines AV in Serie eingebaut wurde. Dein 2012er sollte das schon haben.

    Daß eine Kontrolle angeht, glaube ich nicht wirklich. Ich kann da nirgends einen Drucksensor erkennen.
     
  5. #4 jg-tech, 25.05.2016
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
  6. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    O.K. da hatte ich nicht nachgesehen. Hab mich nur auf die Pumpe und den Bremskraftverstärker samt dort abgebildeter Schläuche beschränkt.
     
  7. #6 jg-tech, 25.05.2016
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    ...ist auch nicht ganz einfach durchzublicken. Da gibt es auch noch 2 Magnetventile in diesem Unterdrucksystem....
    Ist schon komplex.
    Könnte man ja mal testen, indem man im Stand bei Leerlauf den Schlauch vom Bremskraftverstärker oder Vakuumpumpe abzieht...
    Vermutlich wird man danach den Fehlerspeicher löschen müssen... ;)

    Gruß Jörg
     
  8. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Freiwillige vor!

    Peter - Feigling :whistling:
     
  9. hjs

    hjs Neuling

    Dabei seit:
    24.05.2016
    Fahrzeug:
    Toyota Avensis 1800 Kombi
    Hallo alle zusammen.
    Vielen Dank für die Antworten.
    Mittlerweile habe ich mehr Informationen, und zwar:
    Wenn der Schlauch von der Vakuumpumpe bei laufendem Motor abgezogen wird, ist ein Sauggeräusch hörbar und der Unterdruck mit dem Finger deutlich spürbar. Ich war in der Werkstatt und der Mechaniker hat das bei einem anderen T27 überprüft. Auswirkung war wie bei mir, das heißt keine Bremskraftunterstützung mehr und Bremspedal wird sofort "hart". In den Fehlerspeicher wird aber nichts eingetragen und es blinkt auch keine (!) Warnleuchte - das wird nicht überwacht. Die Leute von der Toyota-Werkstatt meinten, dass die Vakuumpumpe defekt wäre, sie diesen Fehler aber noch nie gehabt hätten. Auf Verdacht wollten sie die Pumpe nicht bestellen. Vorher müssten sie noch einen werksseitigen Prüfplan abarbeiten, was viel Zeit in Anspruch nehmen würde. Erst dann könnten sie ein Ersatzteil bestellen. Das Ganze wird recht teuer und ein frühester Termin für diese Arbeiten wäre in 2 Wochen. Recht viel schlauer als vorher bin ich also noch nicht. Falls ich die Pumpe im Internet bestellen kann, werde ich das versuchen. Wenn es dann nicht die Vakuumpumpe war, habe ich das Geld leider umsonst ausgegeben. Aber was soll ich machen? Ich möchte mit dem Auto eigentlich bald wieder fahren. Übrigens hat der Fehler nichts mit dem Klackern zu tun - das ist laut Aussage der Mechaniker normal.
    Schönen Tag noch
    hjs
     
  10. #9 Brösel, 25.05.2016
    Brösel

    Brösel rotaredoM Moderator
    Moderator

    Dabei seit:
    21.03.2011
    Ort:
    Cuxhaven (fast)
    Fahrzeug:
    T27 Combi 2.0 Executive
    Verbrauch:
    Das berüchtigte Dhwnn-Syndrom! 8o

    Wie sieht denn der Schlauch von der Vakuumpumpe aus? Ist der billig und Meterware? Oder gibt es ggf. im Baumarkt was vergleichbares?

    Wenn ja, von der Pumpe eines intakten AV mittels eines langen Schlauchs zum defekten AV "überbrücken". Dann testen, ob der Bremskraftverstärker funktioniert (im defekten AV) oder ob alles beim alten bleibt.

    a) Der Bremskraftverstärker funktioniert -> Vakuumpumpe defekt.
    b) Der Bremskraftverstärker funktioniert nicht -> Schlauch an der Vakuumpumpe des defekten AV mit dem Schlauch verbinden und im intakten AV testen, ob dort dann der Bremskraftverstärker funktioniert. Wenn ja -> Vakuumpumpe nicht defekt, der Fehler liegt irgendwo hinter der Pumpe zum Bremskraftverstärker.

    Brösel
     
  11. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Ähhmmmm ...... ja. :whistling: Spätestens dann würde ich mich nach ner Alternative umsehen. Wenn er keine Zeit für seine Kunden hat, dann findet sich sicher ein anderer Händler der hier gerne hilft und einen Kunden gewinnt. (Zumindest wenn es denn einen anderen Toyo Händler in der Nähe gibt.)
    Richtig. Die Pumpe findet man sonst im Diesel und da fällt das Klackern nicht weiter auf.
    Klackert sie denn noch immer mit? Oder ist da Ruhe? Dann könnte es auch am von mir genannten Antrieb der Pumpe liegen.
    Ansonsten ist Brösels Fehlersuchweg ein erster guter Schritt zum Eingrenzen des Fehlers.
     
  12. hjs

    hjs Neuling

    Dabei seit:
    24.05.2016
    Fahrzeug:
    Toyota Avensis 1800 Kombi
    Danke für die Tipps.
    Ich habe gerade den Schlauch von der Vakuumpumpe abgezogen und mit einer kleinen manuellen Vakuumpumpe verbunden. Nach ca. 3 Minuten pumpen von Hand hat sich ein kleiner Unterdruck (um die 200 mbar) aufgebaut. Die Bremse funktionierte gleich viel besser, das Bremspedal war nicht mehr "hart"! Natürlich war nach Betätigung vom Bremspedal der Unterdruck sofort wieder auf Null. Insgesamt deutet eigentlich alles auf eine defekte Vakuumpumpe hin.
    Ich werde auf jeden Fall weiter forschen (:-) und berichten (hoffentlich von einem Erfolg).
    Guten Abend
    hjs
     
  13. hjs

    hjs Neuling

    Dabei seit:
    24.05.2016
    Fahrzeug:
    Toyota Avensis 1800 Kombi
    Guten Morgen.
    Ich habe nun die Vakuumpumpe ausgebaut und den Deckel davon abgenommen. Im Inneren der Pumpe habe ich ein paar kleinere Teile gefunden. Diese sind vom Läufer(ein 8,5 cm langes Teil, wird in anderen Pumpen auch als Schieber bezeichnet) abgebrochen. Dadurch kann kein Vakuum mehr aufgebaut werden. Fehlersuche beendet.
    Leider gibt es diesen Läufer scheinbar nicht einzeln zu kaufen, sondern nur die komplette Vakuumpumpe für ca. € 450,--! Wenigstens kann ich mir die Kosten für die Werkstatt sparen.
    Schönen Tag noch.
    hjs
     
  14. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 jg-tech, 27.05.2016
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    ...da kein Fehler angezeigt wird, war denn der Leerlauf (bei warmen Motor) erhöht? Das sollte das Steuergerät über den Drucksensor mitbekommen.
     
  16. hjs

    hjs Neuling

    Dabei seit:
    24.05.2016
    Fahrzeug:
    Toyota Avensis 1800 Kombi
    Der Leerlauf war nicht erhöht. Es gibt aber eine 2. Vakuumleitung im Motorraum. Diese kommt aus dem Bereich der Ansaugung und an der war auch Unterdruck fühlbar, allerdings schwächer als bei der Vakuumpumpe für die Bremskraftunterstützung. Das hatte ich überprüft. Warum der Unterdruck für die Bremskraftunterstützung nicht überwacht wird, ist für mich nicht nachvollziehbar. Das wäre bestimmt wichtiger, als so manch andere Überwachung!
    hjs
     
Thema:

T27 - Vakuumpumpe

Die Seite wird geladen...

T27 - Vakuumpumpe - Ähnliche Themen

  1. 2,2 D-CAT: Vakuumpumpe tauschen?

    Vakuumpumpe tauschen?: Laut Wartungsplan soll die Vakuumpumpe für den Bremskraftverstärker nach 180.000km bzw 10Jahren getauscht werden. Das wird in ein paar Monaten bei...